Библиотека магии и психологии

Открылся новый раздел сайта Сайта черной и белой магии LORDWILEX "библиотека магии и психологии", скоро здесь будет много интересных книг! Почасще сюда заходите!

Все книги данного проекта взяты из открытых источников в интернете и распростроняються в электронном виде свободно (на некомерческой основе).
Все права на книги принадлежат их авторам.
Файлы из данной библиотеки могут распростроняться свободно при условии сохранения их целостности и неизменности.
Перед публикацией книги скомпилированны в chm - файл (Формат справки windows).
Если вы являетесь автором одной из книг вы вправе что-либо изменить, добавить, удалить, либо требовать взамен публикации книги размещение своей ссылки, рекламы и Т.Д. Если вы не хотите, чтобы ваша книга и дальше публиковалась на моем сайте, напишите мне.
Пака чтто в данном проекте представленны нижепреведенные книги, но возможно, что когда вы читаете этот текст, на моем сайте появиилось еще что-то интересное!

Техники предсказания (zip 78 kb ).
Виталий Иванченко - Учебник по техникам предсказания

Купи меня (zip 161 kb ).
Алексей Диреев - Книга о эриксонском гипнозе

Из лягушек в принцы. (zip 183 kb)
Р. Блендер Д. Гриндер - Вводный курс NLP

ПРИНЦИПЫ СОВРЕМЕННОЙ ПСИХИЧЕСКОЙ САМОЗАЩИТЫ (zip 72 kb)
№ 2 0

Оружие - слово. Оборона и нападение с помощью… (всего 198 kb !!! )
Котлячков А., Горин С. (Практическое руководство).

Если у вас есть интересные книги (статьи, публикации) по данной тематике, я буду благодарен вам, если вы пришлете мне их на e-mail lordwilex@yandex.ru

(С) Виталий Иванченко 2003 г.
www.lordwilex.boom.ru
lordwilex@yandex.ru


About

Created using
htm2chm 3.0

Download it NOW!


 Начало
Часть I
Часть II
Часть III
Часть IV
Часть V
Часть VI
Часть VII
Часть VIII
Часть IX
Часть X
Часть XI
Часть XII
Soft&books
О проекте
E-Mail


Котлячков А., Горин С. Оружие-слово.

Библиотека сайта магии и психологии
WWW.LORDWILEX.BOOM.RU

Котлячков А., Горин С.

Оружие - слово. Оборона и нападение с помощью…

(Практическое руководство).

ББК 88.6
К63
УДК 616.8
Котлячков А., Горин С.
К63 Оружие - слово. Оборона и нападение с помощью… (Практическое руководство). - М.: «КСП+», 2001, 352с.
ISBN 5-89692-059-8
Авторы создали качественно новую модель эриксоновского гипноза, пригодную для использования не только в кабинете психотерапевта, но и в любых обыденных ситуациях. Гипноз уже давно используется как для обороны, так и для нападения. Авторы показывают, как делать это профессионально.
Соединив эриксоновский гипноз с фоносемантикой, они создали модель, которая действует легко и наверняка: просто, быстро и надежно.
Книга предназначена для специалистов в области практической психологии и смежных областей, а также для широкого круга читателей, интересующихся проблемами гипноза и НЛП.
© Котлячков А., Горин С., 2000 © Изд-во «КСП+», 2000
ISBN 5-89692-059-8

Предисловие.

Позвольте представить вам авторов книги.
Александр Котлячков, юрист Управления социальной защиты населения г. Зеленогорска Красноярского края. Образование высшее юридическое, жизненный опыт - еще на два таких же…
Сергей Горин, врач-психотерапевт, автор трех книг об НЛП, эриксоновском гипнозе и манипуляции сознанием.
В отличие от многих сегодняшних нэлперов, Александр и Сергей - не просто «НЛП-практики», а именно хорошие практики НЛП. Профессия в изобилии снабжает их и теми клиентами, которые остро нуждаются в помощи, но не могут сформулировать свои потребности; и «занудными» клиентами, у которых имеются, выражаясь языком терминов, рентные тенденции, а проще говоря, намерения получить что-то за чужой счет.
Работа с клиентами обеих групп - это решение прямо противоположных задач. Такая работа требует, с одной стороны, использовать некие шаблоны в чистом виде; а с другой стороны - быть предельно гибким в общении. То есть, каждый раз должна ярко проявляться личность того, кто эти шаблоны применяет.
О необходимости и способе освещения темы, предлагаемой вашему вниманию в этой книге, безусловно, можно дискутировать.
Да, здесь явно предлагается некая разновидность психологического оружия. Но, для того, чтобы выработать линию защиты, надо понимать действие оружия, от которого вы намерены защититься.
И, наконец, когда авторы ссылаются на фольклорные первоисточники текстов для наведения порчи, они иногда вынуждены - для полного раскрытия материала - использовать ненормативную лексику, что для книги вовсе не является главным.
Должен предупредить, что книга эта весьма необычна. С одной стороны она, безусловно, полезна - как описание оружия, которое могут использовать против вас. И это здорово, так как знание - сила.
С другой стороны, в ней содержится значительное количество слов и фраз, способных негативно воздействовать на самого ее читателя. И хотя в письменном виде эти фразы не так эффективны, как при произношении (что, кстати, еще нуждается в проверке), мы не можем быть уверенными, что:
а) эти фразы, не нанесут вреда читателям; и
б) наиболее активные экспериментаторы не начнут тут же пробовать их на окружающих.
То, что в этих фразах действительно заложено мощное воздействие на уровне фонетики, подтверждается нашими собственными исследованиями с помощью программы ВААЛ.
Думая, что полезного в книге все-таки больше, я не беру обязательств рекомендовать исследования авторов к всеобщему применению, и, тем более, не обязуюсь соглашаться с выводами авторов.

Игорь НИЕСОВ,
руководитель проекта
«Психология и Бизнес On-line»

От авторов.

«Можно любить драться, можно не любить драться, но, в любом случае, лучше уметь драться»
Авторский афоризм

Обычно в книгах, посвященных гипнозу, пишут об инструкциях конструктивных, созидательных, лечебных. Пишут о том, как надо положительно влиять на пациента или гипнотика, партнера по общению. Пишут о том, как лечить посредством слова.
Тем не менее, многие люди хорошо знают (или догадываются) о существовании специалистов, которые преднамеренно создают деструктивные, вредящие, разрушительные инструкции. Создают внушения, призванные вызвать болезнь посредством слова. К сожалению, подобное знание или догадка мало что дает тому, кто хотел бы от таких вредящих инструкций надежно защититься…
О чем эта книга? О защите и нападении с помощью слов. Но речь в ней пойдет не о риторике, не об ораторском искусстве и даже не об искусстве обманывать либо не поддаваться на обман.
Речь пойдет о том, как использовать слова для реального сражения. О том, как словами наносить удары не совсем в переносном смысле, и как от этих ударов защищаться.
В основе книги лежат практические находки в области таких психотехнологий, как нейролингвистическое программирование (или НЛП) - и эриксоновский гипноз, составная часть НЛП; суггестивная лингвистика (и фоносемантика, ее составная часть).
Легендарный медик и философ древности Абу Али Ибн-Сина (известный нам как Авиценна) говорил, что есть три способа лечения: слово, травы и нож.
Понятно, что искусство хирурга и искусство фармацевта можно использовать как во благо, так и во вред. Любое практическое руководство по шпионажу и диверсионной работе содержит немало рекомендаций из этой серии.
При помощи слова тоже можно лечить, но можно и зарезать, и отравить. И книга, которую вы держите в руках, посвящена тому, как сделать это лучше. Если кого-то волнуют нравственные аспекты этой темы, то мы поговорим о них.
Примеры для иллюстрации техник и методик создания разрушительных инструкций взяты нами, в подавляющем большинстве, из практики А. Котлячкова, который проделал огромную практическую работу для того, чтобы появилась эта книга. Авторы искали методы нанесения психологических ударов не только в современной литературе, но и в фольклорных источниках; и все это делалось, понятно, не для того, чтобы вредить людям, а для того, чтобы предупредить их о существовании такой отрасли знаний, как разрушительные гипнотические инструкции. Нашим девизом в работе было: «Предупрежден - значит, вооружен».
Эта книга рассчитана, во-первых, на специалистов. То есть на тех, кто уже владеет техниками НЛП в целом и эриксоновского гипноза в частности. Но среди читателей будут, возможно, и те, кто «во-вторых», поэтому некоторые положения мы объясним более подробно. Думаю, что те, кто «во-первых», на нас за это в обиде не будут.

Александр КОТЛЯЧКОВ
Сергей ГОРИН


Котлячков А., Горин С. Оружие-слово.

Котлячков А., Горин С.

Оружие - слово. Оборона и нападение с помощью…

(Практическое руководство).

Часть I. Разрушительные гипнотические инструкции: составные части.

Составные части: фоносемантика.

… Я снисходительно начал перелистывать книгу, рассеянно закидывая на нее скучающий взгляд, словно удочку в реву. И так и замер, друзья мои… Друзья мои, ну и улов!., я вытягивал таких карпов, таких щук! Неведомых рыб, золотых, серебряных, радужных… и они жили, плясали… А я - то считал их мертвыми!
Ромен Роман

Что такое «фоносемантика»? Если дословно перевести это слово, то получится - «смысл звука». Как появилось это понятие, и что оно означает?
… В 1952 году американский психолог Ч. Осгуд, анализируя публичные выступления политиков, заметил: из двух примерно одинаковых кандидатов (и их столь же идентичных программ) выигрывает тот, кто использует более благозвучную мелодику речи. В условиях митинга, когда восприятие ориентировано на общее впечатление от выступления, этот фактор оказался одним из решающих.
Осгуд разработал способ управления «музыкой слов», назвав его методом «семантических дифференциалов», показывая испытуемым таблички с написанными бессмысленными созвучиями и слогами, ученый попросил оценить ощущения, вызываемые тем или иным звуком: сильный он или слабый, светлый или темный, большой, маленький и т. д.
В итоге сформировались 24 шкалы. Был создан словарь, каждому созвучию соответствовал цифровой код - положение слога по этим шкалам. Как отдельный слог, так и весь текст в целом оцениваются по балльной системе. Немаловажно и взаимное расположение слогов. Замена одного лишь слова может существенно изменить воздействие всего текста.
К условиям русского языка метод был адаптирован в СССР еще в начале 70-х годов. Исследования шли в различных академических институтах и лабораториях более 15 лет, и они не закончены до сего дня. Открытая пресса сделала известными имена таких исследователей в этой области, как А. Журавлев, И. Черепанова, В. Шалак, некоторые другие.
Для оценки воздействия текста разработаны и широко распространяются сегодня, по крайней мере, две компьютерные программы: «Диатон\Диаскан» (И. Черепанова) и «ВААЛ» (В. Шалак с соавт.).
Количество биполярных шкал почти удвоилось. Звуки и тексты оцениваются по следующим параметрам (их список здесь весьма неполон): «прекрасный», «светлый», «нежный», «радостный», «возвышенный», «бодрый», «яркий», «сильный», «стремительный», «медлительный», «тихий», «суровый», «минорный», «устрашающий», «зловещий», «тоскливый», «угрюмый», и т. д.
Кроме того, программы «Диатон» и «ВААЛ» оценивают наличие внушений в речи, ее гипнотический потенциал (суггестивность). В экспертном заключении вы можете прочитать: «Речь суггестивно нейтральная», «Ориентация на мягкое кодирование» или: «Ориентация на жесткое кодирование». Последнее заключение означает, что в анализируемом фрагменте содержится внушение, которое по эффективности воздействия будет не слабее, нежели воздействие реального гипнотизера.
Были открыты статистически достоверные зависимости между характерологическими чертами автора, определенным набором слов из его сочинения, и особенностями людей, которым оно понравилось.
По тексту стало возможным охарактеризовать личность написавшего текст в основных психологических шкалах: демонстративность, возбудимость, депрессивность, паранойяльность, гипертимность и т. д. В дополнение к этому, в программе «ВААЛ» реализована оценка с позиций нейролингвистического программирования: подсчитываются набранные текстом баллы по разным каналам восприятия - зрительному, слуховому, чувственному, рациональному.
Приведем пример, взятый нами из статьи в газете «Московский Комсомолец». Он сразу позволяет понять, что такое «смысл звука».
Задача такая: предлагают вам на выбор в службе знакомств двоих, и фамилии ваших потенциальных избранниц (или избранников) - Перекусих и Снежко. Кого вы предпочтете? Это легко предсказать: Перекусих отдыхает.
Еще один пример, почти школьный. Вам стали известны названия двух несуществующих, сказочных животных: Липеля и Жирфаща. Угадайте, какое из животных - доброе, а какое - злое. Вы и сейчас легко справились, не так ли?
Теперь вы знаете, что это такое - воздействие фоносемантики.

Составные части: гипноз.

«Когда человеку говорят: «Твое ухо длинно», он непременно его ощупает».
Арабская пословица

До XX века существовало несколько гипотез, которые пытались объяснить наличие гипноза (среди них встречались достаточно забавные); здесь мы с вами обратим внимание на самые заметные гипотезы, поскольку полный рассказ о «флюидах» и «магнетизме» был бы слишком долгим.
Первой околонаучной гипотезой, пытавшейся объяснить феномен внушаемости, некритичного исполнения человеком чужих приказов, инструкций, распоряжений, была гипотеза Ф. А. Месмера. Гипотеза эта была очень простой: Месмер заявил, что он обладает особым «животным магнетизмом», посредством которого может воздействовать на других людей, а также заряжать воду и предметы, делая их «магнетическими».
Французский психиатр Шарко считал гипноз проявлениями истерии, то есть, разновидностью болезни.
Англичанин Брэд считал гипноз разновидностью сна, или особым сновидным состоянием сознания. По этому же пути пошел в XX веке И. П. Павлов, которые многое привнес в понимание гипноза, как состояния, подобного сну.
Согласно теории И. П. Павлова, гипноз - это своеобразное чередование процессов возбуждения и торможения в коре головного мозга. Если в коре преобладает процесс торможения, человек спит. Если преобладает возбуждение, человек бодрствует. А если вся кора головного мозга заторможена (мозг спит), но в коре есть очаг возбуждения (один участок коры бодрствует), то это - гипноз.
Благодаря тому, что один из участков коры мозга бодрствует, гипнотизер может поддерживать контакт с данным человеком. Но, поскольку весь остальной мозг спит, приказы гипнотизера не подвергаются логической (или критической) оценке. И тогда гипнотик слепо, как машина, выполняет приказы гипнотизера, не сомневаясь в их целесообразности.
Модель И. П. Павлова объясняет многое, но не все. Если к вам на улице средь бела дня подошла цыганка, заговорила с вами, и вы отдали ей все свои деньги и ценные вещи: что это - гипноз? С точки зрения теории И. П. Павлова, нет - ведь вы не спали. Тем не менее, вы без какой-либо критики выполнили приказ. (Говоря о цыганках, мы не исповедуем какие-либо националистические идеи. Просто именно в исполнении цыганок мы можем наблюдать наиболее выверенные, отточенные, действенные приемы гипноза наяву).
В тридцатые годы XX века многие авторы начали объяснять гипнотические феномены с позиции «теории сверхбодрствования». Согласно этой теории, гипноз - это такое состояние коры головного мозга, при котором вся кора бодрствует, но один ее участок сверхбодрствует. За счет такого очага сверхвозбуждения гипнотик выполняет команду гипнотизера, потому что считает, что выполняет свои собственные желания, намерения.
И поэтому для того, чтобы человек оказался под воздействием гипноза, достаточно создать в его коре головного мозга тот самый очаг сверхвозбуждения, о котором говорит теория. Ну, а для создания такого очага существует масса приемов и техник (в этой книге часть таких техник изложена в Части IV).
С позиций теории сверхбодрствования можно объяснить феномен эриксоновского гипноза - гипноза «не во сне». (В 1975 году эриксоновский гипноз стал одной из составных частей нейролингвистического программирования, но до сих пор не утратил самостоятельной ценности). Техники эриксоновского гипноза достаточно помехоустойчивы, при правильном применении действуют очень надежно. В этой книге мы коснемся лишь отдельных техник эриксоновского гипноза применительно к довольно узкой теме. Думаем, это оправдано.

Составные части: «порча» и «сглаз».

«Лучший гипноз - это каратэ, а лучшее каратэ - это оглоблей по башке».
Авторский афоризм
«Все подлости на свете делаются с серьезным выражением лица».
Курт Воннегут
«Наш Касьян, на что ни взглянет, все вянет».
Русская пословица

Говоря о наведении «порчи» и «сглаза», прежде всего, необходимо определиться в терминах.
Здесь и далее авторы подразумевают под терминами «порча» и «сглаз» воздействие разрушительных гипнотических инструкций, полученных субъектом воздействия в состоянии гипнотического транса разной глубины (вплоть до самого легкого транса, граничащего с бодрствованием).
В то же время, авторы хорошо понимают, что за вышеназванными терминами уже закрепились определенные значения мистического толка, и бороться с этим, по меньшей мере, бесполезно. Употребляя далее термины «порча» и «сглаз», мы просим читателя помнить о подразумеваемом нами исключительно материалистическом толковании этих слов, хотя сами термины будут даны без кавычек (а их классификация, возможно, напомнит вам местами средневековые работы по демонологии).
В мистической, эзотерической практике термины «порча» и «сглаз» иногда считают тождественными, иногда проводят между ними границу. Под наведением порчи обычно понимается мощный словесный (вербальный) гипнотический посыл с пожеланием вреда конкретному человеку или группе людей. Под наведением сглаза понимается мощное пожелание другому человеку вреда путем несловесного (невербального) поведения, то есть взглядом, мимикой, жестами.
Умелое наведение порчи напрямую связано с внушением (гипнозом) и фоносемантикой. Говорят, что вначале было слово. Более логично считать, что вначале был звук, затем из звуков стали появляться слова, а из слов - фразы. Именно так человек стол разумным: лишь членораздельная речь отличает его от животных (и потому некоторые ученые подозревают в разумности китов и дельфинов).
Умелое наведение сглаза в большей степени относится к актерскому искусству. Описывая, как производят сглаз, бывает трудно «разложить по полочкам» все мимические характеристики, поэтому мы предложим вам сделать упражнение для выработки нужных характеристик взгляда.
(Надо сказать, что описания и определения в психологии в принципе даются нелегко. Что такое «мышление» и «речь»? Все знают - попробуйте дать определение. Существуют десятки, а может быть, сотни, описаний взгляда: добрый, ласковый, злой, колючий, влюбленный, раздевающий, укоризненный, взгляд побитой собаки, жадный, сверлящий… Этот список можно продолжать почти до бесконечности, и все прекрасно поймут, о чем идет речь, но вот описать, как же выглядит, например, сверлящий взгляд, и чем он отличается, скажем, от доброго - будет довольно сложно. Видимо, это тот самый случай, когда легче показать, чем рассказать).
Давайте сделаем небольшое упражнение. Расслабьте нижнюю челюсть. Теперь опустите ее вниз и вбок: рот сильно перекошен по диагонали. Верхняя губа натянута, а нижняя выпячена наружу. Нижние зубы видны через приоткрытый рот. Брови приподняты. Кожа лба собирается в складки. Слегка наклоните голову, чтобы смотреть исподлобья. А теперь посмотрите на себя в зеркало и скажите: «Ы-ы-ы-ы!»
Ну, как вид? Только детей пугать! Но пугать их не нужно, а вот научить своего ребенка так реагировать на предложение незнакомого дяди «вместе погулять» или «взять конфетку» - можно, это хороший прием самозащиты ребенка от возможного насилия.
Кстати, такой способ самозащиты рекомендуют и специалисты по предотвращению насилия. Мы об этом способе узнали на одном из семинаров по эриксоновскому гипнозу. Самое интересное, что вскоре после семинара от одной участницы услышали, что она дважды таким образом отпугивала пристающих к ней мужчин, желающих «познакомиться». В обоих случаях результат был ошеломляющим. По ее словам, мужчины не просто отставали - убегали! Мы попросили ее продемонстрировать свое искусство, она это сделала, и мы полностью ей поверили. Желание убежать возникло мгновенно.
Безусловно, здесь играет роль не только взгляд, но и выражение лица. Таким образом, этот довольно нехитрый прием сглаза (при надлежащей тренировке) может быть прекрасно использован для отпугивания.
Конечно, при запугивании с помощью сглаза, а тем более для большего вредоносного воздействия необходимы другие мимические и пантомимические приемы, что в большей степени относится к актерскому искусству. Целью же данной книги является раскрытие приемов, в первую очередь, порчи, то есть отпугивания, запугивания и причинения вреда с использованием словесной (вербальной) информации.

Взгляд на модели.

«Я знаю лишь одно: жизнь богаче фантазии».
Эфраим Севела

Иногда мысль проще выразить в рифмованной форме: учебный стишок, песня… Из нас двоих это легко получается у Александра Котлячкова. Чаше всего, его рифмы - продукт автоматического письма в состоянии транса. Александр не называет полученное стихами, поскольку сам говорит, что литературных произведений не пишет, а «рифмует учебные пособия». В дальнейшем мы будем обращаться к этим зарифмованным пособиям как для краткости, ясности и живости изложения.

Для меня давно уж нет секрета,
Убеждался я не раз на деле:
Истин абсолютных в мире нету,
Вместо истин действуют модели.

Если подходить к вопросу строго,
То никто не мерил бесконечность,
И никто из нас не видел Бога,
Кроме шизофреников, конечно.

И никто не видел волны звука,
И никто не трогал подсознанье…
Но другой становится наука,
Каждый день меняя содержанье.

И Земля не сразу стала шаром,
Не было Америки когда-то,
Но Колумб открыл ее, недаром
Став за то большим аристократом.

Атомные бомбы мы взрываем,
Чтобы злобный враг нас не обидел,
И порою как-то забываем,
Что и атомы никто не видел.

А борясь с невзгодами своими,
Люди даже не подозревают,
Что модели, созданные ими,
Их же поведеньем управляют.

То, что поведения моделей
Счет идет на сотни миллионов,
Так же глупо ставить под сомненье,
Как существование электронов.

В крайность иногда впадают люди,
Проявляя это в разном виде:
Кто-то всех подряд на свете любит -
Кто-то так же сильно ненавидит.

Только в жизни нет дороги ровной,
И, пожалуй, людям очень трудно:
Ведь любая крайность, безусловно,
В отношениях всегда абсурдна.

Раз наука изменяться может,
Новые модели добавляя,
Люди могут изменяться тоже,
В жизни цель свою осознавая.

Надо превращать - что накипело
В нас из-за душевного надрыва -
В ядерное топливо умело,
Избегая ядерного взрыва,

И легко идти по жизни этой,
Быть Колумбом или Магелланом,
Чувствуя при этом пульс планеты,
И на мир смотря легко и прямо.

Известно, что критерием истины является опыт. Мы не знаем, как вам понравится наше отношение к истине: убежденность, что абсолютных истин нет, а есть только модели? Модели действующие и недействующие. Те, которые объясняют явления окружающего нас мира более удачно и те, которые менее…
Есть мнение, что электрический ток - это направленное движение заряженных частиц. Кто из нас в обыденной жизни их видел? Но лампочка-то горит - значит, модель действующая. В наше время принята модель, согласно которой, электроны движутся от «минуса» к «плюсу». А когда-то была модель, по которой все было наоборот. В итоге, неважно, что такое электрический ток «на самом деле», но принятая ныне модель удобно многое объясняет. Она потому и принята, что более удобна,
Нет моделей правильных и неправильных. Предпочтительнее использовать другой критерий: модели действующие и недействующие. Или действующие лучше и хуже. В конце концов, лучше искренне полагать, что Земля стоит на трех китах, чем вообще над этим не задумываться.
Вернемся к опыту, как критерию истинности. Факт считается научно состоявшимся, как известно, если опыт, произведенный кем-то однажды, может быть повторенным при сходных условиях и с теми же результатами. Иначе говоря, то, что сделано одним, другой тоже сможет повторить, если будет делать то же самое.
Исходя из этого, можно твердо сказать, что то, что в быту называется «наведением и снятием порчи и сглаза», существует реально. Только называть мы это будем по-другому: действием разрушительных гипнотических инструкций. Это можно делать случайно, кустарно, профессионально. Профессионально это можно делать с использованием приемов эриксоновского гипноза, суггестивной лингвистики и фоносемантики.
Как вы заметили, говоря о научности своих исследований в этой области, мы исходим из постулата, что колдовства и паранормальных явлений не существует. (В нашей модели это - постулат, аксиома, хотя в других моделях - всего лишь предположение). На самом деле, мы этого не знаем, мы с этим никогда не сталкивались. Но такое утверждение более удобно и для исследования, и для практического применения.
Оно более удобно для модели, которую мы применяем. Нам удобнее подходить к явлениям гипноза, порчи, сглаза с позиций материализма, нежели с позиций мистики - отсюда и другая терминология. Впрочем, терминологию как раз удобнее оставить старую, «мистическую».
Многие, наверное, согласятся с известным правилом логики: нельзя определять неизвестное понятие через неизвестное же. Если уж заполнять вакуум в какой-то области, то лучше не туманом. Поэтому относитесь к тому, что мы рассказываем, как к модели - но к хорошо действующей модели.
И перед тем, как мы продолжим рассказ, просим вас принять на веру (или хотя бы сделать вид, что вы это приняли) следующие постулаты. Зная их заранее, намного легче принять и понять то, что вы узнаете в дальнейшем.

Постулаты.

«Если и неправда, то хорошо придумано».
Джордано Бруно

В психологии человеческого общения абсолютных истин нет. Все наши знания в этой области - только модели.
Колдовства и паранормальных явлений не существует.
Порча и сглаз - это разновидность словесного и несловесного гипнотического воздействия. Гипноз есть объективная реальность. Мозг - это своеобразный биологический компьютер, который можно запрограммировать на определенные реакции.
В организме человека психическое и телесное тесно взаимосвязано.
Мир - это описание мира. Описание мира (качественно, но не количественно) для людей столь же реально, как и реальный мир. Описание переживания для людей столь же реально, как и само переживание (качественно, но не количественно).
Использование фоносемантики для наведения порчи не обязательно, но при всех прочих равных условиях дает большую гарантию успеха.
Порчу (психологический удар) так же, как физический удар, можно «отразить» и «перенавести» на того, кто ударил первым. Порчу и сглаз, как гипнотические феномены, снимают с помощью гипноза. «Клин вышибают клином».
Фоносемантические формулы порчи опасны, когда их умело применяют.
Фоносемантика и гипноз - это только орудие. Знания о порче - это всего лишь знания. Любое орудие и любое знание может быть использовано и во благо, и во вред.


Котлячков А., Горин С. Оружие-слово.

Котлячков А., Горин С.

Оружие - слово. Оборона и нападение с помощью…

(Практическое руководство).

Часть II. Разрушительные гипнотические инструкции: систематика.

Как это выглядит

Давно замечено, что лучше всего вести рассказ, иллюстрируя его примерами. Думаем, что и в нашем случае это будет уместно. Поэтому мы будем приводить примеры, в основном, взятые из обыденной жизни. Изредка мы будем обращаться к примерам литературным.
… Фестиваль закончился удачно. Рок-группа выступила хорошо: и зрители приняли, и звание лауреатов получили. И вот группа из восьми человек стоит у входа во Дворец культуры, ждет автобус, который должен отвезти их на вокзал. Рядом - сумки с вещами, инструменты. Все шутят, настроение прекрасное.
И тут они заметили цыганку. В руках ее был грудной младенец, за подол широкой цветной юбки держались две маленькие девочки. Клавишница пугливо произнесла: «Ну, все, приставать будет».
Не бойся, сейчас покажу, как надо!
Это сказал высокий парень, соло-гитарист с типично рокерской внешностью - в кожаной куртке, с длинным «хвостом» из волос и серьгой в левом ухе.
Он прямо посмотрел на цыганку и она, естественно, обратилась именно к нему. Ведь он как бы сам напросился.
Эй, молодой, красивый, тебе такое счастье будет! Дай, погадаю!
Как муж? - прозвучало в ответ.
Цыганка как бы уменьшилась в росте, исчезла гордая осанка, на лице было написано недоумение. И когда цыганка попыталась что-то сказать, он снова спросил: «Все бьет?» Опустив глаза, цыганка вздохнула: «И пьет, и бьет…». Потом, ссутулившись, перешла на другую сторону улицы, и минут двадцать, до тех пор, пока вся рок-группа не села в автобус, стояла там.
За это время она не обратилась ни к одному прохожему, хотя людей было довольно много. Стояла, погруженная в свои мысли. На парня с рокерской внешностью она больше ни разу не взглянула.
Она не могла знать, что парень этот был профессиональным артистом с хорошо поставленным голосом; а, кроме того, обладал познаниями эриксоновского гипноза на уровне, превышающем начальный.
Позже мы объясним, что произошло. А пока, забегая вперед, скажем, что это было наведением порчи в виде отпугивания. Однако порчей можно не только отпугнуть…
Теперь следующий пример.
* * *

Это произошло тогда, когда я учился на первом курсе университета. Мы жили в общежитии. В комнате жил еще мой друг, с которым мы учились в одном классе, а затем вместе поступили в университет. Парень он был довольно спортивный, увлекался боксом, и в принципе ничего не боялся.
Однажды вечером он пришел сам не свой. Если бы у него были синяки, я бы подумал, что он опять нарвался на приключения на улице. Водилось за ним такое. Любил испытывать судьбу и встревать в разные истории. Но здесь было иное. Вот что он рассказал.
Шел он по городу, уже темнело. На центральной улице к нему обратилась молодая цыганка с маленьким ребенком на руках. Как обычно: «Эй, молодой, красивый, дай копеечку для ребенка». Ну, неужели молодой здоровый парень и пожалеет копеечку для ребенка! «Эй, стой, спасибо тебе за доброту. Я за это тебе погадаю. Все про тебя знаю. Все скажу».
Стало интересно. Да и торопиться, вроде, некуда. «Хочешь, скажу, как тебя зовут? Тебя зовут Володя. Так?» Машинально он ответил: «Так». «Ну вот, видишь, все знаю, давай погадаю. Но надо беленькую монетку». Ладно, двадцать копеек - не деньги, и, кажется, она деньги и не просит.
«Вот, ты положи деньги на ладонь, только завернуть надо в бумажку». «В какую бумажку?» «Можно в рубль, можно в три, или… в десять». На десять рублей в то время студенту можно было спокойно жить несколько дней. Сам не зная, зачем, он достал пять рублей, завернул монету. Цыганка продолжала что-то говорить, и вроде бы ни о чем, но интересно, а главное - так складно. Вдруг он увидел, что на ладони ничего нет. «Положи еще и в две бумажки заверни». Но тут - то ли испугался, то ли прижимистость взяла верх - мой друг попытался уйти. И вдруг вслед, по его словам, «как ножом»: «Не уходи, парализован будешь!».
Как добрался до общежития, он не помнил. Через час он совсем «расписался». Лежал на кровати, стонал, говорил, что ломит спину, что не чувствует рук и ног. Весь побледнел, на лице выступил пот, тело била дрожь.
И тут меня осенило: «Серега, а ты с каких пор Володей стал?». «Чего?». И тут до него стало доходить. «Она тебя как назвала, Володей?». «Ну». «Так, значит, ничего она не умеет». Друг, кажется, забыл, что минуту назад уже умирал. «А ведь точно. Но почему же мне тогда так плохо?». «Может, в столовой что-то несвежее съел». Через день он уже носился по комнате, ведя «бой с тенью» и боксируя пятикилограммовыми гантелями.
Это был первый реальный случай, когда я познакомился с «наведением порчи». И тогда же случайно нашел способ «снять» ее. Правда, я иногда думаю, а что было бы, если бы цыганка угадала имя?.
Краткий анализ позволяет понять, что мой друг был введен в состояние транса путем забалтывания. Когда же он попытался уйти, был проведен типичный разрыв шаблона. Фраза не была плохой и сильной по звучанию (позже мы поясним, что это такое), однако не окончившийся транс и разрыв шаблона усилили ее воздействие. Семантика (смысл) фразы, таким образом, оказалась намного сильнее ее фонетического значения.
Спасти друга мне удалось, главным образом, использовав ошибку цыганки (назвала не то имя) и заронив недоверие к ее возможностям. Давая вполне рациональное объяснение ухудшению самочувствия («в столовой что-то несвежее съел»), я дал другу возможность все поставить на свои места. Однако снять таким образом порчу можно крайне редко.
В данном случае было уже не отпугивание, а пожелание конкретного вреда. Нужная фраза, сказанная в нужный момент, приводит к очень плохим последствиям.
Какие же виды порчи можно выделить?

Виды порчи.

«Рана от копья заживет, рана от языка не заживет».
Казахская пословица

Условно порчу можно разделить на несколько основных направлений:
фразы, направленные на отпугивание;
фразы, направленные на запугивание;
фразы, направленные на пожелание вреда в общем виде;
фразы, направленные на пожелание конкретного вреда (например, определенной болезни).
(Особняком стоит и не попадает под данную классификацию порча любовная, и о ней мы тоже расскажем, только чуть позднее).
Исходя из данного условного разделения видов порчи, можно более подробно проанализировать их.

Фразы, направленные на отпугивание..

Это довольно короткие фразы, в пределах одного, максимум двух предложений. Цель фразы - создать кратковременное замешательство у агрессора и получить преимущество для разрешения конфликта путем нанесения ему упреждающего удара (как минимум) или ухода (как максимум).
Например, прекрасно зарекомендовавшей себя отпугивающей фразой для пристающей к вам на улице цыганки является фраза: «Как муж?». Фонетически фраза является страшной. Если добавить к этому и семантическое (смысловое) содержание фразы (как правило, у цыганок плохие отношения с мужьями), то фраза моментально «выбивает из колеи».
Если вы не ушли сразу и приставание продолжается, можно добавить к этому фразу: «Все бьет?»
Фонетически и семантически обе фразы способствуют сильному замешательству, что дает возможность быстрого ухода от конфликта.
Данные фразы, разработанные эмпирически, неоднократно проверялись на практике и нами, и нашими знакомыми. Даже без учета добавочных моментов, связанных с темпом, интонацией, громкостью речи и т. п. (паравербальных), фразы действуют безукоризненно.
Для отпугивания хулигана на улице прекрасно себя зарекомендовали фразы типа: «Шуруй уж прямо, меня мусора уже жмут». Или: «Слышь, можешь идти, куда шел или стоять, где стоишь». Вариант: «Слышь, можешь стоять, куда шел или идти, где стоишь».
После таких фраз лучше всего быстро скрываться или, в крайнем случае, сильно бить ногой в промежность. В любом случае - преимущество за вами, так как хулиган в замешательстве.
Для того чтобы осадить несправедливо обвиняющего вас, прекрасно действует фраза: «Я намного хуже».
Для отпугивания хамски настроенного посетителя подходят, например, варианты фразы:
«Я уже забыл Ваше хамство, будьте рады, проваливайте, в другой раз разорву»;
«Я уже забыл Ваше хамство, но в другой раз разорву»;
«Будьте рады, проваливайте, в другой раз разорву».
Безукоризненно действует фраза «Накажу, страшно накажу, шуруй от греха».
Довольно действенны фразы:
«В Вашем распоряжении еще сорок шесть секунд»;
«Что еще скажете перед уходом, я слушаю»;
«Скажите, какова цель вашего прихода?»;
«Еще слово - и сожаления замучат»;
«Вы уже уходите или мне вас нужно дослушать? »;
«Цель вашего прихода - поругаться»!»;
«Может, все же уйдешь?»;
«Ваши возможности наживать враждебность непостижимы».
В этих случаях наиболее целесообразным после произнесения фразы является разрыв общения. Идеальный вариант - быстро удалится. Если вы не на улице рядом с хулиганом, то можно резко отвернуться.

Фразы, направленные на запугивание..

Воздействие фразы более длительное. Цель состоит в том, чтобы запугиваемый в дальнейшем вас боялся. Как правило, после таких фраз человек боится вас и избегает с вами встреч. Классическими фразами подобного вида являются:
«А я совершенно хорошо порчу навожу. Уж дождешься»;
«Зато я хорошо порчу навожу»;
«За хамство накажу»;
«Между прочим, я хорошо порчу навожу»;
«Накажу, страшно накажу, чувствуете дрожь?»;
«Порчей уничтожу ваше прошлое и будущее»;
«Жабры разорву».
Сами по себе, по смыслу, фразы не предполагают пожелание вреда. Однако фонетически они являются довольно страшными. Естественно, что действие значительно усиливается, если угроза порчи адресуется человеку, который хотя бы в общих чертах понимает, что такое «порча».
Фразы, направленные на пожелание вреда в общем виде.
Это фразы типа: «Ужасом жилы заморожу»; «Заживо разложишься»; «Живо с грыжи почернеешь»;
«Жаром мозги разжижу»;
«Черви сожрут».
Это могут быть комбинации подобных фраз, например речитатив: «А за хамство накажу. Страх и ужас навожу. Живо с грыжи почернеешь. Черви заживо сожрут».
Данный речитатив, являясь фонетически страшным и сильным, направлен на жесткое кодирование. Действие его сравнимо с ударом оглоблей по голове. Также хорошо зарекомендовали себя фразы:
«Может есть желание получить отвращение к сущему, можно»;
«Увидишь, что ужас в жилах заморожу, будешь как почерневшая головешка»;
«Лишь хорошо покаявшись, порчу снимешь и да убоишься мщения Божественного»;
«Страшные мучения получишь»;
«В почерневшую головешку превратишься»;
«Почувствуй час Божественного мщения».
Данные фразы, будучи страшными по звучанию, легко запоминаются и заставляют людей любую беду, либо любое ухудшение здоровья соотносить с запомнившейся фразой. Здоровый человек в результате получает невроз, а невротик усугубляет то, что уже имеет.
Фразы, направленные на пожелание конкретного вреда.
Это фразы типа:
«Может, есть желание ощутить жар в животе? Это можно»;
«Живот вспучится и грыжа получится»;
«Раздражение кожи заработаешь»;
«Глаза раздерешь»;
«Уж зачешешься, чушка вшивая, кожа рожи уже паршивая»;
«Паразитом заражу»;
«Раз орешь - грыжу наживешь»;
и т. п.
Подобные фразы способствуют формированию психосоматических расстройств, особенно кожных заболеваний типа экземы.

Как это звучит?

«У кого дурной язык, тот сеет тревогу».
Каракалпакская пословица
Как должна звучать классическая формула порчи с учетом фоносемантики? Общее правило: фраза должна быть свистяще-шипяще-рычаще-жужжащей. Что это значит?
Как уже говорилось, каждый звук на подсознательном уровне воспринимается по-разному. Он может восприниматься, как плохой или хороший, как красивый или отталкивающий, как добрый или злой.
В разных языках фоносемантика различна. Например, в польском языке, в котором шипящие звуки преобладают, фраза, основанная на таких звуках, вовсе не будет страшной. Поэтому то, о чем мы говорим, характерно именно для русского языка.
Существующие компьютерные экспертные нейролингвистические программы оценивают звуки, исходя из разных параметров. Некоторые параметры в программе «Диатон\Диаскан» и в программе «ВААЛ» схожи, некоторые нет, однако суть оценки звука, слова, фразы при этом, в принципе, не меняется.
Когда мы подходили к вопросу о составлении искусственных формул порчи, мы брали за основу несколько параметров. Именно такие параметры имеются в порче «народной», «бытовой» и, особенно «цыганской» (где они порой бывают доведены до совершенства). Главные параметры для звуков, преобладающих в формуле порчи, таковы:
плохой;
злой;
страшный;
сильный.
Причем «страшные» звуки в формуле порчи должны быть обязательно. Если при этом формула еще по звучанию и сильная, то она имеет ярко выраженные суггестивные (внушающие) свойства.
Страшными и злыми являются звуки: «ф», «х», «ш», «щ».
Страшными, но не злыми являются звуки: «п», «к», «у».
Страшными, злыми и одновременно сильными являются звуки: «ж», «з», «р».
Страшным, сильным, но не злым является звук «ы».
Не страшными, но злыми являются звуки: «г», «с», «ц».
Параметр «плохой» при этом можно особо во внимание не брать, так как слово или фраза страшная, злая (и, желательно, сильная) оцениваться подсознанием все равно будет, скорее всего, как плохая.
Таким образом, формула порчи должна обязательно содержать звуки «страшные». Зачем? Во-первых, ни для кого не секрет, что порчей пугают. А во-вторых? Дело в том, что страшное лучше всего запоминается. Это уже закон человеческой психики. А цель порчи как раз и состоит в том, чтобы вызвать невротическое состояние - состояние, в котором человек «зацикливается» на нашей угрозе.
Злое тоже запоминается хорошо. Поэтому не страшные, но злые звуки тоже будут здесь уместны. (Вспомните как готовились к атаке бойцы штрафбатов: «Гу-га! Гу-га!». Этот злой и сильный по звучанию крик возбуждает очень сильную злость). Ну и, наконец, если звуки сильные, то это способствует тому, что усиливается суггестивное (внушающее) воздействие. Правило здесь такое: желаете, чтобы формула порчи действовала наверняка - обязательно вставляйте в нее слова с обилием «ж», «з», «р».
Слова и фразы, составленные таким образом, что в них преобладают (а точнее, значительно превышают средний показатель) страшные звуки, являются словами и фразами «жесткого кодирования», то есть, фразами и словами, которые могут надолго засесть в голове. Известная всем, бессмысленная по сути, рекламная фраза «жаропонижающий жаждоутолитель» - это одна из попыток провести такое жесткое кодирование. Фраза страшная по звучанию, но не сильная. Тем не менее эффект запоминания достигается и за счет звучания, и за счет многократного повторения в рекламных роликах. Поскольку особой силы во фразе нет, можно предположить, что эффекта порчи наступать не должно. Очень надеемся, что практика не опровергнет здесь теорию, ведь в жизни бывает всякое.
Очень существенный момент. Надо заранее определиться, чего вы хотите.
Чтобы фраза запомнилась, она не обязательно должна быть страшной или злой. Она может быть по звучанию и доброй, и безопасной, главное - чтобы она была сильной. Но вот если вам надо навести порчу, то надо, чтобы помимо легкости в запоминании и угрожающего звучания, присутствовало еще и семантическое (смысловое) содержание. Это крайне важное условие.
Формула не должна быть просто набором звуков. Семантическое (смысловое) содержание должно соответствовать форме. То есть, оно должно быть тоже угрожающим.
В то же время иногда полезно применять формулы, которые по содержанию вроде бы имеют характеристику вполне нейтральных или даже хороших, но вот звучание придает высказыванию явно негативную окраску. Особенно удобно это использовать в пропаганде и контрпропаганде.
Это особая тема и мы ее раскроем когда-нибудь отдельно. А пока просто ради примера. Как вы думаете, понравится ли на подсознательном уровне такой предвыборный лозунг: «Хороший человек заслуживает хорошей жизни. Улучшим нашу жизнь»? Смысл, безусловно, хороший. Но фоносемантически эта фраза плохая, отталкивающая, печальная, злая, страшная, низменная; поэтому вызывает отвращение. В том числе и к тому, кто ее произнес. И слушатель, между прочим, далеко не всегда сознательно будет отдавать себе в этом отчет.
Будем считать, что мы с вами договорились: по смыслу классическая формула порчи должна пугать. Если этим пренебречь, то фраза может стать запоминающейся, но не более (типа шлягера-однодневки: «Жу-жу-жу, жу-жу-жу, я, как пчелка, кружу…»). Для подсознания это звучит страшно, но смысл слишком абстрактен, чтобы говорить о нанесении вреда такой фразой. Какое-то время она «повертится в голове» - ну и что? Как пришло, так и уйдет.
Но сравните: «Жилы вырву!» - этим можно отпугнуть. Или: «Рожу жутко раздерешь!» Или: «Мозги разжижу!» - тоже эффект дает весьма приличный.
Или такая убойная формула (угроза-проклятие):

«Страшно жаром погляжу -
Жилы в глазах завяжу.
Скажу жутко, скажу:
Знай же - размозжу!»

Или вот тоже вполне приличное проклятие (это пожелание вреда, основанное на жестком кодировании, по сути, является мощной самореализующейся программой):

«Слышишь хорошо зараз?
Жаром выжжет страшным глаз.
Знай же - слезет жутко кожа,
Увидишь жаром сожженную рожу».
* * *

О том, как воспринимаются соответствующие фонетические конструкции, или формулы, неподготовленным к тому человеком - при тщательно отработанном невербальном поведении того, кто эти формулы произносит - хорошо написал Н. В. Гоголь в повести «Вий», фрагмент из которой мы и процитируем. Вспомните, как философ Хома Брут второй раз служит заупокойную службу по панночке:
«… Труп уже стоял перед ним на самой черте и вперил на него мертвые, позеленевшие глаза. Бурсак содрогнулся, и холод чувствительно пробежал по всем его жилам. Потупив очи в книгу, стал он читать громче свои молитвы и заклятья и слышал, как труп опять ударил зубами и замахал руками, желая схватить его. Но, покосивши слегка одним глазом, увидел он, что труп не там ловил его, где стоял он, и, как видно, не мог видеть его. Глухо стала ворчать она и начала выговаривать мертвыми устами страшные слова; хрипло всхлипывали они, как клокотание кипящей смолы. Что значили они, того бы не мог сказать он, но что-то страшное в них заключалось. Философ в страхе понял, что она творила заклинания.
Ветер пошел по церкви от слов, и послышался шум, как бы от множества летящих крыл. Он слышал, как бились крыльями в стекла церковных окон и в железные рамы, как царапали с визгом когтями по железу и как несметная сила громила в двери и хотела вломиться. Сильно у него билось во все время сердце; зажмурив глаза, все читал он заклятья и молитвы. Наконец вдруг что-то засвистало вдали: это был отдаленный крик петуха. Изнуренный философ остановился и отдохнул духом.
Вошедшие сменить философа нашли его едва жива. Он оперся спиною в стену и, выпучив глаза, глядел неподвижно на толкавших его козаков. Его почти вывели и должны были поддерживать во всю дорогу. Пришедши на панский двор, он встряхнулся и велел себе подать кварту горелки…»
Что же получается: если у вас есть готовая формула, то вы уже «вооружены и очень опасны»? Позвольте вас разочаровать. Не все так просто.
Формула порчи - оружие. А оружием надо владеть умело, в противном случае вреда будет больше для вас. Поэтому давайте пока поговорим не о формулах (о них продолжим после), а о том, как и когда эти формулы применять.


Котлячков А., Горин С. Оружие-слово.

Котлячков А., Горин С.

Оружие - слово. Оборона и нападение с помощью…

(Практическое руководство).

Часть III. Гипнотическое поведение наводящего порчу: составные части.

Компоненты порчи.

«Даже самый надежный презерватив дает гарантию в 98 %».
Из газеты «Спид-Инфо»

Итак, для уверенного наведения порчи необходимы следующие компоненты оформления речи:
паравербальные (мимика, пантомимика, жестикуляция, положение тела в пространстве, взгляд и т. п.);
невербальные (интонация, громкость, темп речи, внятность, смысловые ударения и т. п.);
фоносемантика (оценка звучания фразы, восприятие звуков на уровне подсознания);
семантика (смысл сказанной фразы).
Если расположить эти компоненты по степени значимости, то получится следующее.
На первом месте, безусловно, паравербальные компоненты. В принципе, порчу можно навести почти любой фразой, если таковая произнесена (оформлена) соответствующим образом.
На втором месте - невербальные компоненты. Соответствующая невербалика может привести к сглазу даже без произнесения слов или формул.
На третьем месте - семантика. В любом случае, фраза должна или самостоятельно пугать субъекта, или будоражить его воображение, которое живо нарисует ему ужасные картины будущего.
И, наконец, на четвертом месте (только на четвертом!) - фоносемантика.
Порча надежно наводится, если задействованы все четыре компонента. Если хотя бы один из компонентов отсутствует, то существует риск, что все усилия по наведению порчи будут напрасными, а результат будет равен нулю. То есть, ваша формула может подействовать - а может, нет. И зависеть это будет от места, времени, особенностей вашего субъекта… и тысячи других условий.
Почти наверняка можно действовать, если правильно применены все компоненты. В этом случае можно говорить о том, о чем сказано в эпиграфе: эффект будет близок к 100 %. (Один-два процента оставим на всякие казуистические случайности).
Но если у вас в запасе есть хотя бы несколько отработанных вариантов наведения порчи, то степень неудачи сводится к нулю целым, ноль, ноль, ноль…
Один мой знакомый - большой шутник. Дослужившись до звания полковника милиции, он не только сохранил природное чувство юмора, но и развил его. Скажем, был такой случай. Идет он по улице, темно, навстречу группа парней. Как обычно: «Эй, мужик, дай закурить!» В общем, никакой фантазии. Резко сунув правую руку за отворот пальто, он рявкнул: «Щас дам! Иди сюда!». Желание курить у парней резко пропало.
Фонетически фраза не являлась формулой наведения порчи. Здесь основную роль сыграло невербальное и паравербальное поведение: отработанный многолетней практикой жест, которым обычно выхватывают пистолет из наплечной кобуры; а также то, что фраза была произнесена отработанным «милицейским» тоном.
И все же, как и когда все то, о чем мы говорили в этой главе, надо применять?

Как это можно применить?

Наверное, самый простой и наиболее известный прием наведения порчи - это использование частицы «не» в сочетании с тем, что вы резко говорите что-то «под руку».
Попробуйте, к примеру, неожиданно крикнуть человеку, который идет по скользкому льду: «Не упади!» Или внезапно и громко скажите: «Не порежься!» тому, кто что-то режет ножом. Все знают, насколько это опасно. Не зря в народе советуют: «Не говори под руку!»; «Не сглазь!». (Хотя если быть точным, это не «сглаз», а «порча», однако суть дела от этого не меняется).
Описанный прием основан на том, что частица «не» воспринимается сознанием, но для подсознания она абсолютно ничего не значит. И если момент выбран удачно, если соблюдены паравербальные условия (оформление фразы), то вероятность того, что человек сделает именно то, что вы «не» советовали ему сделать, очень велика. Мозг воспринимает такое высказывание, как прямую команду, и программируется на ее выполнение. При этом вы лично вроде бы и ни при чем. Просто сказали «под руку».
Частица «не» еще и обеспечивает вашу безопасность. Сказать стрелку, который целится куда-либо: «Промахнись!» - это одно. Но сказать ему: «Не промахнись!» - это совершенно другое. А результат выстрела, скорее всего, будет тем же самым.
Очень часто люди программируют своих близких на несчастье, желая на самом деле им добра. Человек уходит из дома, переступает порог, и вдруг слышит вслед: «Не упади по дороге!». Или: «Не попади под машину!». В момент разрыва шаблонного действия (то есть, действия, которое человек воспринимает как непрерывное; в данном случае - переступает порог) субъект впадает в замешательство и любую команду принимает буквально. Частицу «не» он отбрасывает, в результате остается пожелание несчастья.
Если мы не желаем кому-либо зла, то лучше сказать: «Будь осторожен». В то же время, если цели у нас противоположные, то это можно использовать для наведения порчи. И обвинить вас в чем-то просто невозможно - ведь вы советовали «не» делать этого.
К разрыву шаблонных действий мы еще вернемся, а сейчас вспомните, пожалуйста, «Пример 2». Цыганка произнесла формулу порчи, которая начиналась со слов «не уходи». Однако человек поступил как раз иначе - он ушел (правда, как он добирался - даже не мог вспомнить). Для цыганки такие слова были, безусловно, профессиональным «проколом». Для нее было бы лучше (и, конечно, хуже для субъекта воздействия), если бы она сказала: «Стой!» или: «Останься!», а еще лучше: «Замри».
Итак, в перечисленных простых случаях главное - правильно выбранный момент и соответствующее паравербальное поведение. А если же фраза к тому же обладает внушающими (суггестивными) свойствами; и особенно, если фонетически она направлена на жесткое кодирование, то эффект будет близок к 98 %.
Примеры формул, направленных на жесткое кодирование: «Не порежь ножом руку»; «Не выжги глаз»; «Не страшись, я не страшный». Весьма вредоносная фраза для человека, поднимающего тяжесть: «Грыжу не наживи!».
Теперь - немного подробнее о невербальном и паравербальном поведении (оформлении речи).

Взгляд.

«Взглядом можно сказать все, а между тем от взгляда можно отречься, так как он не может быть повторен в точности».
Стендаль
«Нет, у него не лживый взгляд, Его глаза не лгут. Они правдиво говорят, Что их владелец - плут».
Роберт Берне

Можно провести один несложный и интересный эксперимент. Если вы часто встречаетесь на улице с одним и тем же незнакомым человеком, попробуйте при встрече, глядя на него, мысленно, про себя, здороваться с ним. Не надо ничего произносить вслух. Говорите «внутри себя». Если вы будете так поступать примерно с неделю, то, скорее всего, он сам с вами поздоровается, причем вслух.
Можно дать этому разные объяснения: в зависимости от того, на что вы ориентируетесь. Кто-то объяснит это телепатией, кто-то - воздействием биополя, кто-то найдет иное мистическое объяснение. Поскольку мы успели договориться, что колдовства и паранормальных явлений нет, дадим материалистическое объяснение.
Здороваясь с кем-нибудь, мы говорим не только словами, но и своим телом. Помимо слов, мы здороваемся также невербально - телом, лицом, взглядом. И люди это прекрасно видят и чувствуют. Поэтому, даже не произнося ни слова, мы имеем возможность что-то сказать другим людям. Наша мимика, пантомимика, жесты чаще всего соответствуют нашим мыслям и нашему настроению - и люди на подсознательном уровне это улавливают. Можно делать это и на сознательном уровне, но для этого нужны знания и опыт. Один из авторов проводил вышеописанный эксперимент неоднократно. В результате теперь с ним здороваются люди, о которых он знает только то, что они живут в соседних домах.
Есть еще один удивительный момент - взгляд можно ощутить, даже когда прямо вы этот взгляд не видите. У некоторых людей опасных профессий (милиционеры, разведчики, воры, карточные шулеры и т. п.) есть способность ощущать пристальный взгляд, даже находясь к смотрящему спиной. Мы, правда, подозреваем, что здесь все же играет роль боковое зрение и интуиция.
А особенно развито ощущение чужого взгляда у маленьких детей. Попробуйте где-нибудь на остановке пристально (только не зло, чтобы не испугать) посмотреть на ребенка лет трех-четырех. Он почувствует ваш взгляд, даже если смотрит в другую сторону. И тогда он либо спрячется за маму, либо (если смелый) спросит: «А цево тебе надо?» Возможно, это объясняется тем, что дети этого возраста ближе к природе, и не утратили тех способностей по восприятию мира, которыми она их наделила (и которые впоследствии приходится иногда восстанавливать). Во всяком случае, многие ученые дают этому именно такое объяснение. Именно этим они, кстати, объясняют и большую восприимчивость у маленьких детей к сглазу, то есть к вредоносной информации, передаваемой невербально.
Ну, а если выражением лица и взглядом можно передавать информацию, то это значит, что можно передавать не просто информацию, а именно ту, которую вы хотите передать.
Применительно к нашей теме это значит, что можно научиться передавать другим свои мысли. И для этого есть два способа. Способ первый - действительно о чем-то думать, чтобы при этом все было у вас «написано на лице». Способ второй - изобразить на лице то, что соответствует тем мыслям, которые вы хотели бы передать. То есть не думать так, но невербально притвориться, что думаете. Первый способ, безусловно, проще, хотя и в том, и в другом случае необходимы минимальные актерские навыки.
По поводу наведения порчи это означает, что вы должны быть конгруэнтным произносимой фразе: вы должны выглядеть злым, страшным, плохим, сильным. Выглядеть так, чтобы, глядя на вас, можно было испугаться вас и без слов. Так, чтобы ваш вид полностью соответствовал подготовленной фразе.
Здесь, в первую очередь, внимание уделяется взгляду. Это должен быть взгляд страшного, сильного человека, полностью уверенного в себе и в том, что он делает и говорит.
Желательно не смотреть свысока или исподлобья. Взгляд лучше прямой, направленный в точку «третьего глаза» (как сказал бы экстрасенс), то есть, примерно в середину лба. Надо постараться научиться как бы пробивать своим взглядом, давить им. Если нет прямой возможности смотреть в точку «третьего глаза», все равно ваш взгляд должен выглядеть таким. Пусть это будет у вас автоматическим навыком.
Однако имейте в виду, это не догма. В некоторых случаях задерживать взгляд просто опасно. Скажем, в случае угрозы нападения вам необходимо видеть и то, что происходит вокруг, и следить за движениями противника. Если вы «заморозите» взгляд в такой ситуации, то это может вам дорого обойтись.
Еще один немаловажный момент - вам необходимо выглядеть серьезным. Это обязательное условие. Как любит говорить один живой классик, надо «держать морду лопатой». Многозначительный вид - это обязательно. От вас должна исходить прямо-таки волна уверенности в том, что прямо сейчас и здесь произойдет именно то, о чем вы говорите.

Как надо говорить?

Паравербальные характеристики вашей речи тоже должны соответствовать тому, что вы говорите. Поэтому надо тщательно подбирать и интонацию, и громкость, и темп. Большое значение имеет также внятность того, что вы говорите, и смысловые ударения. В любом случае, ваши слова должны звучать страшно.
Помимо этого, надо учитывать расстояние до объекта наведения, ваше расположение относительно его тела (спереди, сзади, сбоку, и т. п.). Значение имеет также жестикуляция (или ее отсутствие). Перед наведением порчи желательно провести присоединение - отзеркаливание - по жестам, дыханию и другим параметрам (см. следующую главу). Конечно, это не всегда возможно из-за сложившейся обстановки. И если это невозможно, то не делайте этого, но если такая возможность есть - лучше ее использовать.
Довольно хороший результат дает следующий прием. Вначале присоединиться к объекту наведения, отзеркалив его (см. следующую главу), а затем резко изменить свою позу. В этот момент человек начинает испытывать дискомфорт, а кроме того, у него происходит «обрыв мысли». Человек испытывает кратковременное замешательство, что является весьма благоприятным условием для наведения порчи. Поэтому, резко изменив позу, следует произнести соответствующую формулу. И обязательно - иметь многозначительный вид и уверенность.
Голос. Следует заметить, что наилучший результат достигается при произнесении формул порчи с использованием приемов гипнотической речи. То есть не монотонным голосом, а волнообразным, с переменным повышением и понижением громкости и интонации (в разумных, естественно, пределах).
Темп речи должен быть таким, чтобы фраза была внятной и как бы вкладывалась вами в сознание собеседника. Скороговорка не нужна, но и медлительность тоже. Напевность речи хороша, если вы занимаетесь целительством, однако при наведении порчи вряд ли будет уместна.
Пауза - великая вещь. Но только в том случае, если она к месту. Учитывая узкую специализацию (наведение порчи), прекрасное правило Соммерсета Моэма «Взял паузу - держи ее как можно дольше» вряд ли подойдет. Паузы необходимы непродолжительные. В первую очередь, паузой можно обозначить значимость того, что будет сказано.
Произносить формулы лучше всего «утробным» голосом. Научиться этому, кстати, легко. Поясним: в организме человека есть несколько резонаторов речи.
Один такой резонатор расположен в пазухах черепа, второй - в области голосовых связок, и третий - в районе диафрагмы. Произносите какую-нибудь фразу вслух, попеременно мысленно перемещая управление речью от одного резонатора к другому. Обычно это получается довольно легко.
Научившись таким образом задействовать необходимый резонатор, можно легко понять, какой вариант голоса является наиболее удобным как для наведения порчи, так и для гипноза вообще. Это голос, «исходящий из диафрагмы». Голос этот более низкий, управлять им легче, поскольку не устают голосовые связки. Такой голос намного легче сделать уверенным.
Научиться этому можно быстро, обычно хватает пятнадцати минут. Но вот чтобы в нужной ситуации мгновенно «включить нужный регистр», нужно постоянно практиковаться.
Теперь, уловив основу, можно поговорить и о сглазе. Говорить мы, правда, будем не столько о сглазе непосредственно, сколько о сглазе как элементе наведения порчи.
Но предварительно, как мы и обещали, поговорим об отзеркаливании.

Отзеркаливание.

«Кормчий должен править лодкой, используя волны, иначе они его захлестнут».
Китайская пословица
«Чтобы вести людей за собой, иди за ними».
Лао-Цзы

Отзеркаливание (или присоединение) - основа основ эриксоновского гипноза. Присмотритесь к людям, которые нашли общий язык: их позы и жесты одинаковы; они непроизвольно копируют друг друга.
Что мешает подойти к этому с другой стороны? Начните копировать поведение собеседника - и вы легко найдете с ним общий язык.
Копировать можно позу, жесты, движения корпусом и головой, направление взгляда. Можно копировать дыхание (путем прямого присоединения - дышать так же, как дышит партнер - либо ориентируясь на темп речи партнера).
Подробные техники присоединения описаны в книге С. А. Горина «НЛП: Техники россыпью», поэтому мы не станем особо задерживаться на этом. А вот пример, наверное, будет полезен.

* * *

Хорошее присоединение, «отзеркаливание» всегда полезно. Но иногда особенно. Помню, был забавный случай. В городе окончился семинар по эриксоновскому гипнозу.
После таких семинаров обычно всегда чувствуется воодушевление, почти эйфория. Было лето, и потому, начав отмечать окончание семинара в помещении, молодые участники (возраста от 25 до 40 лет) затем переместились на улицу, в сквер, где и гуляли почти до утра. Захватили с собою сухое вино, две гитары, и «оттягивались на всю катушку». Благо, до жилых домов далеко, никому не мешали.
И вот, когда веселье было в полном разгаре, на нас набрела другая группа. У нас человек двадцать, и у них человек пятнадцать. Обе группы разнополые, но в обеих достаточно здоровых парней. Начнись драка - испортили бы друг другу хороший вечер.
Понятно, что присутствие посторонних нам было совершенно ни к чему. Особой агрессивности «пришельцы» не проявляли, но все равно делать им рядом с нами было явно нечего. Учитывая наше сухое и их водку, которую они тянули «из горла», произойти могло всякое. Им намекнули раз, другой, однако они не реагировали. Драка могла вспыхнуть в любой момент.
Помня, что лучшая драка - это та, которая не состоялась, я решил сделать следующее. Вычислив парня, который, скорее всего, был лидером «пришельцев», я вежливо предложил ему «отойти на минутку». Как оказалось, я не ошибся. Полностью отзеркаливая его поведение, и точно попадая в ритм его дыхания (а сразу после таких семинаров это всегда хорошо удается) я, показав глазами на одного активного парня в моей группе, произнес: «Он очень крутой» (со смысловым ударением на «очень» и «крутой»). Действительно, внешне за «крутого» он мог сойти: атлетическая фигура хорошо просматривалась под летней рубашкой; спортивная прическа; ну, и главное, конечно, резкие, уверенные манеры.
Видимо то, что я произнес, вполне соответствовало представлениям моего собеседника о «крутизне». А главное, мои слова он воспринял, как свои собственные: ведь во мне он видел свое отражение, а мой голос, полностью совпавший с его дыханием, воспринимал, как свой. Все, что он видел и слышал, он воспринимал, как результат собственных размышлений.
Долее последовали извинения и заверения в полном понимании ситуации. Через пять минут, наизвинявшись вдоволь, «пришельцы» ушли и больше нас не беспокоили.
Между прочим, вся особая «крутизна» нашего атлета заключается в том, что он - высококвалифицированный врач-хирург.
Чтобы продолжить наш разговор, теперь нужно, видимо, рассказать еще об одном важном для наведения порчи моменте: о ненормативной лексике. Мы помним, что наш читатель - человек настолько культурный, чтобы легко сделать различие между похабщиной и научным исследованием.

Использование ненормативной лексики при наведении порчи.

«Ты ударишь - я, бля, выживу, Я ударю - ты, бля, выживи!»
Александр Галич

Мы не являемся любителями ненормативной лексики. Однако никуда не денешься, для русскоязычного человека это - объективная реальность. Безусловно, есть идеалисты, считающие, что мат - это пережиток прошлого. Что им на это сказать? Пусть считают. Если бы они еще реально могли что-то сделать для искоренения этого пережитка…
Между прочим, еще в сороковые годы многие задавались вопросом: «Почему русская интеллигенция так любит блатные песни?» Не каторжные, не лагерные (этому можно было бы найти рациональное объяснение), а именно блатные. Под этим вопросом пусть ломают голову историки, филологи и социологи; нас же интересует вопрос: «Можно ли и целесообразно ли использовать ненормативную лексику при наведении порчи?»
Заранее выскажем свое мнение: использование ненормативной лексики при наведении порчи при определенных условиях вполне обоснованно.
Небольшой экскурс в историю. Иногда можно услышать мнение, что мат - это исконно русское изобретение. На наш взгляд - это филологический шовинизм. Ругаются практически все люди и во всем мире. Просто в некоторых языках не все ругательные слова запрещены. Кроме того, представители некоторых народов до сих пор оспаривают происхождение тех или иных ругательных слов.
Например, в Литве бранятся, используя те же самые матерные слова, что и в России, утверждая при этом, что матерятся именно по-литовски. Это удивительно, если не знать, что литовский язык - один из самых древних в Европе и, что он имеет одни и те же корни с древнерусским.
Для начала надо разобраться, как появилась ненормативная лексика (или как произошел мат?). Интересна модель происхождения ненормативной лексики, которую выдвинул лингвист В. Жельвис.
Эта теория раскрыта также в книге С. А. Горина «НЛП: техники россыпью», в главе «Ненормативная лексика в речевом искусстве», и в работах А. Котлячова «Объективно о ненормативном», в книге «Взгляд на модели». Для простоты объяснения процитируем себя.

Раньше был интересный момент -
Говорили: «Он пьет, как сапожник».
А сегодня: «Пьет, как президент
И ругается, словно художник».

Согласитесь, наверно, со мной.
Это ведь абсолютно не ново -
В этом деле ученый иной
Не уступит, пожалуй, блатному

Анатомию вспомнят и мать,
Это видно легко и повсюду.
Интересно нам будет узнать:
Отчего все идет и откуда.

В ранней древности эти слова
Люди руганью не называли.
Говорит это ясно молва -
Их, напротив, святыми считали.

От святого полшага всего
До священного, это известно,
И любили все люди того,
Кто жрецом был интимного места.

Может тайной священное стать,
Мы легко понимаем все это,
А от тайны рукою подать
У людей до прямого запрета.

Здесь легко нам увидеть ответ,
Для людей все становится ясным -
Попадает всегда под запрет
То, что люди считают опасным.

Ясно, это легко увидать -
Люди выводы делают славно.
И они начинают считать:
Где опасно - нечистое явно.

Если часто случалась беда,
То чертей обвиняли когда-то.
Говорили, что черти всегда
Непотребно ругаются матом.

Здесь легко проявляется связь:
То, что в древности было достойным,
Превратилось со временем в грязь
И предстало совсем непристойным.

Напрямую вопрос разглядим,
Он открытым для нас остается:
Для чего это мы говорим,
Если вдруг на язык навернется?

Нам случается так говорить,
В этом мы откровенными будем,
Если вдруг надо нам оскорбить
Тех людей, кого явно не любим.

Дальше мы объясненье найдем,
Согласиться вам явно придется,
Ведь стараемся этим путем
Разрядиться от наших эмоций.

Это видели все много раз,
Говоря это прямо и строго,
Мы любую беседу подчас
Приукрасить стремимся немного.

Говорю я открыто для вас,
Видят это все люди когда-то -
Раз имеем словарный запас,
То легко обойдемся без мата.

Надо просто слова подобрать,
Чтобы главное высказать людям.
Ну а матом злоупотреблять,
Говорю я: «Давайте не будем».

Итак, ясно вырисовывается схема возникновения тех слов, которые в современном языке считаются ненормативными: святое - священное - запретное - опасное - нечистое - непристойное.
Эта простая и ясная схема, как нельзя лучше, позволяет смоделировать механизм воздействия ненормативных слов на человеческую психику.
Самое близкое от современного понимания матерных слов (то есть нечистого, непристойного) - это понимание опасного. Современный человек подсознательно понимает, что в словах этих скрыта опасность.
Ведь не зря угрозы построены часто на употреблении ненормативной лексики.
Можно не исследовать жаргон уличной шпаны - вспомните нашу славную армию (обращаемся, естественно к мужчинам). Почти все анекдоты про прапорщиков (предупреждаем, мы лично против прапорщиков ничего не имеем) строятся на этом: «… А вас, рядовой, я буду е…ть, е…ть и е…ть!».
Помимо угроз, мат иногда употребляется и в других случаях. Естественно, для оскорбления. Называя кого-то нецензурно, мы преследуем конкретную цель - оскорбить этого человека.
Применяется мат и для разрядки отрицательных эмоций. Действительно, когда вам на голову уронят молоток, трудно сказать: «Извините, но вы не правы».
Ну и конечно - для того, чтобы «украсить» свою речь. Здесь тоже возможны варианты.

* * *

Вспоминаю, как на военных сборах один майор агитировал нас - выпускников университета - за чистоту русского языка: «Товарищи курсанты, ну как вы говорите. Где ваша культура? Слово «дембель» - нехорошее слово, бля. Так же, как и слово «пайка». На х…!». Между прочим, он не хотел никого оскорблять. Это было у него просто так, для связки слов. Он так привык к этому, что даже не замечал. Он не ругался матом, он им разговаривал.
В то же время от представителей некоторых профессий (например, моряки, шахтеры) можно услышать поистине шедевры семиэтажного мата, произносимые просто роди шутки.
Или возьмите для примера песни классика «рашен панка» Александра Лаэртского. Некоторые песни его перенасыщены ненормативной лексикой, однако воспринять их похабными может, наверное, только ханжествующий пошляк либо человек, напрочь лишенный чувства юмора. Уверены, что талантливый автор-исполнитель Лаэртский смог бы себя проявить и в других музыкальных направлениях - впрочем, это его личное дело. Вернемся к нашей теме.
Зачем мы объясняем это? А для того, чтобы легче было понять, что именно и как из многообразной ненормативной лексики нужно применять для наведения порчи. Применять так, чтобы это не выглядело шуткой или обычной несдержанностью. Так, чтобы матерное слово или фраза разила наповал.
Из изложенного выше с необходимостью следует, что ненормативная лексика при наведении порчи не должна употребляться с какой-либо иной целью, кроме как для угрозы.
Одно очень важное правило. Известно, что слишком хорошо - тоже нехорошо. Мата не должно быть много. Это не тот случай, когда «кашу маслом не испортишь», а тот, когда «хорошего помаленьку, а горького не до слез». Оставим семиэтажные тирады для бывалых боцманов. Обилие матерных слов притупляет их восприятие. Здесь очень важно не перейти ту грань, за которой угроза меняет свое содержание на комическое. Если и употреблять мат, то в небольших количествах, компенсируя это качеством.
Говоря о качестве, мы имеем в виду качество фоносемантическое. То есть, надо подбирать такие слова (или создавать новые на основе известных), которые бы звучали страшно, зло и сильно. «За пиздеж накажу», «Жопу разорву», «Глаз через жопу выдеру» и т. п. Обычно это фразы, направленные на отпугивание или запугивание, но можно использовать их и при пожелании вреда: «Засрешься уж - сразу бросит муж».
Не надо забывать и о том, что употребление ненормативной лексики возможно далеко не всегда и не везде. Вряд ли это надо разъяснять особо. Понятно, что следует исходить из обстановки и личности объекта.
Перед тем, как ввести матерное слово в формулу порчи, надо подумать, а что это даст. Будет ли оно уместно по отношению к данному человеку? А для этого надо сначала определиться, что же относится к ненормативной лексике?
Слова ненормативной лексики (мат) - это слова, воспринимаемые подавляющим большинством людей, как неприличные, непристойные. Условно такие слова можно разделить на следующие группы:
слова, обозначающие части тела, связанные с сексуальной или выделительной функцией, а также относящиеся к тем же функциям субстанции;
те же слова, но имеющие собственное, другое значение (хуй - нет, отсутствует, плохой муж чина; пизда - плохое завершение чего-либо, плохая женщина и т. п.);
слова, обозначающие физиологические состояния и процессы, связанные с сексуальной или выделительной функциями организма;
слова и фразы, образованные на основе выше перечисленных слов, но имеющие свое собственное значение (пиздеть - много говорить, говорить лишнее, обманывать; наебывать - обманывать; уебаться - упасть, удариться; отпиздить - избить; и т. п.);
слова, образованные из нескольких матерных слов, как правило, в развлекательных целях.
Таким образом, отличительной чертой матерных слов является то, что смысл одного и того же слова может быть различным. И зависит этот смысл исключительно от контекста.
Некоторые исследователи (например, доктор филологических наук, профессор Т. В. Ахметова) относят к мату жаргонные выражения. К примеру, «загнать дурака под кожу», «встать раком», «вафлю дать», и т. п. Употребление таких выражений, безусловно, является непристойным, однако вряд ли можно назвать это матом в чистом виде. При том, что такие выражения понятны только определенному контингенту, на подсознание, которое все понимает буквально, они действуют далеко не всегда.
Надо сказать, что матерные слова в их «исконном» значении употребляются взрослыми людьми не часто. «Конкретное» употребление таких слов чаще бывает в подростковом возрасте. Помните анекдот про Вовочку: «Сидите тут и не знаете, что писька х… называется!..». У взрослых людей такие слова чаще употребляются либо в переносном смысле, либо для различных каламбуров.
Какие же матерные слова лучше подбирать для порчи? Естественно, те, которые по звучанию являются страшными. При этом надо помнить и о семантическом содержании, которое должно быть угрожающим.
Например, «скоро хер отморозишь» или «пиздищу черви сожрут». Надежнее, если фраза с использованием ненормативных слов будет звучать сильно. Например, «жопу паразиты выжрут».
Однако в некоторых случаях, когда вы имеете дело с людьми очень мнительными, озабоченными здоровьем, уместно использовать фонетически страшные, плохие, злые, но слабые (по звучанию) фразы. К примеру, «кишки через жопу повылезут». Фраза возбуждает воображение и «помогает» мнительному человеку почувствовать слабость.
В любом случае, ненормативная лексика должна употребляться именно для угроз. Оскорбительный смысл фразы в данном случае - на последнем месте.
Тем, кто интересуется ненормативной лексикой, можно порекомендовать произведения Эдуарда Лимонова, Юза Олешковского, Петра Алешкина, Валерия Козлова и других. Можно убедиться, что мат может быть и частью разговорной речи в литературе (как, например, у Лимонова, которого мы, конечно, уважаем как писателя, имеющего многомиллионную аудиторию), и частью по-настоящему литературной речи (как у Игоря Губермана, которого мы глубоко и искренне уважаем как писателя, поэта и психолога).
Да, и не стоит употреблять слово «блядь». По звучанию оно просто замечательное - хорошее, красивое, радостное, сильное, веселое и т. д. С семантикой тоже не все просто. Непристойным оно стало совсем недавно, чуть ли не в XX веке. В XVI-XVII веках оно употреблялось повсеместно. Один из авторов помнит, как будучи первокурсниками юрфака, мы смеялись, читая в тексте Соборного уложения 1649 года статьи, начинавшиеся со слов «А блядям…», «А выблядкам…». В общем, это слово явно не подходит для такого дела, как порча.
Ну а теперь, наверное, можно перейти к методикам и техникам быстрого наведения гипнотического трансового состояния.


Котлячков А., Горин С. Оружие-слово.

Котлячков А., Горин С.

Оружие - слово. Оборона и нападение с помощью…

(Практическое руководство).

Часть IV. Гипнотические методики и техники для наведения порчи.

Разрыв шаблона.

«Врасплох и медведь труслив».
Русская пословица
«Неожиданность - залог успеха. От игры в открытую - ни корысти, ни радости».
Бальтасар Грасиан

Многие наши действия совершаются по цельному сценарию, и в результате многократных повторений становятся автоматическими: рукопожатие, прикуривание, вставание со стула и т. п. Когда действие перешло в разряд автоматических, человек осознает только его начало и окончание (для вставания со стула: вы осознаете себя либо сидящим, либо стоящим; вам не приходится контролировать напряжение мышц тела, которые обеспечивают само действие).
Подобные шаблоны есть и в мышлении: на предъявляемый партнеру стимул вы заранее ожидаете получить определенную реакцию (например, делая женщине комплимент, вы ожидаете, что она скажет: «Спасибо»).
Как уже говорилось нами, в момент разрыва шаблонного действия (то есть, действия, которое человек воспринимает как непрерывное) субъект впадает в замешательство, очень близкое к гипнотическому трансовому состоянию, и любую команду принимает буквально. Это используют и для лечения, и для отпугивания, наведения порчи.
Главное при разрыве шаблона - делать не то, что от тебя ожидают. Когда на улице к вам пристает хулиган, то у него заранее есть определенный «сценарий» - мысленный шаблон будущего поведения для себя и для потенциальной «жертвы» (содержание такого «сценария», как правило, легко вычисляется). При этом хулиган просчитал заранее, как повести себя, если вы откажетесь дать ему закурить («Что, сука, жалко?!»). Есть шаблон и на тот случай, если закурить дадите («Ты что, гад, сырую даешь?!»). Даже на самый неожиданный, казалось бы, случай - и то есть шаблон («Кого-кого ты послал?»). Поэтому надо разрывать все и любые шаблоны общения.
Реальный случай:
Мужик, шилом в глаз хочешь?
Отвали, козел, у меня менты на хвосте.
И оба разошлись в разные стороны. Семантика второй фразы такова: «Я сам крутой, меня не трожь, но меня преследуют». Фантазия агрессора работает в направлении: «Он может дать отпор, к тому же меня могут задержать работники милиции, которые у него «на хвосте».
Еще лучше, если фраза для отпугивания будет страшной не только семантически, по смыслу (как в предыдущем примере), но и фоносемантически. Такую фразу мы тоже разработали: «Шуруй уж прямо, меня мусора уже жмут». Работает фраза безукоризненно.
Надо сказать, что шаблоны поведения в нашей жизни - явление постоянное. Иначе и быть не может, без этого мы просто многое не смогли бы делать. Человек по шаблону ходит, бегает, ест, пьет, курит, читает… Шаблон помогает освободить наше сознание для более важных дел. Ведь даже бреемся, чистим зубы и моем руки мы по шаблону…
Начало 80-ых. Я работал в уголовном розыске. Что-то тогда походило на нынешние времена, что-то было совершенно иным… Работать операм, как и сейчас, приходилось зачастую «без выходных и проходных». Кроме того, каждую неделю суточное дежурство, а то и два. И порядки менялись постоянно: то дежуришь в гражданской одежде, то в форме.
Эту историю рассказал мне мой коллега. Был он на суточном оперативном дежурстве, дежурил в форме. Вечером съездил на ужин. За ним зашла машина, и поехал он в отдел. Тут по рации передают: заедьте по адресу, там семейный скандал, а участковый на вызове. Ладно, поехали.
Далее его рассказ в оригинале:
«Водителя я оставил в машине, пошел один. Поднимаюсь на этаж, дверь открыта. Захожу. Слышу, на кухне кто-то плачет. Заглядываю туда. Сидит женщина за столом: физиономия вся черная от синяков, плачет. Не успел я слова сказать, вдруг вижу боковым зрением - в зеркале, что в прихожей висит за моей спиной, мне в спину два ствола смотрят, двустволка, то есть. Ну, думаю, на этом все - все у меня и опустилось. Что делать? Назад повернуться - выстрелит. Вперед броситься - все равно достанет.
И вдруг… Ну, видно, есть Бог на свете. Что на меня нашло? Я как заору на женщину: «Ты что, сука! До каких пор будешь мозги парить, милицию вызывать! У тебя мужик прекрасный, а ты, сука, его доводишь!». Ну и так далее, ору на нее, матом крою. Женщина, видать, одурела, ничего понять не может. А я матерюсь, а сам назад пячусь-пячусь, боковым зрением слежу: двустволка ниже, ниже. Как увидел, что совсем опустилась - резко поворачиваюсь, вырываю ружье, и прикладом тому товарищу по башке. Тут и водитель зашел, говорит, что почуял что-то неладное. Вдвоем мы его и скрутили».
Кстати, после того случая на семейные скандалы у нас в городе стали выезжать только группой, в бронежилетах и с оружием.
Краткий анализ этого примера: типичный разрыв шаблона. Во-первых, милиционер, приехавший на защиту избитой женщины, начинает кричать на нее. Во-вторых, не просто кричит, а использует ненормативную лексику. Согласитесь, это несколько отличается от общепринятых правил. В-третьих, он хвалит ее мужа, при этом не видя (якобы), что тот целится ему в спину. В общем, есть от чего придти в замешательство даже пьяному. Естественным завершением разрыва шаблона стало физическое воздействие и задержание преступника.
* * *
Вспоминаю один случай, происшедший на рынке крупного города. Вокруг было довольно много народа, когда неожиданно раздался резкий крик. Настолько громкий и резкий, что присутствующие на мгновение замерли. И неожиданно началась драка двух мужчин.
Хотя, «драка», наверно, - это сильно сказано. Даже моя жена, стоявшая рядом со мной сказала, что «мужики явно гонят картину». Тем не менее, они гарцевали друг вокруг друга, тыкали друг друга кулаками и дрыгали ногами. Правда, удары или не достигали цели, или были настолько вялыми, что индийские боевики по сравнению с этим зрелищем представлялись произведением мордобойного искусства.
Все же на какое-то время внимание окружающих было привлечено этим зрелищем.
И вдруг рядом я услышал окрик: «Лежать!» Обернувшись, я увидел, что двое спортивного вида ребят загибают руки какому-то мужчине. Рядом с ним лежала большая сумка с вещами. И опять такой же окрик, но со стороны дерущихся. Глянув туда, я увидел, что их тоже «крутят», но уже четверо.
В одном из переодетых милиционеров (а «крутили» всех троих именно они) я узнал своего бывшего курсанта, теперь уже офицера. Он мне и рассказал, что только что милиция устроила удачную засаду на преступную группу, совершавшую кражи на рынках.
Использовали преступники старый цыганский метод. Сначала - громкий внезапный крик, а затем, когда народ буквально «столбенел», начиналась демонстрация драки. Все внимание, естественно, было привлечено к «дерущимся». В это время сообщник воровал у торговца «челнока» сумку с вещами, либо срезал поясную сумку с выручкой, а затем скрывался в толпе.
Однако после нескольких краж группа была взята на примету. На рынках были устроены засады, в одну из которых группа и попала с поличным.
Ошибки преступников были следующими. Во-первых, один и тот же «почерк». Во-вторых, играли они очень неубедительно, это бросалось в глаза. В-третьих, сразу после кражи «драку» моментально заканчивали и скрывались. Поэтому хорошо прослеживалась связь между «дракой» и кражей, происшедшей в тот же момент.
Преступники использовали типичный разрыв шаблона. Ведь на рынке люди погружены в свои мысли, а значит, находятся в трансе. Разрыв шаблона способствовал привлечению внимания к «драке», что позволяло совершать кражи.
Есть и более сложные шаблоны поведения. Например, шаблон, по которому мы знакомимся. Или общаемся с кем-либо. При этом, в зависимости от обстановки, и шаблоны бывают разные. Одно дело знакомиться с подчиненным, другое - с начальником. А можно еще знакомиться с лицом противоположного пола. А можно… Перечислять все нет смысла.
Главное, что надо помнить - при шаблонном поведении человек чаще всего находится в измененном состоянии сознания, в естественном трансовом состоянии.

Использование естественных трансовых состояний при наведении порчи.

«На улице нередко встречаются очень странные люди».
Брюс Ли
«Двойное удовольствие - обмануть обманщика».
Французская пословица

Какие состояния человека можно использовать при наведении порчи? Удобнее использовать естественные трансовые состояния, а также состояния, в которых человек действует автоматически.
Наиболее удобны состояния облегчающие внушение. Возможно состояния естественного транса: скука долгое ожидание монотонное занятие чем-либо (когда человек отвлекается «уходит в себя»). То же самое происходит на одинокой пешей прогулке во время длительной поездки во время чтения просмотра кинофильма спектакля. Очень удобно просоночное состояние, то есть состояние между сном и бодрствованием (или между бодрствованием и сном).
Очень умело используют такое состояние цыгане-мошенники. Например, на вокзале или в аэропорту человек может задремать в зале ожидания. В этот момент он находится в измененном состоянии сознания, и дать любое внушение легко. Например, можно у него что-либо забрать, вытащить из кармана, внушив ему тотчас забыть об этом. Точно так же можно и навести порчу, сказав подходящую к случаю фразу.
Можно навести транс, используя только описания естественных трансовых состояний. Это применяют и при снятии порчи, и при ее наведении. О снятии расскажем позднее, а о наведении лучше рассказать прямо сейчас.
На одном из семинаров по эриксоновскому гипнозу мы отрабатывали технику наведения транса через описание естественных трансовых состояний. Работали в парах: один в роли гипнотизера, другой в роли гипнотика.
Обычно при отработке этой техники используются описания чувств человека, находящегося в естественном трансовом состоянии. При этом желательно описывать что-либо приятное. Например, поездку в транспорте, или как человек сидит на берегу водоема. Существует даже такой афоризм: «Есть три вещи, на которые можно смотреть бесконечно долго - это пламя костра, бегущая вода, и то, как работают другие».
Так вот, в одной паре «гипнотизер» внушил партнеру… Что бы вы думали? Затяжной прыжок с парашютом! Причем сделал это очень профессионально. То есть, он профессионально отдал внушение, а затем его позвали покурить. Он ушел, а его партнер продолжал свой полет, точнее свободное парение с нераскрывшимся парашютом. Затем партнера разбудили, но окончательно из транса не вывели. И он продолжал падать.
То есть, он понимал, что под ногами у него пол, но при этом продолжал падать… Его всего трясло от страха! И это притом, что у него рост - под метр девяносто, сто килограммов живых мускулов, кулаки с голову и шея - «за неделю не объедешь». Между прочим, у него была солидная должность на оперативной работе, первый разряд по самбо, пояс по школе «чой», и он в принципе раньше ничего не боялся. А сейчас трясся от страха, и говорил, что боится разбиться. Благо, что его смогли профессионально «приземлить». Слава Богу, «парашют у него раскрылся»…
Так что с выбором гипнотических техник надо бы поосторожнее, если не желаете людям вреда. Ну, а если желаете…
Наверное, самое удобное, если при наведении порчи происходит разрыв шаблона (то есть таких действий, которые воспринимаются человеком, как нечто единое). Повторим: таких действий сотни и тысячи. Мы идем по шаблону, едим, пьем, курим. Когда мы встаем со стула - это тоже шаблон. Если шаблон резко разорвать, то человек попадает в замешательство. Замешательство длится недолго, но если в этот момент умело дать команду, человек ее выполнит. Связано это с тем, что в момент замешательства человек не знает (на очень короткое время), что ему делать. Правильно поданная команда - и мозг запрограммирован на ее выполнение.
Это, пожалуй, любимый прием уличных мошенников. Идет человек по улице, погружен в свои мысли, и вдруг перед ним возникает незнакомец со словами: «Здравствуйте, банк «Менапуп» вас приветствует» (или турогенство «Дальние дули»). И после этого сразу предлагает почти задаром приобрести (можно прямо на улице) акции Копей царя Соломона или путевку на курорты Атлантиды с трехсотпроцентной скидкой. Можно такому торговцу сказать коротко «Отвали» (хорошее и красивое слово), и сразу уходить. Если желаете отпугнуть, можно использовать фразу «Ужасно спешу». Это уже более страшно.
Мужчина, можно вас попросить?.
Можно.
И вы продолжаете свой путь. Хотя мы предпочитаем глянуть сурово и идти дальше. Обычно вас не преследуют - прохожих и так много.
С другом произошел как-то интересный случай. На улице к нему подошли две симпатичные девушки и, представившись сотрудницами социологической организации, стали задавать ему вопросы. В ходе разговора они интересовались его адресом, составом семьи, тем, когда они бывают дома.
Друг мило улыбался им, но когда мимо проезжала милицейская машина, внезапно остановил ее, предъявил удостоверение сотрудника милиции и усадил девушек в машину. В отделе милиции выяснилось, что девушки были членами преступной группы, специализировавшейся на квартирных кражах. Они представлялись прохожим то социологами, то работниками фирмы эксклюзивных товаров, которые обещали принести для показа на дом.
Основной прием, который они использовали - забалтывание. Собрав определенную информацию, они устанавливали слежку за квартирами. И, удостоверившись, что в указанное время действительно никого в квартирах нет, совершали кражи.
Конечно, есть и настоящие социологи. Но они, чтобы их не принимали за мошенников, используют определенные атрибуты - фирменные кепочки, футболки, папки, значки и т. п. Однако за последнее время и у преступников наметился прогресс, а кепочку или футболку нетрудно достать. Поэтому в целях личной безопасности лучше всего со случайными людьми на улице в разговор не вступать. Ей богу, социология от этого не пострадает.

Забалтывание.

«Стоял позитив, а с ним негатив в обществе двух альтернатив. Пришли решительные примитивы, и с ними ушли альтернативы».
Станислав Ежи Леи

Перед наведением порчи можно и специально ввести человека в состояние транса. Самая простая техника здесь, видимо, забалтывание.
В этой технике главное - чтобы ваши фразы оставляли впечатление, что они непрерывно и постоянно связаны между собой, и представляют единое целое, в котором каждая часть логически связана с последующей и предыдущей.
Самое простое связывание - союз «и». Более обязательное - «потому что», «по мере того, как», «поэтому», «в связи с тем, что», «ввиду того, что», «в то время, как». Очень важно при забалтывании сохранять многозначительное выражение лица.
Можно использовать каламбуры. Например: «Я о непонятном много знаю; если говорить об этом внятно, мне понятно - я не понимаю, что из непонятного понятно». Шутки шутками, но смысл в этой фразе есть, и сознание до этого смысла пытается дойти (то же самое - в эпиграфе). В результате сознание запутывается, и в это время нужно сделать внушение. Прекрасный пример забалтывания продемонстрирован в чудесном армянском мультфильме «Ух ты, говорящая рыба!». Посмотрите его обязательно!
Любого посетителя отправит в гипнотический транс фраза: «Лучше непорядочный порядок, чем порядочный беспорядок» (весьма вольный перевод известного латинского изречения «dura lex, sed lex»). Разумеется, как только вы заметили после этого признаки транса, надо давать четкую, простую и ясную команду. Например: «Разумеется, для вас выгоднее…»
Забалтывание подействует сильнее, если использовать большинство каналов восприятия. «И, видимо, слушая меня, вы, легко понимаете то, о чем я говорю, потому что говорю я вам, видимо, то, что вам легко понять». Информации в этой фразе - ноль, но скажите это многозначительно - и ваш партнер уже в легком трансе. И, что самое интересное, он действительно посчитает, что понял то, что вы ему сказали.
Или такое: «Я не знаю, выйдет или не выйдет, а собственно говоря, что за разница. Ведь ясно - выйдет или не выйдет, но все равно, видимо, говори - не говори, что-то обязательно выйдет, даже если и не выйдет. И вы, видимо, легко понимаете это, и готовы мне помочь».
Практически это комбинация техники забалтывания и техники «5-4-3-2-1». Про технику «5-4-3-2-1» мы поговорим через одну главу, Сейчас надо сказать о каналах восприятия.

Каналы восприятия и обработки информации.

«Красивая ложь? Внимание! Это уже творчество».
Станислав Ежи Леи

Когда один из авторов начинал профессиональную деятельность юриста, в первый же день ему открыли одну простую истину, которая помогла в дальнейшем. «Любой человек, - говорил начальник ОВД, - видит, слышит и чувствует по-своему. И не потому, что он хороший или плохой, просто - это закон природы. Врут все, в том числе и очевидцы. И не потому, что хотят обмануть - нет, они действительно часто так считают. Это их точка зрения. Они в этом уверены».
Он ничего не знал об НЛП, но говорил как человек знающий и опытный. «А кроме того, - продолжал он, - иногда и умышленно вас будут обманывать. Поэтому всегда необходимо рассматривать каждый случай с разных точек зрения. Послушаешь одного - обидчика надо расстрелять. Выслушаешь второго - первого надо ставить к стенке. А на поверку, оба друг друга стоят. В показаниях было: напали семь человек - с ножами, с обрезами. А оказалось: потерпевшего сосед чайником на кухне ударил за то, что тот к жене его приставал».
В дальнейшем у нас были поводы многократно убедиться в истинности этих слов. Но с умышленным обманом, честно говоря, разобраться легче. А когда люди искренне верят в то, что говорят…
Всю информацию о мире люди принимают через пять органов чувств: зрение, слух, осязание, обоняние, вкус.
Принятую информацию люди «укладывают» во внутренний опыт, и тогда делят его на категории, которые называются модальностями внутреннего опыта. При этом используют уже три модальности: зрение, слух, прочие ощущения.
Слова, которые соответствуют конкретной модальности, называют словами-предикатами. И в разговоре с любым собеседником желательно использовать все эти слова: из области зрения, слуха, ощущений. Тогда собеседник ясно и легко сможет вас понять. (Кстати, исследования И. Ниесова доказывают, что существует зависимость между равномерным, гармоничным употреблением в тексте предикатов разных модальностей и тиражом печатного издания).
Для того, чтобы легко найти общий язык с малознакомыми людьми, можно в разговоре использовать слова из разных модальностей. Это гораздо легче, чем может показаться. Мы стараемся это делать всегда.
О том, насколько бывает важным для людей «понимать язык» другого, свидетельствует такой случай. Когда один из авторов работал следователем, он уже немного знал о техниках НЛП. Поэтому ему так запомнилось одно интересное дело.
* * *
А на первый взгляд дело было простым. Жена обвиняла своего мужа в ее истязании. По закону истязанием может быть признано причинение побоев, если такое произошло хотя бы три раза в течение года.
Из заявления жены следовало, что ее муж - изверг и садист, издевается над ней, бьет смертным боем, и вообще, гад ползучий. Потому что бросил семью. «Мой муж подлец - верните мужа». Акты судебно-медицинского освидетельствования прилагались. Из них следовало, что побои действительно имели место. То есть, на теле были синяки. Дело довольно типичное, и заканчиваются такие дела обычно тем, что следователь «мирит» супругов и прекращает дело. Но не тут то было! После первых же допросов потерпевшей и ее мужа стало понятно, что с этим делом придется повозиться.
Итак: муж - высокий красавец спортивного вида, одет с иголочки, с прической, как из модного журнала. Здоровьем и силой Бог не обидел, служил в морской пехоте, имеет высшее образование, работает главным инженером. Масса характеристик - и все до одной положительные.
- Жена - увы, типичная «золушка», смотрит под ноги…
Ее претензии к мужу: «Ему все время нужно, чтобы в квартире был полный порядок, чтобы все лежало на своих местах. Объясняет тем, что привык к порядку в армии, где был старшиной. А какая разница? Вечером всегда смотрит телевизор. По выходным зовет меня в кино. Чего я там не видела? И он уходит без меня. Какое кино? Ясно же, что у него любовница. Одевается всегда модно - это зачем? Конечно же, по бабам ходить. Прически-укладки делает - для чего это мужику в 30 лет? Я его и так люблю. Мне все время одежду дорогую покупает, говорит - хочет, чтобы выглядела хорошо. Я что, ему такой не нравлюсь?! Вот сел бы рядом, обнял бы - я бы все для него сделала…».
Муж: «Да, мне нравится порядок. Да, я люблю смотреть телевизор. И кино люблю. Зову ее, зову, а ей неохота. А мне нравится. Вот и иду один. И одеваться люблю красиво. И не для кого-то, а для себя. И ее пытаюсь приучить одеваться красиво, все ей покупаю, а ей вроде это и не надо…» Жена: «Идем на лыжах кататься, он все время вперед убегает. Не чувствует что ли, что мне тяжело…».
Муж: «Конечно, убегал вперед. Побегаю, потом назад. Ну и что такого. Ну, шла бы себе потихоньку, смотрела бы по сторонам, красиво же…».
Жена: «Первый раз он меня избил, когда мы поссорились. Он сам был виноват. Должен был встретить меня на машине в аэропорту. Я прилетала из отпуска. А сам не встретил, я на автобусе добиралась, сильно устала. Приехала, сказала ему все, что думаю, а он меня избил…».
Муж: «Я ее не смог встретить - машина сломалась. А на автобусе поехать не удалось. Самолет прилетал рано утром, я все равно бы не успел. Я дома все прибрал, цветы заранее купил. А она приехала, и с кулаками на меня. Смотреть на нее было страшно. Я ее просто легонько оттолкнул, когда она мне лицо царапать стала. Тогда она, наверное, о дверную ручку и ударилась. И сразу в слезы - «Убивают!» Синяк у нее на спине тогда от дверной ручки и был…».
Жена: «Второй раз он меня избил после того, как я ему изменила. Но не сразу. Тогда он притворялся, что переживает. Я ему специально обо всем рассказала. А то, что же - ему можно, мне нельзя? Он тогда даже спать стал со мной отдельно. Ну, я потом решила помириться и сделать ему что-нибудь такое, чтобы он меня простил. Ведь я же его прощала. Так он меня прямо с постели сбросил…».
Муж: «Я ей никогда не изменял, потому что любил. А она меня все время ревновала. И вдруг она исчезла на два дня. Я где ее только ни искал. И в милицию звонил, и в больницу ездил. А она заявилась, и так спокойно рассказывает, что это время провела с приезжими артистами. И еще подробности выкладывает. Я ее тогда пальцем не тронул. Только спал в другой комнате. А через несколько дней она в постель ко мне залезла и… А я как представил, что она то же самое с любовником… Ну и не выдержал - столкнул ее с дивана. Она опять истерику закатила…».
Жена: «А третий раз избил, когда сказал, что из семьи уходит. Сказал, что я ему надоела. Что на меня смотреть не может. А я ему двух детей родила. А он родных детей на чужих променял. Я ему все тогда сказала, что о нем думаю. И то, что его посажу, тоже. Он меня опять стал избивать. Я на следующее утро опять пошла к судмедэксперту побои снимать…».
Муж: «Я так больше жить уже не мог. И когда стал встречаться с нормальной женщиной, не стал ничего скрывать. Сказал все честно. Все ей оставил, только свою одежду хотел забрать. Так она всю ее изрезала. И опять на меня с кулаками. Я ее снова только оттолкнул. Но, наверное, неудачно. Поэтому и синяки…».
Жена: «Вот если бы он вернулся и прощения попросил, я бы дело прекратила…».
Муж: «С нею я жить уже не смогу. Детей я люблю. И содержать их буду. Но я уже месяц живу так, как никогда раньше не жил - спокойно…».
Легко, видимо, понять по этим рассказам, в чем была истинная причина. Мироощущение у супругов было абсолютно разным.
Да, я знал, что бывают визуалисты, аудиалисты и кинестетики (люди, сортирующие свой внутренний опыт преимущественно зрительно, «на слух», и по ощущениям). Но чтобы до такой степени это было ярко выражено! И чтобы столь ярко выраженные визуалист и кинестетик прожили вместе 10 лет! И чтобы за это время не смогли хоть как-то приспособиться друг к другу!
Муж одевается красиво сам и пытается красиво вдеть жену. Ну, так радуйся! Нет, она - явный кинестетик, и переворачивает это по-своему: «Это ему, чтобы по бабам ходить». Он ее - в кино, а она - вот бы обнял. Он отталкивает от себя разгневанное страшилище, а она - «Убивают!». Он не чувствует свою силу, а она, только почувствовав боль, готовится умирать. Она пытается помириться в постели, а для него мысленная картина измены жены - это пытка. Она не может этого понять, а ведь это равнозначно тому, как если бы ее - кинестетика - прижгли раскаленным железом. И он тоже хорош - «легко оттолкнул». Понятно, что синяки возникнут…
Как бы мне хотелось рассказать о счастливом конце - «хэппи-энде». О том, как я помог этим людям вновь полюбить друг друга. Но… Чудеса бывают только в рождественских сказках. Единственное, что мне удалось - это переквалифицировать дело с истязания на нанесение побоев. И получил тот мужчина наказание в виде шести месяцев исправительных работ (20 % ежемесячно в доход государства). И в семью никогда уже не вернулся. И до сих пор счастлив с новой женой. И говорит, что уйти надо было раньше. А жена? Она тоже замужем, и тоже, вроде, уже ни о чем не жалеет. Во всяком случае, так говорит. Звучит это, правда, как-то неубедительно…
Может быть, кто-нибудь подумал, что я на стороне мужа? Должен сказать, что мне было жаль обоих. Ведь беда у них была похожая: каждый знал только один, свой собственный язык. Но и вина у них была похожая - они принципиально не желали учиться понимать друг друга. И поэтому, видимо, легко понять, что никто из них любовь не разрушал. Разве можно разрушить то, чего не было? Ведь любили-то они только себя.

* * *

Итак, чтобы вас могли понять, надо говорить на понятном языке. Самое простое и доступное - это говорить одновременно на всех языках: «Видимо, вы легко поняли то, что мы вам сказали» - (хотя бы так). То есть фраза должна быть понятна одновременно людям с разными модальностями.
Ну а теперь можно поближе рассмотреть технику «5-4-3-2-1». Поговорим об этой очень простой (и очень важной) технике гипноза. Знание этой техники позволяет наводить транс в любой обстановке и на всех, без исключения.

Техника гипноза «5-4-3-2-1».

«Над Москвой горит зеленый восход,
По мосту идет оранжевый кот
И лоточник у метро продает
Апельсины цвета беж».
Леонид Филатов
«Слова - ключи к сердцу».
Китайская пословица

Классический вариант этой техники таков.
Вначале вы даете партнеру четыре описания действительности в зрительной модальности - и одну инструкцию, команду, внушение. Затем - то же самое со слуховой модальностью: четыре описания реальности плюс одно внушение. И потом - то же самое в кинестетической (чувства, ощущения) модальности: четыре правдивых описания плюс одно внушение, инструкция, команда, которая правдивой может и не быть.
В дальнейшем по каждой из модальностей дают три описания плюс две команды, затем два описания плюс три команды, и, наконец, одно описание плюс четыре команды. В сумме каждый раз - пять. Долее можно проговаривать одни только команды (см. схему).
Схема «5-4-3-2-1»
Количество утверждений
Этапы «Вы видите во внешнем мире…» Внушение «Вы слышите во внешнем мире…» Внушение «Вы чувствуете…» Внушение
I 4 1 4 1 4 1
II 3 2 3 2 3 2
III 2 3 2 3 2 3
IV 1 4 1 4 1 4
V 0 5 0 5 0 5
Техника основана на инерции мышления: сначала ваш партнер верит вам, потому что вы говорите правду, затем - верит «по инерции». Применять классический, развернутый вариант этой техники хорошо тогда, когда вы официально наводите транс в кабинете психотерапевта. То есть, когда вы заранее предупреждаете человека о том, что будете его гипнотизировать. И это вполне возможно, скажем, при снятии порчи. Но при наведении ее (а также во многих других случаях) такая схема будет слишком громоздкой, поэтому лучше использовать ее по-другому.
Во-первых, необходимо использование слов-предикатов из разных модальностей:
зрительной (визуальной) модальности соответствуют слова-предикаты, связанные со зрением: «видимо», «ясно», «смотреть», «глядеть», «глаз», «взгляд», а также: «прямо», «дальше», «ближе», «косо», «яркий», «блестящий»… Сюда же относятся и слова, обозначающие цвет.
слуховой (аудиальной) модальности соответствуют слова: «тихо», «громко», «глухо», «звук», «крик», «рассказ», «говорить», «петь», «голос» и т. д.
чувственной (кинестетической) модальности соответствуют слова: «гладкий», «холодный», «горячий», «теплый», «сильно», «слабо», «твердо», «легко», «тяжело», «быстрее» и т. п.
Иногда выделяют еще одну модальность (например, в компьютерной программе «ВААЛ») - рациональную или логическую. Слова, соответствующие ей: «помнить», «знать», «учить», «решение» и т. п.
Для того, чтобы текст был гармоничным, модальности располагают в нем обычно в следующих пропорциях (по мере убывания):
зрительная;
кинестетическая;
слуховая;
рациональная (последнюю иногда рассматривают как вариант кинестетической).
Гармоничное и пропорциональное использование предикатов разных модальностей - почти так же, как в технике «5-4-3-2-1» (пусть и не в классическом ее варианте) - мы можем заметить в талантливых, легко запоминающихся песнях:

«… Не слышны в саду даже шорохи,
Все здесь замерло до утра
Если б знали вы, как мне дороги…»

«… Речка движется и не движется,
Вся из лунного серебра,
Песня слышится и не слышится…»

«… Выходила на берег. Катюша,
На высокий берег, на крутой.
Выходила, песню заводила…»

«… Синеет море за Бульваром,
Каштан над городом цветет,
Наш Константин берет гитару
И тихим голосом поет…»

«… Она прошла, как каравелла по зеленым волнам,
Прохладным ливнем после жаркого дня,
Я оглянулся посмотреть, не оглянулась ли она,
Чтоб посмотреть, не оглянулся ли я…»

Ну, а известная бардовская песня «Ночная дорога» - подлинный шедевр в использовании этой техники:

«Нет прекрасней и мудрее средства от тревог,
Чем ночная песня шин.
Длинной, длинной серой ниткой стоптанных дорог
Штопаем ранения души…»

Не меньший шедевр - известный романс «Ночь светла». Только вслушайтесь:
«Ночь светла, над рекой тихо светит луна,
И блестит серебром голубая волна.
Темный лес… Там в тиши изумрудных ветвей
Звонких песен своих не поет соловей…»

Таких примеров можно приводить очень много. Понятно, что авторы приведенных здесь произведений вряд ли интересовались НЛП - дело в их подлинном таланте.
Мы долго думали, какой бы литературный пример привести полностью для иллюстрации этой техники. Наиболее подходящим показался известный романс В. Юрьева «Динь-динь-динь» (слова-предикаты в тексте выделять мы не будем; теперь это - задание для читателя). Конечно, по семантике текст далеко не современный, но зато, сколько в нем таланта!

В лунном сиянии
Снег серебрится.
Вдоль по дороге
Троечка мчится.
Ди н ь-ди н ь-ди н ь,
Ди н ь-ди н ь-ди н ь,
Колокольчик звенит.
Этот звон, этот звук
О любви говорит.
В лунном сиянии
Ранней весною
Помнятся встречи,
Друг мой, с тобою.
Колокольчиком твое
Голос юный звенел.
Этот звон, этот звон
О любви сладко пел.
Вспомнился зал мне
С шумной толпою,
Личико милой
С белой фатою.
Динь-динь-динь,
Динь-динь-динь,
Колокольчик звенит.
С молодою женой
Мой соперник стоит.

Таким образом, как видите, использовать предикаты в речи довольно легко.
Поскольку нас интересует применение техники «5-4-3-2-1» в обыденной жизни, достаточно того, чтобы в обычном разговоре применять как можно больше слов-предикатов из разных модальностей. Это необходимо, чтобы задействовать все каналы восприятия человека. При этом говорить надо в первую очередь то, что человек неосознанно может сразу же проверить.
«Раз уж вы зашли ко мне…» - он действительно это сделал, он уже вам верит.
«… И видите, что вас интересует ваш вопрос…» - он это действительно видит.
«… И желаете услышать то, что я вам скажу…» - он опять подсознательно убеждается в том, что вы ему говорите правду.
«… Но я вам все расскажу…» - он уже готов к этому.
«… Я по мере того, как я буду это делать, вы поймете и увидите, что именно это будет для вас главным».
Если хорошо вдуматься, то фраза сама по себе довольно абсурдная («зацикленная», «фраза в себе»), но выглядит и звучит она абсолютно логично. Одна такая фраза позволяет навести легкий транс и заставить человека неосознанно проникнуться к вам доверием.
«Видимо, вы легко понимаете, о чем я говорю» - и человек неосознанно начинает вас понимать (точнее - считать, что понимает), даже если вы говорите ему явный бред.
«Если уж вы сидите напротив меня, и с таким интересом смотрите мне в глаза, то вы, видимо, готовы внимательно меня выслушать. И поэтому вы, безусловно, легко поймете то, что я вам расскажу».
«Вы легко и ясно поймете то, что я вам расскажу».
«Собственно говоря, видимо, вы легко можете меня понять».
Таких примеров можно приводить сколько угодно. Использование фоносемантики в этом случае не столь уж важно. Важнее другое - использование слов-предикатов. Но если добавить сюда и фоносемантику, то фраза становится совершенно гипнотической, суггестивной.
Например, можно усилить человеку уже возникшее у него состояние: «Уже страшно? Будет страшнее».
Может возникнуть вопрос, а как определить, что человек находится в трансе? Это довольно просто.
Признаки транса таковы. Человек слегка «цепенеет», у него «застывает взгляд», становятся более редкими мигание и сглатывание слюны. Вначале наблюдается умеренная асимметрия лица (лицо «перекашивает»), затем, напротив, симметрия увеличивается (лицо как бы разглаживается). Изменяется цвет кожи лица: лицо иногда бледнеет, иногда возникает румянец, но цвет меняется. Повышается потливость.
При правильном применении фоносемантических формул (в сочетании с приемами эриксоновского гипноза), транс можно вызвать за полминуты. Во всяком случае, мы на это, обычно, тратим как раз столько.
А хотите научиться мгновенно усыплять человека? Вообще-то, это «секрет Полишинеля».

Секрет полишинеля.

«У людей в общении порою
Говорит за них воображенье -
Сами говорят они с собою,
Если в нас находят отраженье».
А Котлячков

Об этом действительно многие знают. Это старый цыганский способ. Причем описан он во многих книгах по эриксоновскому гипнозу. Правда, знать сам принцип - еще не значит уметь. Технику исполнения этого приема в книгах почему-то не описывают. Если желаете, расскажем, как это делает один из авторов. Кто-то, возможно, делает это иначе. Но нам этот способ кажется очень легким.
Вы начинаете беседу с человеком. Естественно, полностью его отзеркаливаете. Желательно отзеркаливать по всем параметрам - по позе, жестам, дыханию (здесь легче всего ориентироваться на темп его речи). Далее начинаете его забалтывать, используя одновременно технику «5-4-3-2-1». И если заметили признаки транса (пусть даже легкого) - это сигнал того, что можно усыплять.
Для этого делаете выдох и задерживаете дыхание (то есть, не вдыхаете). Как только появится непреодолимое желание вдохнуть, вдыхаете, одновременно зевая. Сымитировать зевок не так уж трудно, а вызвать его искусственно еще легче. Ведь зеваем мы в двух случаях: когда хотим спать и когда нам не хватает кислорода. Одновременно с зевком произнесите: «Спать хочется…» или «Спать охота…» (смысловое ударение желательно сделать на слове «спать»), и тут же «сладко» прикройте глаза. Если все сделано правильно, собеседник засыпает. Конечно, достичь этого можно, только заранее потренировавшись. Но научиться этому намного проще, чем кажется сначала.
Естественно, это действует только в определенной обстановке. Сомневаемся, что это можно сделать на шумной улице, со стоящим человеком. Но вот если человек сидит, и при этом ему не мешают вас слышать и видеть (в транспорте, в комнате, на скамейке в парке, и т. п.), сделать это довольно легко.
Защититься от правильно примененной техники довольно сложно (во всяком случае, ни один из «подопытных» собеседников защититься не смог). Через пять минут беседы человек может уснуть. Насколько мы понимаем, сон этот является естественным, а не гипнотическим (хотя и погружают в него, используя гипнотические приемы). Правда, мы это не проверяли, то есть не пытались давать усыпленному таким образом человеку команды. Да и цель здесь была - просто погрузить человека в сон.
На всякий случай напомним еще раз о мерах безопасности. Неважно, откуда уличный (или не уличный) мошенник узнал об этой технике: прочитал в книге, или его кто-то научил. Для вас - неважно. Поэтому будьте осторожнее с незнакомыми и малознакомыми людьми. Гуманизм - вещь хорошая, но абстрактная. Ведь не зря говорят, что истинный гуманист - тот, кто продолжает любить людей даже в переполненном автобусе.
Ну а теперь - еще один оригинальный прием забалтывания.

Оригинальное забалтывание.

«Почему в газетной хронике нам всегда сообщают возраст покойного, а возраст новорожденных - никогда? Это бессмыслица».
Эжен Ионеско
Оригинальное - значит свое собственное. Если честно, то мы при разработке этого приема использовали давно известные вещи: парадоксы и абсурд. Что-то похожее делали до нас многие: и Даниил Хармс, и Эжен Ионеско, и Жан Жане, и многие другие писатели и драматурги, работавшие в этом «оригинальном жанре».
Абсурдные, парадоксальные высказывания вводят человека в замешательство. Абсурдная фраза совмещает в себе абсолютно противоречивые понятия, но при этом внешне все кажется, вроде бы, логичным. Противоречие между внутренней несуразностью и внешней логичностью заставляет наше сознание бросаться на поиск ответа. В результате оно запутывается и человек оказывается в трансе.
По сути, это один из вариантов техники «перегрузки сознания». Например: «сухая вода», «громкое молчание», «сине-белый, аж зеленый». Или: «Летят два крокодила, один сиреневый, другой на Север» (такие избитые примеры, как этот, лучше в практике не применять). Таких примеров можно привести сколько угодно. Если подобные фразы включать в нужный контекст, то легко добиться у человека трансового состояния.
Мы решили объединить несколько техник гипноза, а именно забалтывание, «5-4-3-2-1» и перегрузку сознания, основанную на парадоксах. Давайте, приведен в качестве примера одно маленькое стихотворение Александра Котлячкова, в котором совмещены эти техники. Конечно, это только шутка, но ввести с ее помощью в транс можно элементарно (если говорить соответствующим голосом). Называется это - «Глубокомысленная абракадабра».

Вижу, слышу, чувствую и знаю,
Говоря и ясно, и легко,
Понимая, и осознавая:
Даль близка, а близость - далеко.

Слабость силы и тепло мороза,
Звуки света, яркость тишины,
Смех от горя, радость через слезы,
Дно вершины, небо глубины.

Умного решения ошибка,
Пение немое, ритма взгляд,
Каменная мягкая улыбка,
Поворот вперед и крик назад.

Гладкая неровность, влаги сухость,
Черная кривая белизна,
Умная обученная глупость,
Правды невиновная вина.

Перемены верная измена,
Радостная острая беда.
И «порою» - в смысле, «непременно».
И «всегда» - в значеньи «никогда».

Наблюдая парадоксы эти,
Говорю легко себе: «Держись!»
Знаю: я живу на этом свете,
Просто понимаю: это жизнь.

Между прочим, смысл во всей этой абракадабре может найти любой человек. Вот только смысл будет у каждого свой собственный. А пока сознание, перегруженное поиском смысла, пытается его найти, человек находится в трансе. Одновременно происходит воздействие по каналам восприятия (речь насыщена словами-предикатами). Все это, конечно, только иллюстрация.
В обыденной речи это можно использовать довольно легко. Надо только говорить, сохраняя очень серьезный и многозначительный вид.
«Вы уж говорите молча или молчите громче».
«Уж иди, где стоишь, или стой, где идешь».
«Ляг и стой».
«Давайте начистоту, или вы со мной откровенны, или говорите правду» (одновременно и забалтывание и команда).
«Хотите молчать - молчите, только погромче, пожалуйста, и поподробнее».
«Я завтра буду занят, могли бы вы придти вчера?».
«Зачем вы плачете, вас что-то рассмешило!». Таких примеров можно привести сотни и тысячи. Вы сами легко сможете их смоделировать.
Обычно, у человека, услышавшего абсурдную фразу (особенно, если ему сказали ее серьезно), возникает не мысль «что это с ним?», а мысль «что это со мной?» Ну и, естественно, после введения человека в замешательство надо дать ему простую, четкую и ясную команду (либо, воспользовавшись замешательством, сделать то, что намеревались).
Что еще является очень важным при наведении порчи (и при ее снятии)? Безусловно, снова ваше поведение.


Котлячков А., Горин С. Оружие-слово.

Котлячков А., Горин С.

Оружие - слово. Оборона и нападение с помощью…

(Практическое руководство).

Часть V. Обстановка, близкая к боевой: усиление воздействия.

Ваше внутреннее состояние.

«Спокойствие, только спокойствие».
Астрид Линдгрен «Карлсон, который живет на крыше»
«Трус вечно болтает о мужестве».
Персидская пословица
Хотим мы того или нет, но всегда и во всем главное - это сила духа (независимо от того, что подразумевается под словом «дух»). В нашем контексте имеется в виду внутренняя готовность человека защищать себя. Но даже для того, чтобы озвереть, надо вначале успокоиться и правильно оценить обстановку, Как это сделать?
Давайте исходить из того, что в человеке все взаимосвязано - и тело, и эмоции, и способность двигаться, и способность рассуждать. Поэтому ключ для сохранения самообладания в экстремальной ситуации - это правильное дыхание. Что нам по этому поводу рекомендуют специалисты?
При возникновении стрессовой ситуации следует взглянуть вверх, сделав при этом глубокий вдох, и, опуская глаза до уровня горизонта, плавно выдохнуть, максимально освободив легкие. Обычно достаточно двух-трех полных вдохов-выдохов. Одновременно можно представить себе очень глубокий по насыщенности голубой цвет (это уже из йоги). Идеально при этом - улыбнуться,
Такой прием можно использовать, например, перед «вызовом на ковер» к начальнику. Но что делать, если времени на все это нет? Что делать, если отпугнуть кого-то надо мгновенно?
Тогда лучше всего использовать специальное силовое дыхание - ибуки. Для этого делается быстрый вдох через нос. Наполнив живот воздухом, его с силой выдыхают через рот в течение пяти секунд с полным расслаблением мышц. Лучше всего в этот момент представить себя коброй в боевой стойке. И, выдыхая воздух, столь же яростно и грозно зашипеть. При этом желательно оскалить зубы.
Человек, который оскаливает зубы в момент опасности, вызывает страх у агрессора и лишает его уверенности в превосходстве. А это уже в определенной мере - сглаз.
Теперь давайте, совместим приятное с полезным. Проделайте такое упражнение.
Поглядите в зеркало. Сделайте дыхание ибуки, но, выдыхая, прошипите (только внятно!) какую-нибудь фоносемантическую формулу порчи. Ну, к примеру: «Жабры разорву!» Или: «Кынжал захотэл?!» (если, конечно, внешность позволяет вам «работать под абрека»). Как именно? А вы повторите для начала перед зеркалом раз сто, на следующий день еще раз сто - пока не начнете пугаться того, кто в зеркале.
Для мгновенного отпугивания можете также использовать фразы, уже зарекомендовавшие себя:
«Душу выжму до кожуры»;
«Рожу разрежу»;
«Глаза изрежу»;
«Рожу разворочу»;
«Жопу раздеру»;
«Скоро рожу разворотишь»;
«Уши узлом завяжу»;
«Размозжу рожу»;
«Сразу заражу проказой».

Что еще?

«Лучшее средство самозащиты - бежать без оглядки».
Н. Н. Ознобишин, один из создателей боевого самбо
«Отвечай на удар ударом, а на улыбку улыбкой».
Александр Грин
«Трусы становятся смелыми, если замечают, что их боятся».
У Шекспир
«Я люблю храбрых; но недостаточно быть рубакой, - надо также знать, кого рубит!»
Фридрих Ницше

А еще необходимо быстро оценить ситуацию. Для чего? Чтобы знать, что делать дальше: говорить, бить, убегать.
Что надо оценивать? Давайте возьмем крайний случай: угроза нападения на улице («не крайние случаи» легко потом можно будет смоделировать самостоятельно).
В каждой конкретной ситуации работает взаимодействие трех взаимосвязанных факторов: возможности агрессора, ваши возможности и внешние условия (освещенность, наличие других людей, наличие предметов, которыми можно обороняться, и т. п.).
Для начала, разумеется, надо понять намерения вашего оппонента. Представляет ли он для вас угрозу? Это уже зависит от вашего опыта. Не зря говорят, что «у страха глаза велики» - но говорят и другое: «Волков бояться - в лес не ходить».
Идеально, конечно, избегать ситуаций, в которых вы можете оказаться в роли жертвы. В свое время одному из авторов приходилось выступать с лекциями на правовые темы в коллективах. Людей, между прочим, интересовало не только то, «сколько и за что» могут дать, но и - что делать при нападении.
Правда, иногда просто удивляешься человеческой наивности. Одна девушка спросила, что же делать, если на нее во время вечерней пробежки нападут насильники. Автор на всякий случай поинтересовался, где она предпочитает бегать. И она, вполне естественно этак, ответила, что бегает в районе заброшенного кладбища. Ей, конечно, объяснили, как себя ведут в таких случаях, но подчеркнули, что лучше выбрать для пробежек другое место. А для мужской аудитории есть старая милицейская мудрость: «Не суй свой нос туда, куда собака хвост не совала».
Ну ладно, ситуации бывают разные, от нападения не застрахован никто. Так что же надо знать о возможном противнике?
От грабителей иногда есть возможность «откупиться» (если вы не вооружены, не умеете хорошо драться или бегать). К сожалению, часто нападают вовсе не с корыстной целью (или не только с ней); порой цель нападения - изувечить или убить (причем, «из спортивного интереса»).
Чаще всего этим отличаются следующие категории преступников:
шизофреники параноидального (то есть бредового) типа (маньяки-садисты);
люди с неадекватными реакциями на окружающих (например, психопаты);
больные с антисоциальным типом личности (их характеризует полное отсутствие чувства вины и того, что называют совестью).
Последние, наверное, наиболее опасны. Их не зря называют «отморозками». Для них агрессия - норма поведения. Поэтому, если такая встреча все же состоялась, то после того, как вы произнесли формулу порчи (если успели), надо или сразу же скрываться, или наносить упреждающий удар в жизненно важный центр. Иначе вашей «порче» - грош цена.
«Сильный эффект дает в таких случаях мгновенный переход к исполнению роли психопата. Дикие крики, рычание, безумное выражение лица, текущая изо рта слюна или пена на губах - все это действует на противника угнетающе. Понятно, что без предварительных тренировок подобную роль хорошо не сыграешь… «Отмороженного» или пьяного остановит только потеря сознания, перелом конечности, сильнейший болевой шок. Никогда не ограничивайте себя в выборе средств самозащиты, никогда не щадите нападающих. Запрещенных приемов в жестокой драке не бывает, благородство в схватке с бандитами - просто глупость».
А. Е. Тарас
* * *

Восточная пословица гласит: «Незаряженного ружья боятся двое». Тот, у кого ружье, и тот, кому ружьем угрожают. Ведь ваш противник - тоже человек. И он, между прочим, тоже не знает наверняка, с кем связывается. А надо ему связываться с психом?
Есть один старый милицейский прием (хотя применяют его не только в милиции). Если противник один и стоит прямо перед вами, перед нанесением упреждающего удара взглянуть ему в глаза (чтобы он ваш взгляд почувствовал), а затем быстро взгляд перевести, поглядев так, словно вы увидели кого-то за его спиной. Если это сделать умело, то, как правило, человек инстинктивно оборачивается. Это мгновение следует использовать только с одной целью - бить на поражение. Иногда дополнительно к взгляду уместен крик: так, словно вы увидели за спиной агрессора своего сообщника. Например: «Давай!» Безусловно, для применения этого приема необходима предварительная тренировка.
Как определить, что человек для вас опасен? По его поведению, мимике, взгляду, словам. Очень редко агрессор не пытается запугать предполагаемую жертву. Не запугивают или профессиональные убийцы, или очень хитрые маньяки. Обычно любой агрессор понимает, что надо сломить жертву морально. Для этого используется и мимика, и словесные угрозы, и ненормативная лексика, и демонстрация оружия.
Часто сигналом того, что ожидается нападение, служит вторжение в вашу «интимную зону» (50 см от тела). Естественно, мы говорим не об очереди или общественном транспорте, но если на темной улице к вам неожиданно очень близко подходит человек - это сигнал опасности.
Помните напутствие специалиста. А. Е. Тарас, бесспорный авторитет в науке о трудных ситуациях, говорит:
1. Лучшая оборона - это атака.
2. Лучшая атака - внезапная.
3. Атака должна быть максимально…болезненна для противника (то же самое с порчей, давайте жалеть не противника, а себя).
4. Нужны запрещенные приемы или оружие (та же самая порча - тоже оружие - прим. авт.).
5. Сражаться с оружием лучше, чем без него.

«МОРДА лопатой».

«Считаю, что правду о гипнозе должны знать все».
Вольф Мессинг

Мы уже употребляли как-то выражение, вынесенное в название главы. И это - не из любви к жаргонным словечкам. Для авторов данного труда эти слова стали своего рода специальным термином, имеющим строго определенное значение. Какое?.
В книге одного из самых известных эстрадных гипнотизеров Вольфа Мессинга «Моя жизнь» есть такой эпизод.
Идет 1910 год. Вольф решает бежать из дома, расположенного в еврейском местечке Гора-Калевария близ Варшавы. В кармане у него восемнадцать грошей. События, согласно описанию Мессинга, далее развиваются так (курсив в тексте наш).
«Я пошел на ближайшую станцию железной дороги. Вошел в полупустой вагон первого попавшегося поезда. Оказалось потом, он шел на Берлин. Залез под скамейку, ибо билета у меня не было - последнее преступление в моей жизни. И заснул безмятежным сном праведника. А было мне тогда одиннадцать лет…
Была глубокая ночь. Поезд приближался к Познани. В дверь вагона вошел кондуктор. Он осторожно будил заснувших пассажиров, тряс их за плечи и проверял билеты. Так же быстро, но неизбежно, как восход солнца, он приближался ко мне. По временам он наклонялся и заглядывал под скамейки. Вагон был плохо освещен - огрызками свечей на двух стеклянных фонарях на его концах. Под скамейками лежали мешки и узлы пассажиров. И поэтому он заметил меня тогда, когда заглянул непосредственно под мою скамейку.
- Молодой человек, - у меня в ушах и сегодня еще звучит его голос, - ваш билет…
Нервы мои были напряжены до предела. Я протянул руку и схватил какую-то валявшуюся на полу бумажку. Наши взгляды встретились. Всей силой страсти и ума мне захотелось, чтобы он принял грязную бумажку за билет. И он взял ее, повертел в руках. Наконец, сунул ее в тяжелые челюсти компостера и щелкнул ими… Протянув мне назад «билет», он еще раз посветил мне в лицо, подобревшим голосом сказал: «Зачем же ты с билетом - и под лавкой едешь? Вылезай, есть же места…»
Вольф Григорьевич был чрезвычайно талантливым артистом и умел напускать туман, как никто другой. Опять же, не зря говорят: «Не приврать - истории не рассказать». Но давайте предположим, что все, что он пишет в своих мемуарах, чистая правда. Тогда написанное можно прочесть, по меньшей мере, на двух языках. Человек легковерный поймет по-своему, но для скептика все может быть иначе.
Мы уже говорили, что оценивать ситуации следует, исходя из взаимодействия трех связанных факторов: 1) возможностей оппонента, 2) ваших возможностей; и 3) внешних условий.
Давайте проведем анализ ситуации с Вольфом Мессингом с учетом указанных трех факторов.
1. Внешние условия. Глубокая ночь: спать хочется всем, в том числе, кондуктору. Вагон плохо освещен. В полутьме можно и не разглядеть, что за бумажку ему подали.
2. Возможности кондуктора. Судя по рассказу, он человек не агрессивный, культурный («осторожно будил»). От монотонной, однообразной работы (проверка билетов, заглядывание под скамьи) он действует автоматически, то есть, находится в естественном трансовом состоянии.
Помимо этого, могут сработать во множестве (пусть, необязательно) и другие факторы.
Возможно, кондуктор любит детей.
Возможно, он не любит трудности (сами посудите: что делать с малолетним безбилетником - высаживай его, отводи в полицию, что-то пиши и т. п.)
То есть, желания найти безбилетного (тем более, малолетнего) пассажира у него, скорее всего, нет. Подсознательно он желает, чтобы при проверке все было нормально.
При этом он плохо видит в слабо освещенном вагоне. Свой фонарь у него наверняка тусклый и неудобный (ведь это 1910 год). Взять «билет» и идти в конец вагона к источнику света, чтобы рассмотреть? Неохота - потом еще назад возвращаться. Легче увидеть то, что хочется увидеть. Тем более, учитывая поведение мальчика.
3. Поведение Вольфа. Как себя ведут малолетние безбилетники? Убегают, прячутся, огрызаются, умоляют или плачут. А здесь? Протягивает «билет». Да еще совершенно открыто и честно смотрит прямо в глаза. И ни тени боязни в поведении и во взгляде.
* * *

Принимая во внимание все вместе взятое, кондуктор вполне может увидеть именно то, что он желал бы увидеть. А затем даже пожалеть маленького и запуганного пассажира.
Вот это все в комплексе и называется - «морда лопатой».
У Ярослава Гашека есть забавный рассказ на эту тему. Он называется «Магическая сила взгляда».
«Однажды пан Вашатко рассказывал в кафе о своем удивительном путешествии по Африке (в котором на самом деле он видел только Каир и Александрию). Среди прочих чудес, каких он в Африке насмотрелся, пан Вашатко упомянул, что его научили там при помощи силы взгляда укрощать самых диких зверей, да и людей тоже.
А не могли бы вы оказать воздействие таким путем, скажем, вон на того высокого господина, что сидит напротив? - спросил его один из присутствующих.
Разумеется! Я прикажу своим взглядом, и он подойдет к нашему столу.
Пан Вашатко повернулся лицом к высокому господину и целых две минуты сверлил его пронизывающим взглядом.
Действительно, через две минуты незнакомый гигант поднялся, подошел к столу, за которым сидел пан Вашатко, поднял руку, как для приветствия, и… влепил ему сразу две такие «дружеские» пощечины, что бедняга свалился со стула.
- Так, - обращаясь к гипнотизеру, произнес за тем великан удовлетворенно, - а теперь попробуйте-ка еще раз так же нахально пялить на меня глаза!»

Вежливость - наше оружие.

«Доброе слово и кошке приятно».
Русская поговорка

Нынешний хороший знакомый в прошлом был хулиганом, причем не мелким. Сам он говорит, что судьбу его круто изменила армия. Он стал нормальным человеком, а почти все его бывшие друзья-подельники - кто в тюрьму на пятнадцать лет попал, кого расстреляли…
И вот, будучи уже начальником городского уголовного розыска, он рассказал следующее (передается практически в оригинале).
«В тюрьме, слова Богу, не бывал. Но подряд четыре раза по пятнадцать суток - это было. Несколько раз нашей компании такой срок «выписывали». Дадут, а мы сбежим. Опять поймают, еще накинут, мы опять сбежим. Был, в общем, у нас такой период.
Потом собрались и решили: пойдем сдадимся. За то, что сдались добровольно, нас, всех шестерых, в одну камеру посадили. Ну, сидим мы, освоились. Вместе доже весело!
Через какое-то время подсаживают к нам в камеру двоих. И они, не зная, что мы все заодно, начали «права качать». И с кого начали? С меня - я самый маленький в камере, самый щуплый. А я в то время любил всегда вежливо разговаривать, «на вы». Вот и тогда, в ответ на любой «наезд»: «Ну что Вы, зачем же Вы так, разве я что-то плохое к Вам имею, ведь мы с Вами - культурные люди».
Эти ребята, видимо, приняли меня за интеллигентного придурка. Ну, что касается интеллигентности, то наша компания была - сплошь интеллигенты. Мы и по улице ходили в габардиновых костюмах, при галстуках. А как особый признак интеллигентности, у каждого - финка.
И вот стою я в камере перед «новичками» и интеллигентно их успокаиваю. Мои друзья тихо за животы держатся. А я - все одно и то же: «Ну что вы ребята, зачем вы так…»
Те ребята, наверное, решили за мой счет авторитет в камере заработать. От вежливости моей расслабились, естественно. А я на нары заскакиваю (чтобы повыше было), и сапогом одному из них - по морде. Он - к стене. А мой друг (к слову, двухпудовой гирей восемь раз подряд мог перекреститься) «новичку» по башке - крышкой от параши. Второго даже бить не стали, он сам под нары полез. Понял, что мы все вместе. Так они весь срок у нас под нарами и провели».
Между прочим, рассказчик был действительно интеллигентным человеком. Просто разговор шел в мужской компании, к тому же в милицейской.
И в качестве «морали» рассказчик тот вывел, что речь культурная весьма выгодна. Особенно в беседе с незнакомцем. Если он человек культурный - то понятно, почему. А если перед вами агрессор, то он склонен путать вежливость со слабостью, и это усыпляет его бдительность. Судите сами: «Ну, что Вы, ах, зачем Вы…» И после этого резко - сапогом. Конечно, прием хулиганский, но ведь как аукнется…

Отрицательные галлюцинации.

«По стене ползет паук. Ты не бойся - это глюк».
Из фольклора московских хиппи

Авторы не сразу решились включить данный материал в книгу. Причины, по которым они сомневались, будут понятны ниже. В конце концов, мы решили сделать это, с одной стороны, более-менее подробно; с другой стороны, мы остереглись давать полный набор слишком конкретных технологий.
А пока начнем с того, что галлюцинации бывают двух видов: положительные и отрицательные. Положительные - когда человек видит (слышит, чувствует) то, чего реально нет. Отрицательные - когда человек не видит (не слышит, не чувствует) то, что есть. Случаи, когда человек видит (слышит, чувствует) нечто взамен того, что есть в реальности, чаще относят к положительным галлюцинациям. Что касается положительных галлюцинаций, то вызвать их довольно просто: с помощью гипноза ли, фармакологии ли… Отрицательные галлюцинации - сложнее и интереснее. Они имеют существенное прикладное применение. Судите сами: человек, которому внушили отрицательные галлюцинации, не видит другого (того, с кем ему неприятно встречаться, или вора, который его обворовывает, или сотрудников милиции, которые являются его арестовывать). Или он, глядя на дорогу, по которой несется поток машин, видит, что дорога совершенно пуста (со всеми вытекающими последствиями). Или не видит поджидающего его в подъезде убийцу. Он не видит, как из сейфа в его кабинете на его глазах извлекают важные документы. Или…
Хорошо это или плохо? Никак. Все зависит от того, кто и с какой целью все это применяет. Если преступник - плохо, если работник правоохранительных органов - хорошо.
В чем еще преимущество отрицательных галлюцинаций?
Обычно люди помнят все. Все, что видели, слышали и чувствовали. Помнят, даже если не запоминали. Помнят, даже если забыли.
Классический (и при том абсолютно реальный пример). Свидетель, проезжая на поезде, глядел в окно. На параллельной с железной дорогой автотрассе он видел автомобиль. Следователю необходимо было установить номерной знак этого автомобиля, (это был автомобиль преступников).
Свидетель был погружен в гипнотический транс. Ему было внушено, что он вновь едет в том же поезде и видит тот же автомобиль. Затем ему было внушено, что он смотрит на автомобиль в бинокль, настраивает резкость и видит цифры на номерном знаке. Он их назвал. В результате оперативно-розыскных мероприятий была найдена именно та машина, и было достоверно установлено, что именно она находилась на шоссе. Преступники были изобличены.
Что же касается воспоминаний забытого (даже вследствие гипнотического внушения), то здесь возможности гипноза крайне велики. Под воздействием гипноза человек может вспомнить практически все. Но… Повторимся - то, что он видел, слышал или чувствовал. А если - нет? Если и не видел, и не слышал? Тогда на нет - и суда нет. Поэтому, одно дело - внушить человеку, что он что-то забыл (но дайте другое внушение - и он это вспомнит); и совершенно другое - сделать так, чтобы он вообще ничего не видел. Или (что почти одно и то же), чтобы он видел не то, что было на самом деле.
Исходя из этих исключительных возможностей отрицательных галлюцинаций, авторы и решили поберечь пока от широкого круга читателей готовые формулы наведения таких галлюцинаций. Ведь данная книга не планировалась к изданию под грифом «совершенно секретно».
В то же время авторы имеют полное основание утверждать, что создать отрицательные галлюцинации можно без применения психотропных или иных фармакологических средств, а также без длительного воздействия на психику. «Клинические» и «полевые» испытания полностью это подтвердили. Причем проводить такое «кодирование» можно совершенно незаметно для субъекта. Например, едет человек в автобусе или в метро, а рядом стоят двое пассажиров, которые о чем-то беседуют между собой. А в разговор включают ключевые фразы кодирования, выделяя их. Субъект слышит эти фразы - со всеми вытекающими последствиями. И таких способов великое множество. Приведем только один алгоритм:
1. Резкое привлечение внимания клиента и разрыв шаблона.
2. Переключение внимания на другой объект.
3. Внушение новой программы поведения.
Резко привлечь внимание можно тысячами различных способов. Можно взорвать световую гранату. Или уколоть булавкой. Или «случайно» наступить на ногу. Или… Все зависит от ситуации, места, времени, личности клиента и вашей фантазии.
Разорвав шаблон, необходимо привлечь к чему-то внимание. Цыганки, например, успешно используют для этого свои национальные костюмы и украшения (все многоцветное, яркое, блестящее). Однако это может быть все, что угодно: и вертящаяся по полу дымовая шашка, и яркая булавка на галстуке, и «горящий», выразительный взгляд, и определенные слова или фразы.
Что же касается новой программы поведения, то она должна быть предельно простой, понятной для подсознания. Если к тому же команда является фоносемантической формулой, если она «врезается» в подсознание, то надежность ее применения повышается в десятки раз. Такие формулы, как правило, являются формулами жесткого кодирования.
Употребление частицы «не» для наведения отрицательных галлюцинаций допустимо, если человек находится в сомнамбулической стадии транса. А это обычно достигается при официальном наведении транса. В «полевых» условиях это вряд ли возможно, поэтому команды должны даваться только в положительном ключе. В зависимости от ситуации, команда может даваться один раз, а может повторяться.
Поскольку знание фоносемонтических формул наведения отрицательных галлюцинаций может принести немалую пользу, нами был разработан и опробован на практике целый ряд таких формул. Надежность их достаточно высока. Удерживают нас от их публикации отнюдь не снобизм или нравственные побуждения (все зависит от того, кто и когда это применяет), а именно большая надежность таких формул. На наш взгляд, это все же для литературы с грифом «ограниченный доступ».
И еще. Вышеуказанная схема наведения отрицательных галлюцинаций может не подействовать на человека, прошедшего специальную психологическую подготовку (например, на бойца спецназа). На того, кто «запрограммирован» вначале выстрелить, а затем уже обдумать, что происходит вокруг. На большинство же «обычных» людей это действует хорошо.
Возможность быстрого и надежного наведения отрицательных галлюцинаций имеется. Это объективная реальность, «факт, от которого, - как говорил Остап Бендер, - нельзя отмахнуться».
Примеры отрывочных фоносемантических формул для наведения отрицательных галлюцинаций:
Вижу, дорога совершенно голая; Страшно слепнешь; Звуки глуше, глуше; Дрожь страшная, дрожу, дрожу; Гляжу, вижу сквозь, наружу; Все совершенно прозрачное; Слышу, будто оглох; Мороз по коже дерет; Нужное слышу глуше; Кишки куражатся; По коже дрожь; Когда в подъезд захожу, пусто; На дорогу выхожу, глаза закрываю; Жара, душно, воздух нужен; Красное вижу, газ жму; Слышу шум, шум, шум; Сердце жмет, страшно жмет, аж режет; Глаза режет ужасно; Ноги страшно дрожат, упаду; Ужасно плохо вижу; Душно, уж вижу, оглохнуть можно; Выхожу, сразу тьма в глазах; В животе изжога; Низ живота будто режет; От воды изжога; Вижу, зря живу; Надежды уже нету больше; Слышу ужасно, плохо ужасно.

Людоеды и этика.

«Тот, кто самоуверенно заявляет, что хорошие манеры везде одинаковы, а люди - везде люди, никогда не выезжал из своей деревни».
Роберт Энсон Хайнлайн
«Слесарю - слесарево, а кесарю - кесарево».
Русская поговорка

Двадцать девять лет, с 1843 по 1872 год, шли так называемые маорийские войны. Самое сильное в то время в военном отношении государство - Великобритания - воевала с дикими племенами, населявшими Новую Зеландию. Воевать было за что: удобное географическое положение, благоприятный для европейцев климат, природные богатства.
Маорийцы пришли в Новую Зеландию на тысячу лет раньше европейцев, имели богатую культуру, но только-только начинали переходить к рабовладельческому строю. Особенностью маорийцев было то, что в их среде повсеместно распространено было людоедство.
Объяснялось это просто: кроме людей, из млекопитающих в Новой Зеландии в то время жили только собаки и крысы. Сейчас страна занимает одно из ведущих мест в животноводстве, а сто пятьдесят лет назад коренное население страдало белковым голодом (примерно такая же картина наблюдалась когда-то и на островах Карибского бассейна).
И маорийцы считали само собою разумеющимся кушать своих пленных. Это считалось совершенно естественным. Пытать пленных перед этим тоже было в порядке вещей.
Но вот парадокс. Англичан очень удивляло, почему маорийцы никогда не нападают на обозы с оружием и продовольствием. Когда они задавали этот вопрос пленным маорийцам, те совершенно искренне отвечали: «А как же вы будете тогда воевать?»
То есть и понятия о нравственности, и понимание тактики и стратегии войны коренным образом отличались от европейских. Все было поставлено с ног на голову.
Данный пример наглядно может продемонстрировать, что в этом мире нет ничего универсального. Действительно, люди отличаются один от другого. И, помимо всего прочего, обусловлено это той социальной средой, в которой человек воспитан.
Поэтому, применяя «оружие-слово», крайне желательно, а иногда просто обязательно, учитывать такие особенности человека, как его воспитание, уровень образования и культуры, социальное положение. То, что прекрасно подействует против высокопоставленного хама, может оказаться малодейственным против уличного хулигана. И наоборот. Поэтому лучше иметь различные заготовки, различные фоносемантические формулы, которые можно применять в разных ситуациях.
Охотники знают, что нет смысла стрелять медвежьим жаканом по зайцам или куропаткам. Глупо стрелять в волка мелкой дробью. А иногда вообще лучше всего действуют силки и капканы.

Внешнее поведение наводящею порчу.

«Если плюнуть в пасть льва, лев станет ручным».
Джон Стейнбек
«Если дух слаб, то не помогут ни приемы рукопашного боя, ни оружие».
Имай Лихтенфельл, создатель одной из самых эффективных систем самозащиты «Крав-мага»
«Война - это путь обмана».
Сунь Цзы, китайский полководец VI в. до н.э.
«Хороший понт - дороже денег».
Старая милицейско-уголовная истина

Начнем с примеров.
* * *

Не обязательно быть настоящим. Не обязательно даже выглядеть и вести себя, как настоящий. Главное, чтобы другие считали, что вы выглядите и ведете себя, кок настоящий…
Девушка приехала в командировку в один из городов Приморья. Остановилась она не в гостинице, а у знакомых. Вышло так, что ей пришлось поздно возвращаться домой. Было уже темно. Возле самого дома из темноты навстречу ей вышла группа парней. Все молодые, на вид подростки. Но все выше ее на голову. Их было человек шесть.
«Время не подскажете?» - с издевкой в голосе спросил один. «Первый час». «Самое время потрахаться». Остальные довольно заржали. Видно было, что они сперва собирались насладиться беспомощностью жертвы. Рядом детская площадка с домиками, если затащат туда - это все. К сожалению, девушка не походила на Синтию Ротрок, с шестерыми ей не справиться. Впрочем, она не справилась бы и с одним. Обидно и то, что она - судебный исполнитель, отлично знала, что по ночам в городе опасно.
Что делать? И тут она вспомнила недавний разговор в суде. Ей рассказали, что «вором в законе», «смотрящим» в городе является кавказец Мамед. Он же возглавлял самую крупную в городе организованную преступную группировку.
Гордо распрямив плечи, девушка обвела подростков снисходительно-твердым взглядом. «Ладно, но только не здесь, идем ко мне. Но смотрите, чтобы каждый. И чтобы каждый - не меньше десяти раз». Ее голос вдруг приобрел металлическую твердость. «А если меньше, то завтра сами перед Мамедом на карачки встанете. И по связке х… в ж… тогда гарантирую».
Дальнейшее поведение подростков свидетельствовало о полном отсутствии у них воспитания и культуры. Не извинившись и даже не попрощавшись, они сразу растворились в темноте. Через минуту она была дома. Выпив три чашки горячего чая и поплакав с полчаса, она пришла в норму.
* * *

Проведем краткий анализ. Имея определенный опыт, девушка быстро оценила обстановку. Предъяви она свое удостоверение, это только ухудшило бы ее положение. Физически не справиться, не убежать, звать на помощь бесполезно, не успеешь крикнуть - рот зажмут. К тому же крик могли и не услышать.
Она выбрала довольно удачную модель поведения - изобразила «подругу бандита». Подростки никак не могли быть в числе подручных Мамеда. Не тот возраст, не то поведение. Однако вероятность того, что они о нем знают, была выше средней. А раз знают - знают и о том, что потом с них «спросят». И как «спросят»!
Девушка имела крайне смутное представление о том, как ведут себя «бандитские подруги». Подростки, впрочем, тоже. И ее поведение полностью вписалось в их представления об этом. Произошел очень красивый разрыв шаблона. Фонетически сказанная фраза не была ни страшной, ни сильной. Однако смысловое содержание фразы было как нельзя к месту. Приняв во внимание богатое воображение подростков, можно предположить, что они довольно живо представили, что их ожидает.
Кроме того, девушка сумела своим поведением показать, что она находится на «своей территории». Главную же роль сыграло прекрасно сымитированное отсутствие страха.
Таким образом, для наведения порчи совсем не обязательно быть страшным. Довольно и того, что страшным вас будут считать другие.
В жизни для получения нужного результата совсем не обязательно всегда «быть». Иногда достаточно «казаться». Но - и это важное условие - «казаться» вы, должны не сами себе (по крайней мере, не только себе), а другим. Вспомним хрестоматийный пример: Хлестаков из бессмертной комедии Гоголя.
* * *

В университете со мной учился один парень. Был он значительно старше нас. И в армии успел отслужить, и техникум с красным дипломом окончить, и в шахте поработать. Занимался культуризмом и был здоров как бык. В общем, нам, вчерашним школьникам, он казался солидным. И не только нам: на преподавателей он тоже мог произвести впечатление.
Была у него интересная манера отвечать на семинарах. Он мог нести всякую чушь с таким многозначительным видом, что частенько неопытные преподаватели (не обязательно молодые, а именно неопытные) попросту терялись. Говорил он не всегда связно, но с крайне важным видом, делая порой многозначительные паузы, тоном, не терпящим возражений. Так, словно это он вел занятие.
А на тот случай, если кто-то из преподавателей, окончательно запутавшись в несоответствии интонации и смысла ответа, пытался пискнуть: «Вы так считаете?», у него была «козырная» фраза, после которой ему ставили самое меньшее «четверку». Гордо посмотрев на преподавателя, он изрекал: «Маркс так считает». Эта грубая фраза добивала неопытных преподавателей, которые с Марксом в то время спорить не смели.
Надо сказать, что с опытными преподавателями, которые могли послать его за первоисточником, он так не шутил, ситуацию контролировал. Но и с опытными преподавателями его постоянно выручал многозначительный вид, особенно на экзамене, к концу которого преподаватель уже слушает «в четверть уха».
Правда, когда он окончил университет, его манера общения мало помогла ему. Скорее, помешала. Ведь многозначительный вид надо было подкреплять делами. И прежде, чем он набрался опыта и стал настоящим специалистом, он набил много - шишек.
* * *

Зато я знаком с одним имиджмейкером. Интересно, что, создавая другим имиджи, он имеет несколько собственных. У него есть имидж врача (первая профессия - психотерапевт), есть имидж «сексуального гиганта», есть имидж «живого классика».
Однако у него есть и еще один интересный имидж. Стоит только посидеть с ним за одним столиком в ресторане, и этот имидж сразу же бросается в глаза. Причем, не мне одному. Забавно, конечно, но некоторые известные коммерсанты нашего города принимали его - за кого бы вы думали? За «крестного отца мафии». И позднее интересовались, а с какой целью прибыл в город этот «крестный отец».
Почему так происходило? Ну ладно, внешность: солидная массивная фигура, дорогой костюм, галстук с золотой булавкой. Ну, допустим, манера курить поочередно ментоловый «Салем» и «Беломор», как-то по-особому пуская дым. Но ведь не это главное, хотя мелочи тоже играют большую роль.
А что же главное? Видимо, манеры человека абсолютно уверенного в себе. Человека, который все время слушает, слушает, и если вдруг что-то скажет, то это будет чем-то крайне важным. Манеры человека - «аккумулятора информации». Вид настолько многозначительный, что для большинства именно с таким видом ассоциируется образ настоящего «пахана». В том числе и для тех, кто таких «паханов» видел не только в кино. Минимум жестикуляции и максимум уверенности в себе, в своих силах, в своем авторитете. Причем без всякой наигранности.
Я поинтересовался у него, где он такому научился. Он объяснил, что срисовал этот образ с Дона Корлеоне из фильма «Крестный отец». Ради интереса я пересмотрел заново этот фильм. На мой взгляд, Марлон Брандо, хоть и хорош, до образа моего знакомого явно не дотягивает…
* * *

Известный специалист в области самообороны, заслуживающий глубокого уважения Анатолий Ефимович Тарас говорит: «Все стараются казаться, вместо того чтобы быть - так в обыденной жизни. На войне же приходится быть, а не казаться…»
Применительно к теме нашего разговора это означает, что недостаточно просто изображать кого-то - надо быть таким, чтобы в это поверили. А быть таким можно, только затратив силы и время на тренировки. Просто притворяться сильным невозможно, надо быть сильным (в первую очередь - сильным духом). Можно притворяться каратистом или культуристом, но только до определенного момента. То же самое и здесь. Людей дурачить можно, но недолго. Об этом надо помнить.
Конечно, можно легко отпугнуть поведением. То есть, не используя сглаз или порчу, а, к примеру, неожиданно плюнув в лицо агрессору. Но при этом желательно сразу же воспользоваться замешательством и ткнуть злодея электрошокером или двинуть кастетом в основание носа. А для этого надо не только иметь эти предметы, но и уметь ими пользоваться. В противном случае последствия вашего поведения непредсказуемы. Сглаз и порча же могут сослужить добрую службу во многих случаях.
И опять - о невербальном и паравербальном поведении при наведении порчи. Безусловно, в этом деле надо быть немного актером. Как им стать?
Самый простой путь - работать по системе Станиславского, то есть, попытаться пережить те чувства, которые вы демонстрируете. А это значит: испытывать злость, ненависть, и т. д.
Можно действовать и иначе - просто притвориться. Один известный американский киноактер как-то пожаловался своему старшему коллеге, что никак не может вжиться в роль. Тогда ему посоветовали не вживаться в роль, а просто сыграть. И актер просто сыграл. Фильм с его участием получил «Оскара» за лучшую мужскую роль (естественно, в исполнении этого актера).
Поэтому, если не получается «вжиться в роль», можно просто притвориться. Но притвориться тоже надо умело. Начинать надо, в первую очередь, с тренировки взгляда и выражения лица. Надо быть конгруэнтным произносимой фразе, то есть выглядеть злым, страшным, сильным.
Попробуйте для облегчения задачи, глядя при тренировке в зеркало, произносить мысленно (но только мысленно!) какую-нибудь семантически плохую фразу (типа «Убью, козел!»). Запомните выражение своего лица и взгляда, доведите его до автоматизма.
Чтобы изобразить на лице презрение, можно мысленно попробовать другую фразу (например, «У, сука!»). Ну и так далее, пока вы не начнете принимать необходимое вам выражение лица по своему желанию.
Научиться этому гораздо проще, чем убеждать себя, что вы этого не сможете. Помнить надо об одном. При наведении порчи от вас должна исходить прямо-таки волна уверенности, что произойдет именно то, что вы говорите. И неважно, что вам ваше поведение может показаться нелепым. Важнее то, каким это поведение кажется другому. И чем несуразнее вы себя поведете, тем больше у другого шансов получить порчу. Ведь один только ваш несуразный вид может привести его в замешательство, а несуразное поведение - тем более.
* * *

Я люблю плавать, и несколько раз в неделю мы с женой ходим в бассейн. В это воскресное утро народу в раздевалке Дворца спорта было много, человек сорок.
Шли соревнования по волейболу, и, кроме посещающих бассейн, переодевались волейболисты.
Дежурила бабка, которую про себя я сразу же окрестил «психологическим вампиром». Ее истерические вопли доставали всех. «Та самая», - подумал я, вернувшись после бассейна в раздевалку. Жена мне говорила, что в женской раздевалке иногда дежурит «настоящая ведьма», прет на всех подряд, причем без всякого повода. Теперь, похоже, она дежурила в мужской раздевалке. И все сорок здоровых парней и мужчин молча это сносили. Ну, вроде, все приличные люди, не будешь же с бабкой ругаться.
Что делать? Может, тоже промолчать? И, как у других, на все воскресенье настроение будет испорчено? Но не будешь же с ней ругаться, несолидно. Навести «цыганскую порчу»? Но все остальные тут при чем? Они ведь тоже пострадают.
И тогда, страшно выпучив глаза, громовым голосом я не произнес - провозгласил: «Покайся, грешница! Покайся!». Бабуля опешила. Действительно, стоит такой, в плавках, с бородой - то ли поп, то ли чеченец. Глаза, не мигая, сверкают, «морда лопатой» - серьезная-я-я. И, как заведенный, дьяконским голосом, нараспев: «Покайся, в церковь ступай, лишь у батюшки прощения вымолишь!»
Попыталась что-то сказать, а ей опять: «Покайся, грешница, в церковь ступай!» Мужики тоже опешили. Стоят, слушают, смотрят. Молчат, понять ничего не могут.
Длилась комедия минуту, не больше. Воплей никто теперь не слышал (она и говорить-то перестала). Ушел я с самым серьезным и важным видом. А уж как на душе-то было легко! Еще легче стало на следующий день: мне сообщили, что утром в понедельник бабуля уволилась. Правда, ходила ли в церковь - не знаю, врать не буду. Но все равно - мелочь, а приятно.
Краткий анализ. Фразы, которыми наводилась порча, были плохими и страшными фонетически. Они не были по звучанию сильными, это смягчало воздействие их на посторонних людей. По смыслу же они были адресованы конкретному человеку и не затрагивали других. Соответствующее невербальное и паравербальное оформление речи, а также многократные повторы усилили воздействие фраз на адресата.
Почему я упомянул Бога и церковь? Давно заметил, что старые люди боятся не столь уж и многого. Испугать их трудно. Да и чем, собственно, я мог ту бабулю испугать? Но вот, когда жизнь заканчивается, и впереди неизвестность… О, это уже другое дело! Тогда упоминание Бога на очень многих действует отрезвляюще.
А иногда очень удобно использовать мнение, которое сложилось о вас. Или самому создать такое мнение. И поэтому, слегка забегая вперед…

Мнение о мнении.

«Я не утверждаю, что мистики нет
- просто я ею не занимаюсь».
С. Горин, психотерапевт
«Мурка задумчиво в небо глядит:
Может быть, там колбаса пролетит?
Мысль, что бывают еще чудеса,
Даже приятнее, чем колбаса».
В. Друк
«Сиди с важным видом - скажут: «Ходжа!»
Турецкая пословица
«Смелость делают из хорошо дрессированной трусости».
В. Брусков

Давно замечено: если человек ожидает чуда, то, скорее всего, чудо с ним произойдет. Правда, не всегда именно то чудо, на которое человек рассчитывал.
Именно на ожидании чуда зачастую строятся психотехнологии «колдунов», «экстрасенсов», да и многих психотерапевтов. Напомним о том же А. М. Кашпировском.
Но все-таки достаточно часто человек получает именно то, на что настроился. Если человек настроился на исцеление - велика вероятность, что он его получит. Если человек, обратившийся ко мне, настроился на то, что я ему помогу - скорее всего, он получит помощь. Если он настроился на конфликт - случится конфликт. Это происходит практически всегда, при общении любых людей и в любых ситуациях.
Если же настрой резко «обломить», происходит разрыв шаблона - со всеми вытекающими последствиями.
Но сейчас мы хотим поговорить о настрое. Человек настраиваться на общение с вами может по-разному. Он может что-то заранее узнать о вас от других (специально или случайно). Он составляет свое мнение в первые полторы минуты знакомства по вашему внешнему виду, манерам, голосу, мимике и т. д.
Он может почувствовать к вам доверие или недоверие. Причем, если первоначальное личное мнение можно еще как-то впоследствии изменить, то мнение, сформированное заранее, на основе чих-то рассказов, изменить крайне трудно.
Учитывая то, что наведение порчи связано подчас с предрассудками, граничащими с мракобесием, порою очень выгодно заранее создать миф о себе: человеке, обладающем особенными способностями. Это, конечно, не обязательно. Но если человек, например, опасается вас уже заранее, то испугать его в конкретный момент намного легче.
Точно так же, если человек верит, что вы способны ему помочь, возможность этого намного увеличивается. Поэтому в некоторых случаях можно не только не пресекать различные слухи о себе и своих способностях, но и умышленно способствовать их распространению.
Причем можно использовать здесь все, что угодно. Например, об одном из авторов книги иногда говорят либо как о телепате, либо как о человеке, обладающем кожным зрением. Он это не подтверждает, но и не отрицает. Он (просто ради развлечения) может, поглядев пару минут на пять-шесть двадцатизначных чисел, легко их запомнить. Либо, поглядев минуту на календарь (за любой год), назвать день недели любой даты.
Если добавить чуть-чуть фантазии, то легко сойти и за телепата, и за экстрасенса. Например, отвернув календарь от себя, проводить ладонью перед ним - отсюда легенда о «кожном зрении». Или попросить кого-нибудь называть дату, смотря в календарь. Называя соответствующий день недели, зарабатываешь репутацию телепата.
Хотя, конечно, совершенно ничего экстрасенсорного здесь нет. На самом деле все заключено даже не в сверхразвитой памяти (хотя человек, о котором идет речь, легко может запомнить сто-двести несвязанных между собой слов и воспроизвести их в любой последовательности). Все дело в системе запоминания. В системе, имеющей определенные алгоритмы, помогающие запомнить необходимое. Эту довольно простую систему (в цирках она используется много лет) он освоил за один день. Тех, кого это интересует, можем адресовать к книге Ю. К. Пугача «Развитие памяти».
В то же время на людей, которые любят рассуждать о «биополе» или «всеобщей космической информационной системе» (Где слов-то таких нахватались? Ведь ничего не читают!), демонстрация таких возможностей действует обычно ошеломляюще. Ничего умнее они не могут придумать, как провозгласить человека «экстрасенсом». Разубеждать их в этом - дело ненужное и неблагодарное. Пусть верят. К тому же верят они и в то, что человек действительно может сделать «что-то такое».
Между прочим, в первые минуты после таких демонстраций эти люди находятся в легком трансе. В это время очень удобно проводить любое внушение. Главное, чтобы сама демонстрация прошла гладко. А дальше все - за счет инерции мышления. Проверили тебя раз, другой, третий, четвертый… Потом верят без проверки.
Создавая о себе миф, желательно использовать любые возможности. Знакомый психотерапевт как-то наводил транс на одного парня, используя технику бессистемного вращения головы. А перед этим немного перепил кофе, в результате руки слегка дрожали. И парень вдруг спросил: «А у вас руки от гипноза дрожат?». После ответа «да» транс приличной глубины наступил сразу же.
Смех смехом, но мы заметили, что стоит только человеку, долгое время ожидающему чего-то, получить даже косвенное подтверждение, что это уже наступило - все, для него это действительно уже наступило.
Есть хрестоматийные примеры об ожидании смерти. Вот один из них. Когда-то в средние века студенты решили проучить надзирателя в университете за его постоянные доносы. Они похитили его на улице, притащили в подвал, где устроили настоящий суд, на котором зачитали все его грехи. Суд приговорил бедного надзирателя к смерти. Студенты притащили плаху с топором, затем вошел «палач» в маске. Приговоренному завязали глаза, положили его на плаху, а затем ударили по шее мокрым полотенцем. Потом со смехом предложили подняться и выпить с ними. Как вы понимаете, это было невозможно: надзиратель был мертв.
Другой книжный пример (за истинность обоих отвечает редактор книги, где мы это прочитали). В XIX веке в одной из тюрем провели эксперимент. Приговоренному к смерти сказали, что ему вскроют вены. Ему завязали глаза, сделали на коже предплечья неопасный надрез, а руку потихоньку стали поливать теплой водой. Он умер, а вскрытие якобы подтвердило, что изменения в организме были похожи на изменения, связанные с обескровливанием.
То, что ожидание беды (и даже смерти) неизбежно приводит к этой беде - действительно научный факт. Виною этому страх. Именно страх создает самореализующуюся программу поведения человека.
Когда в молодости один из авторов занимался тяжелой атлетикой, его тренером был замечательный человек. Он был и заслуженным мастером спорта, и заслуженным тренером, и судьей международной категории. Был он и прекрасным спортсменом, и прекрасным педагогом. Но самое интересное в этом человеке было связано с тем, что постоянно он носил морскую тельняшку. Она виднелась и под спортивным костюмом, и под рубашкой.
Что здесь интересного? А то, что было связано с тельняшкой. Об этом рассказал не он сам, а другие люди. Но почему-то мы в это верим (возможно, потому, что хотим верить, а возможно, потому, что говорили это люди разные и достаточно солидные).
В 1945 году ему было семнадцать лет, и это был призывной возраст. После призыва он прошел начальную подготовку и был направлен на японский фронт. И транспортный корабль, на котором он находился, был потоплен японской подводной лодкой. Из всех находившихся на корабле в живых остался он один. Вода была теплой, и это помогло избежать переохлаждения. Но более суток он (в семнадцать лет!) держался на плаву. Советское военное судно подобрало его, а моряки подарили пареньку тельняшку, сказав, что теперь он самый настоящий моряк. С тех пор постоянно он носил тельняшку (конечно, уже не ту самую) в память о своем втором рождении.
И кстати, после этого он успешно воевал танкистом на японском фронте. А после войны получил высшее образование и стал выдающимся спортсменом.
Что помогло ему тогда продержаться на плаву в открытом море, без всякой надежды на спасение? Что не спасло других (а они, наверняка, были)?
Человек, имеющий определенную программу поведения, будет ее выполнять. А программа может быть направлена и на жизнь, и на борьбу, и на совершенно противоположные вещи.
И поэтому при наведении порчи нас в первую очередь интересует вопрос о программировании поведения на несчастье, а при снятии порчи - о стирании этой программы. И то, и другое легче сделать, используя фоносемантические формулы. Именно их использование позволяет сделать результат заранее прогнозируемым.
В современных сибирских деревнях этнографы собирают подчас очень интересный материал. Например, такой рассказ.
В одну деревню заехали мужики переночевать. Хозяин избы поинтересовался, что у них за груз на санях. Ему ответили, что мешки с пшеницей. Хозяин спросил, кто будет груз караулить. Ему ответили: «А кто возьмет, так без меня никуда не уйдет».
Ночью вор попытался унести мешок с зерном. Взвалил мешок на плечо и начал ходить вокруг саней. Так и ходил до утра - и бросить не может, и уйти не может. Только утром он попросил прощения у владельца, и тот «освободил» его.
Мы, естественно, не утверждаем, что мистики нет. Но, если предположить, что мистика здесь ни при чем, то, скорее всего, вор слышал сказанное владельцем пшеницы. И, скорее всего, сказано это было так, что потенциальный вор получил конкретную программу на случай кражи. Предполагаем, что и поведение владельца пшеницы, и сама фраза были направлены на это. Вероятно, что люди, рассказывая позднее об этом, передавали только смысл фразы, а не ее звучание. Хотя, в принципе, порча легко наводится любой фразой. Об этом мы уже говорили.
Или еще один пример. Не такая уж давняя история. В СССР, как известно, народные целители в почете не были (зачастую - вполне справедливо). К одному из них, П. Утвенко, приехал как-то корреспондент республиканской газеты, печатного органа ЦК КП Украины. Было у него задание под видом пациента пообщаться с целителем, а затем написать про него статью (естественно, критическую). Разумеется, корреспондент об истинной цели своего приезда ничего не рассказывал. Однако, не успел тот и рта раскрыть, а целитель его уже «расколол». Он молча вывел его из дома, поставил возле забора и сказал: «Стоять будешь до вечера». Так и произошло.
Если провести краткий анализ, то все можно легко объяснить с позиций материализма. Во-первых, резкий разрыв шаблона. Не успел «здрасьте» сказать, а тебя уже гипнотизируют. Во-вторых, задание - заданием, а в душе-то все равно страх перед целителем, ведь многое о нем люди говорят. Ну и возможно, что у корреспондента, несмотря на столь ответственную работу, совесть все же была. В том плане, что его ведь послали не разобраться, а дали конкретное задание - раскритиковать. Порядочному человеку такое всегда неприятно. Видимо все это, вкупе с отработанным, профессиональным поведением целителя, и навело порчу. Каталепсия же при гипнозе - явление абсолютно обыденное.
Сами мы пробовали такое применять. Надо иметь в виду, что лучше всего это действует все же на разрыве шаблона. Формула жесткого кодирования, которую мы успешно использовали, была такой:
«Резко замри живо,
Знай же - уже криво,
Резко глаза открой,
Живо замри и стой!»

Конечно, это галиматья. Но мы и не ставили целью что-то объяснять - надо было вызвать каталепсию, и она наступала. Возможно, несуразность текста дополнительно усиливала замешательство.
Но, кажется, мы слегка отвлеклись. Давайте вернемся к разговору о поведении при наведении порчи: оно может быть или абсолютно несуразным или чересчур «суразным». Чаще всего, конечно, нам приходится выбирать «несуразную» модель поведения. Поэтому…
* * *

Примеры наведения порчи можно приводить бесконечно долго. В жизни они встречаются очень часто. Сейчас мы приведем пример литературный.
У замечательного писателя - классика приключенческого жанра Роберта Говарда - есть исключительно интересный в этом плане рассказ, который называется «Как избавиться от труса».
Рассказ об одном молодом человеке по имени Джо Донори, хорошем рудокопе, которому постоянно не везло из-за его трусости. Был он довольно хилым на вид и очень робким. Из-за этого всегда ему доставалось. И вот как-то, напившись, он от отчаяния решил покончить с собой. Но и на это смелости у него не хватило. Тогда он вспомнил, что в город приехал гроза всего Дикого Запада Демонюга Дратц. И Джо решается затеять с ним ссору, чтобы Демонюга убил его:
«Веселье в «Элите» было в полном разгаре.
Мужчины раскачивались, горланили и подкидывали на руках посетительниц салуна, весьма голосистых дамочек, но все они, и мужчины, и женщины, пьяные или трезвые, держались на почтительном расстоянии от дальнего конца стойки. Там, во всем великолепии томной царственности и неприступного величия, с печатью задумчивости на невысоком челе, стоял несравненный, непобедимый Демонюга Дратц. Настоящий убийца должен быть, прежде всего, блистательным актером, талантливым лицедеем.
Этот человек считался в Медном Бассейне чуть ли не живой легендой, хотя и впервые удостоил местное общество своим посещением. Впрочем, если уж говорить о легенде, то таким он слыл по всему Дикому Западу. О подвигах его слагались истории, от которых у слушателей бегали мурашки по коже, и никто из присутствующих, глядя на грозных размеров туловище, на неподвижное, изборожденное свирепыми складками лицо с узкими бойницами глаз, не знающих милости к павшим, на мохнатые бастионы насупленных черных бровей, не посмел бы усомниться в том, что истории эти содержат немалую долю истины.
Местные звезды салуна были все, как один, подавлены и немногословны, в том числе Грохер Гробер, рудокоп, колоссальных размеров, объединивший вокруг себя всех бойцов Медного Бассейна. Он даже попытался, улучив минутку, незаметно и ненавязчиво покинуть заведение; но в то самое мгновение, когда двери салуна, скрипнув, замерли, остановленные его предусмотрительным жестом, а Грохер счел своим полным правом перевести дух, в двух шагах от него возникла из полумрака тщедушная фигурка, и тонкие, на удивление цепкие пальцы исступленной хваткой сдавили ему плечо.
- Донори! - с легким неодобрением покачал головой Грохер. - Я ведь, по-моему, уже говорил сегодня, чтобы ты не совал свое рыло туда, где собираются приличные люди…
- Демонюга Дратц там?! - взвизгнул Донори, не удостоив его вниманием.
От неожиданности Грохер язык едва не проглотил, и потому связная речь далась ему с превеликим трудом.
- Ух!.. Ну… Ну, да, а… а что… то есть… он-то там… а ты чего… это… зачем?
Но Джо уже успел протиснуться к дверям, и Грохер, сжигаемый любопытством узнать, какие общие дела могли связывать самого жалкого труса во всей округе с самым безжалостным убийцей на всем Диком Западе, поспешил зайти следом. Джо уже много месяцев, не показывался в «Элите», однако в прошлом столь часто удостаивался грохеровской ласки, что сей достойный муж давно уже заметил безответную кротость коротышки. Теперь уже Грохер видел белое, как мел, лицо и ходящие ходуном плечи. Будто в салуне было сто градусов мороза…
В стихии грубой и примитивной, где людьми обуревают буйные, необузданные страсти и стихийные порывы, нередко возникают неожиданности самого скверного пошиба, и между отъявленными грешниками, обретавшимися в «Элите», своим чередом вспыхивали незапланированные и необъяснимые стычки. Однако с чистой совестью можно утверждать, что ни разу души их не были столь близки к тому, чтобы избавиться от черствого цинизма, как в описываемый нами вечер. Ибо нет в мире человека, которого бы не страшило необъяснимое, и потому все пьяницы, танцоры и шулеры в один миг превратились в ледяные изваяния при звуке малознакомого голоса, который проблеял:
- Кого я вижу! Демонюга Дратц! Ну, вот мы и встретились, вонючий скунс!
Танцы, игры, разговоры оборвались - их участники, казалось, были одновременно настигнуты какой-то лютой, поистине скоропостижной кончиной. В наступившей гробовой тишине шейкер для взбивания коктейлей, выскользнув из онемевшей руки буфетчика, с грохотом прокатился по полу, точно послание Небес, возвестившее приход Судного дня. В дверях заведения, все еще силясь захлопнуть рот, из которого вырвались эти умопомрачительные слова, застыл некто иной, как Джо Донори.
Коротышка Джо Донори во всеуслышание обругал Демонюгу Дратца!..
Сильные духом и телом мужчины перестали дышать, ожидая, что вот-вот разверзнутся Небеса. Наблюдатели же поскромнее едва не задохнулись от ужаса, испугавшись, как бы оскорбленный громила не включил в план мести всех присутствующих скопом. А месть неизбежно должна была пасть на голову несчастного безумца.
Что же до Дратца, то он вздрогнул и схватился было за рукоять кольта, болтающегося на бедра. Однако не стал вытаскивать его из кобуры и тупо уставился на обидчика.
Объятым ужасом наблюдателям сей взгляд послужил веским доказательством того, что наглец будет прикончен на месте самым зверским из известных способов, однако проницательный человек, найдись такой в «Элите», уловил бы в студенистых глазах убийцы выражение самого искреннего замешательства, если не сказать - смущения.
За долгие-долгие годы это был первый случай, когда Демонюга Дратц сталкивался с подобным к себе обращением. Те немногие - хотя и не столь уж незначительным числом - головорезы, что изъявляли желание переправить его на постоянное жительство к праотцам, были представлены людьми, как осмотрительными и скрытными, так и, напротив, азартными и вспыльчивыми, но даже последние относились к нему с должным почтением. Кроме того, среди них никогда не было мозгляков.
Это еще более усложняло дело. Дратц не был знаком с Джо. Если бы этот маньяк оказался мускулистым гигантом, его поступку все же можно было бы подыскать объяснение, поскольку, наперекор прогремевшей в веках пословице о том, что полковник Кольт уравнял в правах все человечество, большая часть последнего не верила в ее справедливость и продолжала считать, что пуля, выпущенная мускулистым гигантом, должна быть более действенна, чем выстрел человека, обладающего, скажем, габаритами Джо Донори… который теперь шагал вперед, заставляя людей испуганно жаться к стенкам, словно по бару двигался прокаженный. От Джо не укрылось, что внимание присутствующих переключилось с него на человека, одиноко стоящего в дальнем углу заведения, и с гадким ощущением в желудке он понял, что видит перед собой страшного убийцу. От этого зрелища все его существо едва не охватила судорога, но ненадолго: кровь его бушевала, сдобренная алкоголем и отчаянием, порожденным годами бесславной трусости, а также, чуть в меньшей степени, драматизмом переживаемого мгновения. Даже в эту роковую минуту он ловил на себе пристальные взгляды людей, и эти взгляды значили очень многое. Всю жизнь Джо мечтал о том, чтобы хотя бы ненадолго превратиться в центр внимания, и мечта его, наконец, сбылась. Настал час мести, и, коль скоро Джо сжег за собой все мосты, надо было выжать из него все до последней возможности.
Он подошел к угрюмо молчавшему Дратцу и взглянул на него с наглым прищуром.
- Эй, Дратц! - взвизгнул он глумливо, однако не сумел унять ни дрожи в голосе, ни холодной испарины, вновь окропившей чело. - Эй, ты, что ли, здесь из себя самого крутого строишь? Ты, сука драная? Ты, дерьмо собачье?
По всему заведению прокатился жуткий, сдавленный звук, который одновременно издали все наблюдатели этой душераздирающей сцены. Джо непроизвольно закрыл глаза, приготовившись немедленно расстаться с жизнью. Через пару секунд он с удивлением обнаружил, что жизнь прощаться с ним не торопится, и снова открыл - точнее сказать, вытаращил глаза. Демонюга до сих пор не достал кольт; он смотрел на коротышку с медленно нарастающим изумлением.
Демонюга привык действовать быстро, но думать быстро он не привык. Однако где-то на задворках его сознания созревала страшная мысль.
Наконец он заговорил:
- Никак жизнь наскучила, приятель? Ты пойми, мне что укокошить тебя, что в морду плюнуть разницы никакой.
После этих слов завсегдатаи «Элиты» решили, что грядущая развязка посрамит их самые кровавые ожидания.
Бедный Джо едва удержался на ногах. И коль скоро в поступке его сказывалось отнюдь не присутствие духа, но чистейшее помешательство, неудивительно, что у него стали подгибаться колени. Из страха окончательно лишиться ума и в самый неподходящий момент пойти на попятную он приказал себе действовать решительнее. Разумеется, целью его было самоубийство: следовало довести бандита до такого состояния, чтобы он не поленился пристрелить Джо. Быстрая смерть («Я не заставляю долго мучиться тех, кто мозолит мне глаза», - любил говорить Демонюга), да к тому же от чужих рук - ведь своя рука у Джо на такое не поднялась, - самое подходящее решение. В придачу есть возможность без лишних хлопот обессмертить свое имя, а герою, прилюдно поносившему самого Демонюгу Дратца, бессмертие обеспечено на века.
Однако Демонюге, казалось, было угодно продлить агонию, и Джо впал в настоящее буйство. Дратц, судя по всему, даже брезговал тратить на него лишние крупицы пороха!
- Давай-давай, укокошь меня! - рявкнул Джо. - Крутого строишь? - Джо рванул на себе рубашку и попер прямо на остолбеневшего громилу; он уже не кричал, а скулил; слова его тонули в рыданиях, но присутствующие посчитали это проявлением нечеловеческой ярости. - А говорят, стоит тебя обложить, и зови гробовщика!.. Чего вылупился, как ящерица? Давай начинай!
- Слышь, приятель, - проговорил Демонюга странным, сипловатым голосом. - Что ты суетишься? Какие у тебя со мной дела? Я тебя не знаю, в первый раз вижу…
Озарение, посетившее Демонюгу, стало нестерпимо ярким. Этот коротышка был каким-то страшно крутым парнем, настолько крутым, что не боялся цепляться даже к нему, к Демонюге… И, наверное, хорошо подготовился. Не мог же он сунуться сюда просто так, с голыми руками!.. Но где угроза? Парни с пушками, затесавшиеся в толпе? Заряд тротила под полом? Мелкокалиберные револьверы в рукавах?.
На лбу Дратца, в свою очередь, выступил холодный пот. Демонюга был, конечно, не какой-нибудь пугливый воробышек, но тут творилась настоящая жуть. Этот малыш наверняка все рассчитал!..
Ни с кем опыт не может сыграть такую зловещую шутку, как с громилой, на протяжении долгих лет привыкшим встречать только боязливо-заискивающее отношение и внезапно столкнувшимся с наглецом, который делает из бывалого бандита откровенное посмешище. И чем выше ценит себя такой бандит себя, тем более он склонен завышать неизведанную силу противника. Большинство громил - люди очень ранимые и возбудимые, чистые ягуары в человечьей шкуре. Ягуар - хищник яростный и отважный, однако случалось, что и ягуары уносили ноги от взмаха девичьего платочка. Демонюга Дратц задрожал, как пожухлый лист в осеннюю пору. Занемела и опустилась лежавшая на кобуре рука.
- Давай рассудим, чем я тебе мешаю? - хрипло промямлил он. - Я лично к тебе ничего не имею. Честное слово!.. Давай… - Демонюга откашлялся. - Давай, может, хлопнем по стаканчику и забудем про всякую чепуху.
Но Джо уже плохо понимал, что хочет этот человек. У него на уме сейчас было одно: кошмар, в который он влип, кажется, грозил продлиться. И разум его помутился окончательно.
- Да ты просто дешевка! - проверещал он, лихорадочно подыскивая обидные слова, способные, наконец, сбить с этого людоеда брезгливую спесь. - Ты просто шестерка! У меня ножа перочинного в кармане нет, а у тебя два ствола на поясе! Ты трус! Наверное, стреляешь в человека, только тогда когда он к тебе спиной стоит!
Джо замолчал, чтобы перевести дух. Словно в тумане он видел посиневшие, искривленные губы Дратца. Они шевелились, но Джо почему-то не слышал ни единого слова. И тогда, в последнем припадке обуявшего его бешенства, Джо занес руку и влепил бандиту смачную пощечину.
Демонюга пригнул голову, глаза его вылезли из орбит.
- Чтоб ты сдох, койот! - заорал он. - Что ты ко мне привязался? Мало крови людской пустил, да? Хочешь меня укокошить? Ну, так стреляй, не жди…
И Демонюга, выписывая между столами замысловатые кренделя, рванулся к выходу. Неуклюже вломился в двери салуна, распахнул их настежь и навсегда канул в ночь. С той поры он за семь миль объезжал этот проклятый Медный Бассейн…»
Далее в рассказе говорится о том, что происходило с посетителями салуна, которые долго не могли придти в себя. Когда Джо ушел, они долго спорили о случившемся. И, наконец, сошлись на том, что Джо - явно беглый каторжник, за которым у полиции список трупов в милю длиной.
«… Настоящие парни разбираются друг с другом не из-за какой-то вшивой дележки, им просто нужно понять, кто чего стоит!..
- Да-а, кто бы мог подумать, был такой робкий, кроткий…
- В тихом омуте черти водятся!..»
И с того дня Джо, убивший в себе труса, становится грозой горного дела, получает приличную работу и уважение к себе, которого его никто не мог лишить.
Мы думаем, что комментарии к рассказу излишни.
А теперь мы бы хотели перейти к теме, без раскрытия которой понять суть гипноза, на наш взгляд, в принципе невозможно. И без этого, естественно, разговор о порче был бы неоправданно примитивен.


Котлячков А., Горин С. Оружие-слово.

Котлячков А., Горин С.

Оружие - слово. Оборона и нападение с помощью…

(Практическое руководство).

Часть VI. Снова взгляд на модели.

Мир - это описание мира.

.

«Ложь может быть менее лживой, чем искусно подобранная правда».
Эдмон Ростан

Мир - это описание мира. Об этом знают (или подозревают это) все. Но часто мы над этим просто не задумываемся.
Между тем, необязательно при наведении порчи демонстрировать собеседнику реальные кошмары - вполне достаточно описать, что они существуют. Необязательным является и существование «врагов народа» в государстве - достаточно, чтобы население верило в существование этих «врагов». Правда - это то, во что верят люди…
Шел семинар по эриксоновскому гипнозу, и ведущий семинара решил проиллюстрировать мысль о том, что мир есть описание мира, следующим образом.
В магнитофон вставлена кассета. Раздаются восторженные крики и вопли толпы зрителей. Затем начинается музыкальная тема.
(Рассказ руководителя мы попытаемся передать как можно ближе к оригиналу).
«Представьте себе огромный футбольный стадион. В центре стадиона стоит подиум, на котором расположилась рок-группа. Все места на трибунах заняты беснующейся толпой зрителей. Внешний вид зрителей соответствует их поведению: все одеты в какие-то лохмотья.
У всех - и у мужчин, и у женщин - длинные всклокоченные волосы. Все они пьяные, уколотые, обкуренные, и ведут себя соответственно.
Музыканты, под стать зрителям, такие же грязные, лохматые и странно одетые. Все они успели и уколоться, и накуриться марихуаны. И поэтому играют «кто в лес, кто по дрова». Однако зрители этого, похоже, не замечают. Они беснуются все сильнее.
И вот на подиум выходит существо, которое позже окажется певицей. Немудрено, что мы не сразу может определить пол существа: певица примерно две недели не умывалась. К тому же алкоголь и наркотики, которые она принимает регулярно, сделали свое дело: в свои двадцать с небольшим лет она выглядит всего на пятьдесят.
Певица начинает петь, и вот тут-то обнаруживается самое страшное: петь она не умеет. Ее хриплый голос явно говорит о том, что голосовые связки она долгое время обрабатывала виски и сигарами. К тому же при пении принято тянуть гласные звуки (об этом дети уже в школе, на уроках пения, узнают). Но певица тянет согласные. Я долго не находил, с чем можно было бы сравнить этот голос, а потом нашел такой образ: кошку неделю не кормили, потом прищемили дверью и облили кипятком. Она кричит - потому что ей больно. Но громко кричать не может - потому что нет сил…»
(Песня звучит. На лицах участников - нескрываемое отвращение. Глядя на некоторых, можно подумать - еще немного, и их стошнит. Песня продолжается. Продолжает и рассказчик, но интонация его голоса меняется).
«… Хотя должен отметить, что, несмотря на свое измененное состояние, музыканты играют не так уж плохо, со своим делом они справляются. Более того, они, кажется, улавливают настроение публики. И если вслушаться в голос певицы, то начинаешь замечать, что он обладает определенной мелодичностью. И тянет она не все согласные, а только «м» и «н».
Я давно пытался понять, в чем притягательная сила этого голоса, и вдруг осознал: это же голос женщины в состоянии оргазма. Такой же низкий, хриплый и прерывистый…»
(Песня продолжается, та же самая песня. Но все участники семинара ведут себя по-другому. Выражение отвращения исчезло с их лиц. Теперь на лицах, скорее, интерес. А у некоторых даже искреннее восхищение. Ту же самую песню, тот же самый голос они уже воспринимают по-другому. Совсем по-другому).
«… Да, это она: та самая великая Дженнис Джоплин, которая умерла в свои двадцать три года от передозировки наркотиков, как тогда было модно…»
(Все. Все до единого участники теперь относятся к тому, что слышали, иначе. А что изменилась? Объективно событие осталось тем же самым. Изменилось описание этого события).
Итак. Мир - это описание мира. Это выражение приписывают и Людвигу Витгенштейну, и Карлосу Кастанеде («Сказке о силе»). Поэтому мы не уверены, кто сказал это первым…..
У Александра Котлячкова есть цикл коротких рассказов, объединенных общей темой: мир - это его описание. Цикл называется «Правдивые истории». Приведем две истории, которые почему-то пользуются наибольшей популярностью.

Правдивые истории.

«Самая большая ложь - это неверно понятая правда».
Уильям Лжеймс

Молодой человек из весьма известной, состоятельной и довольно порядочной семьи поступил в одно из самых престижных учебных заведений страны1. Вместе с ним учились исключительно одаренные дети, а преподаватели делали все возможное, чтобы ученики максимально могли реализовать свои творческие возможности.
Однако молодой человек не особенно утруждал себя учебой. Учился он крайне нестабильно, совершенно не уделяя внимания основным дисциплинам2. Главным его увлечением было чтение эротической литературы, что, безусловно, наложило глубокий отпечаток на всю его последующую жизнь3.
Окончив учебное заведение, он, в отличие от своих одноклассников, даже не пытался найти постоянную работу и жил, в основном, за родительский счет. Он увлекся игрой в карты на деньги, а кроме того, он был неравнодушен к женщинам легкого поведения и спиртным напиткам4. Деньги для игры в карты он добывал случайными заработками.
Достаточно поздно он обзавелся семьей, взяв замуж женщину намного моложе себя, в результате чего испытывал к ней чувство ревности5. Благодаря семейным связям, ему удалось получить определенную должность, но он был ею недоволен, поскольку считал себя гораздо более достойным6. Возможно, этому способствовало то, что практически все его одноклассники заняли очень видные посты на государственной службе. Кто-то из них стал генералом, а кто-то - даже министром7.
И вполне вероятно, что это чувство послужило тому, что молодой человек чуть было не встал на путь государственной измены8. Спасло его только то, что он был повышенно суеверен, как, возможно, и другие люди, не имеющие твердой жизненной позиции. И именно суеверие помогло избежать ему участия в преступлении, направленном на подрыв основ государственности, что, безусловно, окончилось бы долгим тюремным заключением9.
Этот человек совершенно не думал о том, что его одноклассники добились своего видного положения в обществе, благодаря целеустремленности и ежечасному труду, тогда как сам он готов был трудиться, в основном, только для того, чтобы оплатить карточные долги и расходы на праздный образ жизни.
Окончилась история этого человека весьма печально. В приступе ревности он попытался убить предполагаемого любовника своей молодой жены, однако был убит сам10. Правоохранительные органы, изучив материалы дела, постарались этот инцидент замять, и сделали это достаточно успешно11. И из этого мы видим, к чему может привести отсутствие ясных жизненных целей и четких нравственных принципов.
Поучительная история этого человека известна практически каждому в России.
И звали его… Александр Сергеевич Пушкин.
* * *

Этот человек родился в небольшом городке, в семье достаточно скромных и порядочных людей. С детства он мечтал об одном - стать художником. Однако его родители, к сожалению, не имели достаточных средств для того, чтобы он мог нормально учиться. И молодой человек занимаясь живописью, вел полунищий и полуголодный образ жизни.
Он был не лишен таланта живописца, но напрочь не умел торговать. И поэтому торговцы картинами, как правило, обманывали его. А надо сказать, что сейчас его картины могут позволить себе купить только очень состоятельные коллекционеры. Когда началась война, он был призван в армию, где с ним случилась страшная трагедия. Во время одного из боев он потерял зрение. Конечно, для художника это было просто ужасно. И тогда, практически потеряв смысл жизни, молодой человек обратился к Богу и дал клятву, что если зрение вернется к нему, он добьется успеха как художник.
И, о чудо, зрение восстановилось! Окончилась война, и молодой человек приложил максимум усилий, чтобы полностью реализовать свой талант, но, как это часто бывает в жизни с талантливыми людьми, его обманывали вновь и вновь. И, несмотря на колоссальные усилия, он оставался все тем же нищим художником.
И тогда молодой человек дал себе обещание посвятить свою жизнь борьбе за справедливость. Благодаря своим исключительным личным качествам он сумел сплотить вокруг себя многих людей, преданных общему делу. Он проявил себя как блестящий оратор, умный и талантливый руководитель. Его полюбили многие, но те, с кем он боролся, его ненавидели. Его заслуги помогли ему встать во главе крупной организации. И возможно, если бы не трагический случай, этот человек смог бы добиться еще большего.
Во время боевых действий, участником которых он оказался, не желая сдаваться в плен, он покончил с собой, предпочтя плену смерть. Разъяренные враги так и не смогли обнаружить его тело, и поэтому многие соратники долгое время хранили веру в то, что он жив. До сих пор его помнят многие.
Фамилия этого человека Шикльгрубер (в историю он вошел как Адольф Гитлер).
Существовало еще несколько версий. Согласно одной, Гитлер - живой и здоровый - был переправлен в Южную Америку на подводной лодке «11-977» под командованием Гейнца Шеффера. Согласно другой версии, эта подводная лодка доставила в Новую Швабию, находящуюся в Антарктиде, в Земле Королевы Мод, останки фюрера и его жены, где они и были захоронены в ледяной пещере, вместе с другими фашистскими реликвиями.
Обе версии официального подтверждения так и не получили, однако многие сторонники фашизма длительное время продолжали верить в это.
Самое интересное в этих историях то, что они правдивы от начала до конца. И подтверждаются документально. Однако именно определенное описание создает определенное впечатление о том или ином человеке. Точно так же можно давать характеристику не только людям, но и событиям. Все будет зависеть от точки зрения.
Любое явление амбивалентно по сути своей. Вспомним хрестоматийный пример: стакан воды может быть пустым наполовину, а может быть наполовину полным. Фашистские захватчики сами для себя захватчиками не были. Они себя считали освободителями и шли воевать с мировым империализмом и сталинизмом. Шли воевать под красным (!) знаменем. И называли себя они, между прочим, социалистами. Поэтому для того, чтобы понять суть явления (или суть человека), надо рассмотреть его со всех сторон.
А применительно к теме нашей книги - наоборот. Можно взять явление и рассмотреть его с той стороны, с которой нужно. Неполная, однобокая информация позволяет создать миф. Позволяет создать легенду. Легенду, согласно которой герой может выглядеть злодеем, а злодей - героем.

Два вида неправды.

«Свою точку зрения просто берегут, чужую - отстаивают».
Авторский афоризм
«Самая опасная ложь - это истины, слегка извращенные».
Георг Кристоф Лихтенберг
«Дикая свинья» звучит гораздо благороднее, чем просто «свинья».
Станислав Ежи Леи

Переописание окружающего мира (которое в НЛП именуется «рефреймингом» - новым обрамлением) является и инструментом «порчи индивидуальной», и инструментом «порчи массовой», идеологической. Строго говоря, переописание (рефрейминг) не является
неправдой; его задача: оперируя реальными фактами, изменить эмоциональное отношение к описываемому предмету, явлению, личности. И все же, если в рамках определенной техники или метода информация освещается не со всех сторон, то мы вполне можем назвать такие методы манипуляционными, а информацию - не правдивой.
В принципе, неправда может быть преподнесена в двух основных видах: сказка и легенда. В чем их отличие и что их объединяет?
И то и другое - ложь. Но… Сказка абсолютно неправдоподобна. Поэтому ей не верят изначально. Ее даже и не проверяют. А зачем? Все равно заранее ясно - неправда. Кстати, бывает так, что проверка сказки приводит к поразительным результатам. Г. Шлиман так обнаружил Трою.
Ну а легенда? Легенда, во-первых, правдоподобна: так вполне могло быть. А во-вторых, легенду невозможно проверить (или трудно настолько, что ее и проверять не будут). В основе легенды - обычно, события реальные. Или настолько похожие на реальные, что сомнений они не вызывают. Такое вполне возможно, и это подтверждается человеческими знаниями и опытом, но вот проверить - никак.
При этом надо учитывать важный момент. Знания и опыт у людей - различные. То, что один легко проверит, другой только запутает. То, что для одного вызывает сомнения, для другого - очевидно. Для кого-то наличие на свете снежного человека и Лох-Несского чудовища (и «порчи») так же реальны, как и наличие в его городе автобусов, троллейбусов или метро. А вот кто-то до сих пор не может понять, кем был В. И. Ленин - «добрым дедушкой» или человеком, начавшим строить концлагеря.
Поэтому, создавая легенду (особенно для наведения порчи или ее снятия) необходимо обязательно учитывать личность человека, его мировоззрение, интересы, уровень образования, уровень его знаний (это с образованием не всегда согласуется), а также его жизненный опыт.
Вспоминаются юные годы, когда молодежь стремилась расширить свой кругозор… Самым доступным способом для этого было прослушивание радиопередач «Голос Америки», «Свобода», «Свободная Европа», «Немецкая волна». И по ночам многие из нас крутили ручки радиоприемников в надежде поймать заветный позывной: «Дорогие советские радиослушатели…».
В одной из таких передач диктор совершенно серьезно пояснял «истинный» смысл сказки «Тараканище» К. И. Чуковского. Получалось, что это ни что иное, как пародия на сталинский режим, а «рыжий и усатый» - сами догадываетесь, кто. Соответственно, разъяснялось и про «детушек», и про «быков и носорогов».
Не беремся оспаривать эту точку зрения, так же как не беремся ее поддерживать. Поражает другое: оказывается, что угодно можно объяснить через что угодно. И пусть кто-то назовет это объяснение ерундой, а кто-то - шизофреническим бредом. Но кто-то еще найдет в таком объяснении единственно правильный смысл.
Так вот, когда вы наводите порчу, смысл обнаружат очень многие, почти все. И наиболее благодатный материал для наведения порчи в этом плане - люди, чей однобокий опыт подсказывает им, что от любого они могут ожидать любой гадости. То есть люди, живущие по легенде, что окружают их только подлецы: параноидальный склад характера плюс склонность к чрезмерным обобщениям и сверхподозрительности. Но и в отношении других можно использовать «однобокость описания». Надо только правильно подобрать слова, чтобы они отражали картину мира, созданную конкретным человеком. Кстати, у некоторых снять порчу можно, начав со слов: «Ну, это как посмотреть…».
При этом надо учитывать, что создавать мнение можно, не только подходя к явлению односторонне, но и умело подбирая слова под девизом «Умей сказать». Абсолютно одну и ту же мысль можно выразить разными словами, причем так, что и последствия сказанного будут абсолютно различными.
Для примера приведем отрывок из одной учебной поэмы А. Котлячкова. В основе ее - старинная восточная сказка (а может, легенда).
… Увидал во сне один правитель,
Что один лишь зуб во рту остался.
Обратился повелитель к свите -
Сновиденья сильно испугался.

Мудрецам своим сказал он властно:
«Вы прекрасно знаете приметы.
Что мне ждать - добра или несчастья?
« - Говорите честно мне об этом».

Мудрецы стояли и молчали,
Но один из них ответил прямо:
«Вся родня у вас умрет вначале,
А затем умрете вы и сами».

Но цари, вы знаете прекрасно,
Никогда угрозы не любили,
Вести им носить небезопасно -
Умную ту голову срубили.

А другой мудрец подумал: «Знаю,
Царь на правду явно разозлится,
Правда - вещь конечно, дорогая,
Но и голова мне пригодится.

Говорят об этом все и всюду:
В голом виде правда неприглядна,
Чтобы правду полюбили люди,
Обрядить ее красиво надо».

И такое он царю ответил:
«Повелитель, вам могу сказать я:
Долго суждено вам жить на свете!
Дольше всех племянников и братьев».

Жребий отвечать двоим достался,
Оба правду выдать были рады,
Только первый с головой расстался,
А второй взял щедрую награду…

От того, как вы подобрали слова, зависит то, как вас поймут. Причем, обратите внимание: смысл сказанного может остаться прежним, но отношение слушателя к этому смыслу - абсолютно другое.
В чем разница? В том, что в первом случае слушателю давали установку на смерть, а во втором - на жизнь.
Мы не возьмемся обсуждать фоносемантику фраз в этой сказке - сказка все же индийская. Фоносемантика хинди и урду отличается от русской. Мы о другом - о том, что, помимо смысла фразы, надо учитывать и возможное влияние этого смысла на слушателя. Зачем? С восточными тиранами понятно: сказал подданный что-то не то - пиши, пропало. Еще Эзоп заметил: «С царями надо говорить или как можно меньше, или как можно слаще».
Не всегда это может быть напрямую связано с фоносемантикой. Конечно, фоносемантику учитывать желательно, но не следует идти слепо у нее на поводу, когда здравый смысл подсказывает поступить иначе.
***

Был один знакомый старичок - бывший зэк. Отсидел он в общей сложности тридцать лет, что само по себе уже интересно. Осудили его в свое время (в тридцатые годы) на двадцать лет. А в лагерях еще потом «накидывали».
Посадили его, между прочим, как турецкого шпиона. Его потом спрашивали: почему именно как турецкого? Он ответил, что, скорее всего, план по немецким и японским шпионам тогда выполнили, видимо, пришла сверху «разнарядка» на турецкого.
Кстати, до самой смерти он не мог найти эту самую Турцию на карте - не очень грамотным был.
Рассказал он забавный случай. В 1941 году (он к тому времени уже несколько лет отсидел) в лагере у них появился один деревенский мужик. Работал этот мужик раньше председателем колхоза. И вот начинается война. Естественно, радио в деревне нет, всех председателей срочно созывают в райцентр, объясняют ситуацию. Приезжает председатель в колхоз, срочно созывает собрание и начинает: «Товарищи, сегодня по радио выступил товарищ Сталин, который сообщил, что на нашу страну вероломно напал товарищ Гитлер…». Все - десять лет как с куста. За «товарища Гитлера».
К чему мы это вспомнили? Хотя сейчас и другое время, но за речью надо следить. И особенно тщательно надо следить, если наводишь порчу. Слово - оно, как известно - не воробей.
***

Но мир - это описание мира. Иногда, слушая такие описания, диву даешься - насколько мировоззрение людей зависит от их внутреннего убеждения.
Однажды познакомились мы с дедушкой Фридрихом. Несмотря на свои девяносто лет, дедушка весь такой обстоятельный, рассудительный. Выступал он в суде в качестве свидетеля по делу о признании его знакомых пострадавшими от политических репрессий. А один из авторов тогда на суде присутствовал в качестве представителя заинтересованной стороны - органа социальной защиты населения.
Речь шла о репрессиях по национальному признаку, то есть в данном случае - в отношении поволжских немцев. Как рассказывал дедушка Фридрих: «У нас была большая богатая деревня, восемьсот дворов. Когда началась война, нас всех, включая женщин и детей, солдаты вывели из домов, подвели к Волге и штыками стали загонять в воду, чтобы всех утопить. Слава Богу, гонец из района успел вовремя. Коня загнал, добежал бегом, сообщил, что по указу Сталина нас приказано не убивать, а всех выслать в Сибирь. За три дня нас всех отправили. Всех нас спас Сталин, ему мы все обязаны жизнью. Если бы не он, нас русские всех бы поубивали. Слава Богу, что был у нас Сталин!..».
Вот так. Оснований ему не верить нет. В 1941 году ему было уже за тридцать, он все прекрасно понимал. Врать о таких вещах тоже ни к чему. И говорил-то он об этом, стараясь подчеркнуть мудрость того, в кого всю жизнь слепо верил (и верит).
* * *

Мы не говорим о политике, мы не говорим об истории (она, как известно, многовариантна - в том смысле, что полностью зависит от описаний). Мы просто хотим сказать о силе убеждения. А если уж касаться темы политических учений, то наибольшую силу они приобретают тогда, когда превращаются в своего рода религию. То есть тогда, когда люди не обдумывают, не обсуждают, не стараются вникнуть и понять. А просто верят…
До чего некоторые люди верят в то, что хотят верить! Столько лет прошло, а некоторые верят в то, что им когда-то внушили. Для дедушки Фридриха Сталин до сих пор остался самым гуманным человеком в мире. Он до сих пор искренне в это верит. И эта вера - словно порча. Против веры мы, безусловно, ничего не имеем. Мы против легковерия. Поэтому мы хотим продолжить тему моделирования этого мира.

Описание мира-модели.

«Мы любим правду, но… лишь ту,
Что подтверждает нашу правоту».
В. Меньшиков

В истории МВД был период, когда в моде было моделирование. То есть, по совокупности каких-либо разрозненных фактов и вещественных доказательств пытались составить полную картину преступления. Иногда это действительно помогало раскрыть преступление. А иногда…
Один очень крупный специалист, участвовавший в конце 70-х в раскрытии нашумевшего тогда преступления, рассказал курьезный случай. В одном крупном городе из комнаты военизированной охраны оборонного предприятия было похищено несколько десятков револьверов системы «Наган». То есть, почти весь арсенал военизированной охраны.
Столичные специалисты по моделированию пришли к выводу, что кражу совершила группа: около десяти человек, обладающие навыками альпинизма и диверсионной работы. Проникновение в комнату произошло через окно на втором этаже. При этом с окна была снята металлическая решетка. Через окно унесли и похищенное.
Если бы расследование пошло по смоделированному пути, то искали бы, видимо, до сих пор. Благо, эксперт-криминалист обнаружил неподалеку от здания самодельную лестницу. По затесам на лестнице он сделал заключение, что делал ее левша. В то время, как основная масса оперативно-следственной группы искала диверсантов, несколько человек, отрабатывающих версию о левше, установили поразительный факт.
Кражу совершил один человек, к тому же инвалид! У него была всего одна левая рука! Этот человек ранее работал сторожем на предприятии, знал все щели в заборах, знал, что оконная решетка держится «на честном слове», знал график работы охранников.
Имея одну лишь руку, он обладал огромной физической силой, что позволило ему утащить целый чемодан железа. Кстати, позднее выяснилось, что и с головой у него было не все ладно. Он намеревался продать оружие, сбежать за границу, а там за большие деньги прирастить себе руку (где-то прочитал статью о пересадке органов, но понял ее по-своему). Выловить преступника, перебравшегося к тому времени с оружием в Среднюю Азию, было делом техники.
Таким образом, составление общей картины по отдельным элементам иногда может завести не в ту сторону. Специалисты по моделированию преступлений фантазировали не слишком много и не слишком мало: их фантазия всего лишь была направлена в заранее подготовленное (ими же) русло. Так, как они предполагали, быть могло. Но ведь могло быть и совершенно иначе!
Если говорить об этом более масштабно, то можно вспомнить и многие загадки древних цивилизаций. Конечно, пирамиды могли строить и инопланетяне, и сотни тысяч рабов. Но ведь могло быть и что-то другое. По сути, вся историческая наука - это попытка смоделировать что-то на основе очень отрывочных знаний. Даже, скорее, не знаний, а намеков.
У замечательного американского фантаста Альфреда Бестера есть остроумный рассказ на эту тему. Он называется «Ночная ваза с цветочным бордюром».
Действие происходит в 2450 году. Давным-давно отгремела ядерная война. Уже несколько веков человечество пытается возродить былую культуру. Но, к сожалению, образец для такого возрождения остался один. По какой-то случайности в войне на Земле не пострадало только одно место - Голливуд. И образцом всей земной культуры становятся голливудские фильмы.
Нет смысла пересказывать всю занимательную интригу рассказа, которая строится на раскрытии преступления: похищения из музея бесценного экспоната, предмета неизвестного назначения - ночной вазы (то есть, ночного горшка). Лучше процитировать, как один профессор-историк пытается смоделировать день жизни человека середины XX столетия.
«Итак, год 1950-й. Мистер Джукс, типичный холостяк, живет на ранчо возле Нью-Йорка. Он встает с зарей, надевает спортивные брюки, натягивает сапоги со шпорами, рубашку из сыромятной кожи, серый фланелевый жилет, затем повязывает черный трикотажный галстук. Вооружившись револьвером или кольтом, Джукс направляется в забегаловку, где готовит себе завтрак из приправленного пряностями планктона и морских водорослей. При этом он (возможно, но не обязательно) застает врасплох целую банду юных сорванцов или краснокожих индейцев в тот самый момент, когда они готовятся линчевать очередную жертву или угнать несколько джуксовых автомобилей, которых у него на ранчо целое стадо примерно в полторы сотни голов.
Он расшвыривает их несколькими ударами, не прибегая к оружию. Как все американцы двадцатого века, Джукс - чудовищной силы создание, привыкшее наносить, а также получать сокрушительные удары; в него можно запустить стулом, креслом, столом, даже комодом без малейшего для него вреда. Он почти не пользуется пистолетом, приберегая его для ритуальных церемоний.
В свою контору в Нью-Йорк Сити мистер Джукс отправляется верхом, или на спортивной машине (разновидность открытого автомобиля), или на троллейбусе. По пути он читает утреннюю газету, в которой мелькают набранные жирным шрифтом заголовки типа: «Открытие Северного полюса», «Гибель Титаника», «Успешная высадка космонавтов на Марсе» и «Странная гибель президента Гардинга».
Джукс работает в рекламном агентстве на Мэдисон-авеню - грязной ухабистой дороге, по которой разъезжают почтовые дилижансы, стоят пивные салуны, и на каждом шагу попадаются буйные гуляки, трупы и певички в сведенных до минимума туалетах.
Джукс - деятель рекламы, он посвятил себя тому, чтобы руководить вкусами публики, развивать ее культуру и оказывать содействие при выборах должностных лиц, а также при выборах национальных героев.
Его контора, расположенная на двадцатом этаже увенчанного башней небоскреба, обставлена в характерном для середины двадцатого века стиле. В ней имеется конторка с крышками на роликах, откидное кресло и медная плевательница. Контора освещена лучом лазера, рассеянным оптическими приборами. Летом комнату наполняют прохладой большие вентиляторы, свисающие с потолка, а зимою Джуксу не дает замерзнуть инфракрасная печь Франклина.
Стены украшены редкостными картинами, принадлежащими кисти таких знаменитых мастеров, как Микеланджело, Ренуар и Санди. Возле конторки стоит магнитофон. Джукс диктует все свои соображения, а позже его секретарша переписывает их, макая ручку в черно-углеродистые чернила. (Сейчас уже окончательно установлено, что пишущие машинки были изобретены лишь на заре Века Компьютеров, в конце двадцатого столетия.)
Деятельность мистера Джукса состоит в создании вдохновленных лозунгов, которые превращают половину населения страны в активных покупателей. Весьма немногие из этих лозунгов дошли до наших дней, да и то в более или менее фрагментарном виде, и студенты, прослушавшие курс профессора Рекса Гаррисона «лингвистика 916», знают, с какими трудностями мы столкнулись, пытаясь расшифровать такие изречения, как: «Не сушить возле источников тепла» (может быть, «пепла»?), «Решится ли она» (на что?) и «Вот бы появиться в парке в этом сногсшибательном лифчике» (невразумительно).
В полдень мистер Джукс идет перекусить, что он делает обычно на каком-нибудь гигантском стадионе в обществе тысяч подобных ему. Затем он снова возвращается в контору и приступает к работе, причем прошу не забывать, что условия труда в то время были настолько далеки от идеальных, что Джукс вынужден был трудиться по четыре, а то и по шесть часов день.
В те удручающие времена неслыханного размера достигли ограбления дилижансов, налеты, войны между бандитскими шайками и тому подобные зверства. В воздухе то и дело мелькали тела маклеров, в порыве отчаяния выбрасывавшихся их окон своих контор.
И нет ничего удивительного в том, что к концу дня мистер Джукс ищет духовного успокоения. Он обретает его на ритуальных сборищах, именуемых «коктейль». Там, в густой толпе своих единоверцев, он стоит в маленькой комнате, вслух вознося молитвы и наполняя воздух благовонными курениями марихуаны. Женщины, участвующие в церемонии, нередко носят одеяния, именуемые «платья для коктейля», известные также под названиями «шик-модерн».
Свое пребывание в городе мистер Джукс может завершить посещением ночного клуба, где посетителей развлекают каким-нибудь зрелищем. Эти клубы, как правило, располагались под землей. При этом Джукса почти каждый раз сопровождает некий «солидный счет» - термин маловразумительный. Доктор Дэвид Нивен весьма убедительно доказывает, что «солидный счет» - это не что иное, как сленговый эквивалент выражения «доступная женщина», однако профессор Нельсон Эдди справедливо замечает, что такое толкование лишь усложняет дело, ибо в наше время никто понятия не имеет, что означают слова «доступная женщина».
И, наконец, мистер Джукс возвращается на свое ранчо, причем едет на поезде, ведомом паровозом, и по дороге играет в азартные игры с профессиональными шулерами, наводнявшими все виды транспорта той поры. Приехав домой, он разводит во дворе костер, подбивает на счетах дневные расходы, наигрывает грустные мелодии на гитаре, ухаживает за одной из представительниц многотысячной орды незнакомок, имеющих обычай забредать на огонек в самое неожиданное время, затем завертывается в одеяло и засыпает…»
Неизвестно, имел ли в виду А. Бестер, когда писал эти строки, современные наши познания о прошлом человечества. Очень даже может быть. Ведь о той же древнеримской культуре мы имеем представления, в первую очередь, на основании раскопок Помпеи. И судим мы об этой многовековой культуре зачастую на основании порнографических фресок и по-разному толкуемым переводам.
Древние книги, написанные неизвестно когда и неизвестно кем (а если известно, то - примерно). Изделия, дата изготовления которых варьируется в периоде «плюс-минус пять-шесть веков». Когда открыли пирамиды майя, исследователи долго спорили, что изображено на картинах внутри пирамид - ученые собрания, религиозные церемонии или пытки пленных (и спорят до сих пор).
Каждый видит и понимает историю, как хочет, как ближе ему самому. Только представьте, что вдруг (абсурдная фантазия, конечно) до наших потомков из всего нашего культурного наследия дойдет насколько триллеров про маньяков-убийц и несколько порнофильмов. Да еще какие-нибудь сведения о зверствах в концлагерях. Неужели же они будут о нас столь же постыдного мнения, как мы о своих предках?
Поэтому снова и снова: чтобы иметь свою точку зрения, надо рассмотреть явление со всех сторон (во всяком случае, постараться). Любое явление в чем-то (или для кого-то) хорошее, и в чем-то (или для кого-то) плохое. Можно рассматривать и в телескоп, и под микроскопом. Но не надо надевать при этом ни розовые, ни черные очки. Поскольку то, что мы увидим через такие очки - или идеализм, или идиотизм.
Какое отношение это имеет к нашей теме? Самое прямое. Людям свойственно обобщать, это вполне нормальное качество человеческой психики. Иначе мы бы просто не могли ничему научиться. (Мы не берем во внимание встречающуюся иногда склонность к сверхобобщениям - это вопрос психиатрический). Люди склонны обобщать очень многое, умудряясь из разрозненных, отрывочных сведений создавать целую картину. Но промежутки между разрозненными кусочками информации они заполняют ранее полученными знаниями, поэтому и обобщают в соответствии со своим опытом. Фактически при любом обобщении главную роль играет человеческое воображение.
А теперь суть. Страшное поведение, страшная невербалика и паравербалика, страшная в фоносемантическом плане фраза заставляет работать мысль человека в нужном направлении. Заставляет бояться сказанного. Мы просто нажимаем нужные кнопки на клавиатуре человеческого биологического компьютера - мозга - и задаем нужную программу. Дальнейшую работу мозг выполнит сам. Если это будет программа болезни - человек заболеет, если будет программа несчастья - человек его сам найдет. Поэтому важно с помощью фоносемантики и других компонентов дать толчок воображению.
Соответственно, при снятии порчи нужно сделать так, чтобы воображение начало работать в обратную сторону, направляя организм в сторону выздоровления.
Давайте временно не будем говорить о наведении порчи. Самое интересное и действенное в этом плане оставим на потом. В конце концов, чтобы такое читать, надо вначале знать…


Котлячков А., Горин С. Оружие-слово.

Котлячков А., Горин С.

Оружие - слово. Оборона и нападение с помощью…

(Практическое руководство).

Часть VII. Как защищаться от порчи?

«Знакомство может начаться и с пинка».
Японская пословица

Что такое порча? Это, прежде всего, контакт. Контакт между людьми. А какие бывают контакты? Визуальные, аудиальные и кинестетические. Все другие возможные контакты относятся к категории идеального (то есть духовного), и к нашей теме не относятся.
Визуальный контакт - это контакт при помощи взглядов. Не взгляда, а взглядов. То есть, взгляд одного человека должен встретиться со взглядом другого. Аудиальный контакт - контакт с помощью звуков, слов, фраз. Ну и, наконец, кинестетический контакт - контакт с помощью прикосновений.
Применительно к теме наведения порчи, как уже отмечалось, лучший кинестетический контакт - оглоблей по голове. Просто, ясно и доходчиво. Однако, к сожалению, не всегда под рукою есть оглобля, и не всегда ею можно гуманно ударить того, кто явно заслуживает, чтобы его ударили ломом. Помните, у Вилли Токарева: «Я раздавил бы тебя трактором, но я боюсь судебных факторов».
Есть замечательный способ нажить неприятности: попробуйте пристально разглядывать кого-нибудь в автобусе или в лифте. Либо вас испугаются, либо с вами подерутся. Ну, не принято в нашей культуре такое - пристальный взгляд. Нескромно это, вызывающе. В юридической практике одного из авторов бывали случаи, когда за косо брошенный взгляд могли убить. И убивали.
Старая истина гласит: «Лучшая драка - та, которая не состоялась». Поэтому, если есть возможность избежать конфликта, его лучше избежать. Нам как-то рассказывали об одном оригинале: в студенческие годы его любимым занятием было шататься по ночному городу. За пять лет таких прогулок его побили только один раз. Он всегда пользовался одним и тем же приемом: видя подозрительную компанию, он, расфокусировав взгляд, шел как бы сквозь них. Не рядом, не возле, а практически «сквозь». И его не трогали. Не было контакта. А нет контакта - нет конфликта.
Но имейте в виду - раз на раз не приходится. Ваш расфокусированный взгляд могут и не заметить в темноте. Или напасть сзади. Или у самих нападающих взгляд будет «расфокусированным» от алкоголя или наркотиков. Недаром все-таки, хоть и один раз за пять лет, но парню досталось. И, тем не менее, его прием действительно отлично действует. И сами мы его часто применяли, и наши знакомые.
Лучше всего от конфликта уйти изначально. И надежнее всего начать это с избегания визуального контакта.
Но если бы все было так просто в нашей жизни. Да и окружает нас не только уличная шпана. И не будешь смотреть на посетителя, начальника, коллегу, или продавца в магазине «невидящим» взглядом. И вообще, живем на земле, а не на облаке. И конфликты неизбежны. И они возникают.
И что делать? Мы предпочитаем конфликты, в которых можно отшутиться. Дай-то Бог, чтобы все они были такими…

Защита - юмор.

«Человек, лишенный чувства юмора, лишен большего, чем просто чувство юмора»
Марк Твен
«Что сделалось смешным, не может быть опасным».
Вольтер

Отлично для этого подходит техника «психологического айкидо». Дай Бог здоровья Морихэю Уэсибе, Терри Добсону, Виктору Миллеру и Михаилу Литваку. Они ясно сформулировали то, что знает любой, но только после того, как его хотя бы один раз побьют: легче уклониться от удара, чем его выдержать.
Уэсиба создал стиль единоборства - айкидо. Если отбросить обычный восточный идеализм насчет всеобщей гармонии, смысл айкидо - это использование силы противника против него самого. Ясно, если противник наносит вам удар, а вы умело уклонились от него, то велика вероятность, что противник распишется своим носом прямо на тротуаре. Мы не специалисты в борьбе айкидо, но говорят, там несколько тысяч комбинаций приемов. Впечатляет.
Добсон и Миллер решили использовать принципы айкидо для разрешения любых конфликтов в повседневной жизни. И очень удачно.
Михаил Литвак все это отшлифовал применительно к нашей российской действительности. А главное, он хорошо рассказал, как это делать с юмором. О «психологическом айкидо» есть немало интересных книг. Чтобы не загружать вас цитатами и выдержками, мы просто проиллюстрируем это еще одной учебной песенкой А. Котлячкова. Называется она «Юмор-джитсу».
Если начинают мне грубить
И грозят противным разговором,
Я могу тогда предупредить,
Что я не люблю любые ссоры

Но при этом, добавляю я,
Чтобы сразу стало все понятно,
Что услышать можно от меня
То, что будет очень неприятно

Говорят мне, будто я дурак -
С этим спорить толка я не вижу.
Отвечаю я примерно так
«Если был бы умным - жил в Париже».

Если говорят, что грубиян,
Говорю, порою не краснея -
«Безусловно, есть такой изъян,
Только в самом деле я грубее».

Если говорят, что я ленив,
Говорю, что я ленив без меры -
Именно указанный мотив
Не дает мне стать миллионером

И, наверно, я махну рукой,
Если обзовут авантюристом -
Это только внешне я такой,
А внутри я белый и пушистый

А когда «ты должен» говорят,
То тогда вполне чистосердечно
Говорю любому я подряд
«Если должен - заплачу, конечно».

Я свое здоровье берегу,
Я скандалов избегать стараюсь,
Я от драки даже не бегу,
Просто от ударов уклоняюсь.

Если говорить на прямоту,
У меня бывает впечатленье,
Что удар наносят в пустоту
И дерутся с воздухом и тенью.

Я подраться право признаю,
И, как в айкидо и джиу-джитсу,
Я нарочно никого не бью,
Но всегда умею защититься.

Кстати, иногда (но далеко не всегда) согласиться с высказыванием - это единственный надежный способ отразить порчу. «Вы подлец!» - «Ну, еще бы, а вы что, сомневались?». И все, порча прошла мимо, не застряв в подсознании. Но… Не всегда это бывает возможным. И не всегда получается именно так. Есть люди, лишенные чувства юмора. И есть ситуации, когда шутить просто неуместно. А иногда бывает вообще не до шуток: надо или убегать, или драться (и в переносном, и в прямом смысле).
Хорошо, если можно убежать. А если нет? Тогда надо защищать себя и близких. И порча здесь может сослужить хорошую службу.
Иногда говорят, что вооружаются только слабые. Далеко не бесспорное утверждение. Вооружаются те, кто реально оценивает свои силы. В противном случае есть возможность очутиться в больнице или в тюрьме. Если уж Господь Бог дал нам жизнь и здоровье, то мы просто обязаны беречь и то, и другое. И уметь себя защитить.
Думаем, никто не осудит борца или боксера за их умения, хотя они умеют не только защищаться, но и нападать. То же самое и с наведением порчи: это приемы психологической защиты и нападения с использованием гипнотических техник.

Другие способы защиты.

«Быть в гуще людей!
Но с поправкой одной:
Отгородившись от них
Стеной».
Станислав Ежи Леи

Можно ли защититься от порчи? Можно, и способов для этого несколько. Во-первых, можно жить на необитаемом острове (в глухой тайге, высоко в горах). То есть, в принципе не общаться с людьми. Во-вторых, можно чем-либо затыкать уши. Оба варианта практически идеальны.
Все другие варианты не идеальны и от совершенства далеки. Ну, например, можно сразу же согласиться с тем, что сказано. Ладно, если это упрек или оскорбление. А если это угроза, да притом с использованием фоносемантической формулы? Здесь согласие вряд ли поможет.
Поэтому во многих случаях умелое наведение порчи - это оружие. И крайне опасное. Потому что защититься от этого оружия очень проблематично. Лучше всего после того, как порча на вас наведена, постараться как можно быстрее ее свести.
Сделать это можно с помощью тех же фоносемантических формул. Они могут быть оформлены в виде заговоров, молитв, каких-либо условных, но сильнодействующих фраз. Например: «Господи Боже, гада обвини, а от бед оборони». Или: «Гадам - гадово, а мне покоя надо». Эти фразы хорошие, добрые и сильные. Тем не менее, для хорошего результата желательно повторить их несколько раз (иногда и несколько десятков раз).
Можно использовать и жесткое кодирование, то есть употребить фразы страшные и сильные. В этом случае многократное повторение не требуется, но для надежности три-четыре раза не помешает. Например: «Вражине будет жизнь жестяная, а мне будет жизнь золотая». Это может показаться парадоксальным, но фразы действуют. Повторять их следует до тех пор, пока не почувствуется внутреннее облегчение (обычно на это уходит от 10 секунд до 5 минут).
Лучше всего это действует при бытовой порче, наведенной в процессе бытового хамства. С порчей, наведенной профессионально, особенно с использованием фоносемантических формул (народных, цыганских или искусственно разработанных) дело может обстоять намного сложнее. И снять порчу тогда нелегко даже специалисту.

Что лучше.

«Против лома нет приема, если нет другого лома».
Народная мудрость

Лучший (и при том немедленный) эффект производит перенаведение порчи. То есть, нужно отразить оскорбление (а главное, угрозу) ответной угрозой.
Это легко делать, используя фоносемантические формулы порчи, но, к сожалению, не всегда бывает уместным по разным причинам. Тем не менее, это весьма надежное средство защиты (пусть не идеальное - можно заработать нехорошую репутацию).
При перенаведении порчи не стоит оскорблять. В любом случае, это не должно быть целью. Цель здесь - угроза. И чем страшнее угроза (в фоносемантическом и семантическом плане), тем лучше.
В этом деле хорошую и верную службу может сослужить простое слово «накажу». Стоит добавить к нему чуть-чуть ингредиентов, и у вас есть довольно надежное и простое оружие.
Например: «За хамство накажу», «За базар накажу», «За резкость накажу». Этим уже можно отпугнуть.
Ну, а если есть желание отпугнуть покрепче, можно выдать: «За хамство накажу. Чувствуешь дрожь - до смерти дрожать будешь». Это уже приличная порча. Или: «За базар накажу, зараз язычину прикусишь».
Можно прекратить поток оскорблений фразой: «Скажешь еще - язык отсохнет». Или: «Еще так посмотришь - ослепнешь». Фразы эти по звучанию не сильные, но заставить оппонента почувствовать слабость могут. Можно пойти ва-банк и выдать: «Ощути слабость»; или: «Страх ощути». Но здесь, как нигде, надо следить за паравербальным оформлением речи.
Довольно неплохо зарекомендовала себя фраза: «Скажешь еще - обосрешься», вариант: «Скажешь еще обосрешься - говнищем захлебнешься».
Естественно, употребление ненормативной лексики должно быть к месту, а то можно самому заработать репутацию хама (хотя такая репутация иногда - среди определенного контингента - очень нужна).
В то же время лучше всего, конечно, себя зарекомендовали угрозы, основанные на жестком кодировании. Например: «Можешь уже взять назад и засунуть в зад» (полурифма). Или: «Срешь со рта, как из жопы, зубы зажми».
Более культурный вариант: «Возможно, вы страшно пожалеете» (можно повторить несколько раз). Можно также сказать: «Страшная расплата уже ждет, жди жуть». Против кричащего на вас хама отлично действует формула порчи: «Раз орешь - грыжу наживешь».
Хотя должен отметить, что перенавести порчу можно, в принципе, любой фразой (или фразами), если соблюдать паравербальные условия. В то же время фоносемантические формулы позволяют не только отразить удар, но и сделать свой удар более сильным, чем у противника. Если ваша задача не в том, чтобы противник вас полюбил, а в том, чтобы он вас боялся, то перенаведение порчи будет как нельзя кстати.
Это произошло, когда один из авторов работал преподавателем в школе милиции. (Далее - рассказ от первого лица).
«Заместитель начальника по строевой части - полковник - был прекрасным человеком. Но иногда на него находило. Мог наорать на кого-нибудь из-за самой что ни есть мелочи. С одной стороны - служба есть служба, поставлена она была у него отменно, но палку иногда он явно перегибал.
В то время в дежурной части школы приходилось дежурить и преподавателям. Заступали на сутки, вместе с нарядом. И стал я свидетелем курьезного случая.
В тот день дежурил один подполковник, старший преподаватель, в прошлом старший следователь по особо важным делам УВД. А зам. по строю умудрился обнаружить на плацу обгоревшую спичку. То ли с женой он тогда поругался, то ли не выспался, но настроение у него было явно «лирическое». Влетает он в дежурную часть, и давай орать на подполковника.
Я совершенно случайно оказался рядом. Вижу, у подполковника очки запотели, медленно так полезли на лоб, затем упали на нос. И вдруг он заревел.
Он не кричал, не орел, не визжал. Он ревел! Как потревоженный в берлоге медведь, как ледокол в полярном тумане он ревел: «А пошел-ка бы ты на х…! Да, да пошел ты на х…! Ты на кого орешь?! Засунь эту спичку себе в ж…! Ясно?!» (Я не любитель ненормативной лексики, но здесь, как из песни, слова не выкинешь).
Лицо полковника начало менять цвет, вернее цвета. Он стало оранжевым, затем красным, багровым, синим, зеленым, черным и, наконец, белым. Затем он пулей вылетел из дежурной части. Неделю они не разговаривали, молча отдавая друг другу при встрече честь. Полковник так и ходил неделю с белым лицом, а подполковник, словно на крыльях летал.
Через неделю полковник взял бутылку конька и пошел мириться. Был он, как я говорил, хорошим человеком. Они выпили коньяк и помирились. Но полковник на офицеров больше голос уже не повышал.
Можно проанализировать то, что случилось. Во-первых, было несколько разрывов шаблонов. Полковник привык кричать на других, но ответили ему тем же самым впервые. Подполковник считался (и был действительно) человеком очень культурным, а тут вдруг отмочил такое, чего никто от него не ожидал.
Далее, полковник был человеком порядочным, и хотя порчу наводил прекрасно, делал это неумышленно, в силу своего взрывного и необузданного характера (правда, другим от этой неумышленности легче не было). Он легко понял, что был не прав. Служебный и социальный статус у обоих не так уж сильно отличался, заслуг у подполковника было не меньше. И полковник это тоже понимал. Получив резкий отпор, будучи человеком порядочным, он не стал строить козни, а совершенно искренне переживал (а вот не получи он отпор, вряд ли стал бы переживать).
В общем, здесь произошло то, что можно назвать «перенаведением порчи» или «эффектом зеркала». Вектор порчи был изменен на 180 градусов.
Когда позднее я спросил подполковника, почему он себя так повел, тот, нисколько не смутившись, ответил: «А я вспомнил, что я культурный человек, все же два верхних образования. Так что же я бескультурье терпеть буду?!» У него действительно было два высших образования (юридическое и экономическое), а также прекрасное чувство юмора.
Фразы, которые он проревел, оказались фонетически страшными, плохими и злыми. А разрыв шаблона, смысл фраз, невербалика и паравербалика способствовали перенаведению порчи».
Теперь, наверное, самое время поговорить о том, кто наиболее всего подвержен порче. Критерия здесь, по меньшей мере, два. Первый - род занятий или профессия. Второй критерий - личные качества человека. Начнем с первого.


Котлячков А., Горин С. Оружие-слово.

Котлячков А., Горин С.

Оружие - слово. Оборона и нападение с помощью…

(Практическое руководство).

Часть VIII. Податливость и иммунитет.

Группы риска.

«Скорпион жалит не от злости - такова его натура».
Саади

От порчи может пострадать практически любой человек. В принципе, даже на глухого можно навести если не порчу, то сглаз. Но есть, на наш взгляд, особые категории людей, чья профессиональная деятельность позволяет отнести их к «группам риска». Безусловно, это те люди, чья профессиональная деятельность связана с общением с людьми. Но и здесь кто-то подвержен большему риску, кто-то - меньшему. Попробуем перечислить некоторые из этих групп (перечислять все - возможности нет).
Работники правоохранительных органов.

Судьи. «Не суди - не судим будешь». Это из Библии. Действительно, эта работа, по сути непрерывный стресс. Получить заряд порчи при этом можно практически от любого участника судебного процесса. И далеко не всегда можно наказать такого человека за неуважение к суду (бывает себе дороже). Правильное, умелое (в том числе, внешне корректное) отражение порчи позволит сохранить здоровье.
Прокурорские работники. Их, наверное, не любят почти все. В смысле - те, с кем они могут общаться по работе. Их не любят работники милиции, в том числе, оперативные работники и следователи (ведь жалуются на них именно в прокуратуру). Их не любят судьи, потому что могут ожидать опротестования судебного приговора или решения. Их не любят адвокаты - их соперники в процессе. Их не любят подследственные и подсудимые. И многие, многие другие. И поэтому относятся зачастую к ним предвзято. И не дай Бог прокурорскому работнику самому совершить преступление! Прокуроров положено «опускать», подразумевая этим расплату за насилие, совершенное прокурорами. Такая всеобщая нелюбовь тоже создает своеобразную атмосферу стресса. Поэтому возможность получить свою порцию порчи у прокуроров имеется почти постоянно. Милиция. В первую очередь - оперативные работники. «Живешь, как в гареме: точно знаешь, что отымеют, только не знаешь, когда». Так говорят о себе они сами. С одной стороны - процент раскрываемости (многократно отменяемый и многократно возрождаемый), постоянное общение с уголовным отребьем, недосыпание, писанина, засады, риск. С другой стороны - вечное недовольство начальства, которым в свою очередь вечно недовольно начальство вышестоящее. Профессиональные заболевания - неврозы, ишемическая болезнь сердца и язва желудка. Постоянный, изнурительный стресс. Порча прилетает неожиданно, постоянно и с любой стороны. «Вечно пьян и вечно хмур, впереди идет ОУР (отдел уголовного розыска)» - это из старой милицейской присказки. Если постоянно обращаться к самым распространенным антидепрессантам (спиртному и табаку) - итог предсказуем и закономерен. И поэтому владеть приемами порчи и ее снятия - жизненная необходимость. Следователи. Люди, которым по должности нужно постоянно сомневаться. Врут им все, умышленно и неумышленно: потерпевшие, подозреваемые, свидетели. Не врут разве что эксперты, но и те могут ошибаться. Если верить - долго не протянешь. Если не верить - тоже. Плюс к этому - сроки следствия, прокурор, начальство, нервотрепка. На определенном этапе службы - реальная возможность деградации, когда хочется «забить на все», работать ремесленно, вести допросы по принципу «брал - не брал, крал - не крал». Угроза порчи - не меньше, чем у оперативников. Все другие сотрудники милиции, работающие с людьми. Искренне милицию любят только в лице героев сериала «Улицы разбиты фонарей». А так… До недавнего времени дело спасала определенная клановость, предполагавшая взаимопомощь и взаимовыручку в любом конце страны. Сейчас этого все меньше. Милиционер всегда «между молотом и наковальней»: с одной стороны преступники и правонарушители, с другой - начальство и прокурор. Часто сама жизнь зависит от нужной фразы, произнесенной вовремя, от нужного взгляда. Во многих случаях людям этой профессии порча необходима для самообороны, не говоря уже о другом.
Врачи. Стационар и поликлиника - в вечном споре: кому сильнее треплют нервы? У каждой стороны очень весомые аргументы, но достается и тем, и другим. На одну благодарность приходится десяток оскорблений и сотня косых взглядов (зачастую, вместо благодарности). А еще нервная перегрузка, а еще ответственность, а еще… В таких условиях получить порчу можно от кого угодно. И от пациентов, и от коллег. Есть определенная категория психологических вампиров, специализирующихся на врачах. Нормальный человек идет в поликлинику в самом крайнем случае (кто ходил туда - знает, почему). Вампир идет туда с одной целью - потрепать людям нервы. И если врач не умеет защищаться, то болезнь ему самому обеспечена. Есть особая категория врачей, наиболее подверженная порче. Это врачи-психиатры. «Отработав год в психиатрии, начинаешь замечать, что надбавку за вредность платят не зря. Через пять лет это начинают замечать окружающие». Этот афоризм принадлежит психиатру.
Продавцы. Раньше было проще (и хуже для покупателей). Сейчас, в условиях рыночной экономики, зачастую - слова не моги лишнего сказать (а это хуже для продавца). В приличных магазинах есть служба безопасности, там продавца обхамит не каждый. В магазинах не столь престижных такая угроза бывает десятки раз в день. Могут сделать это просто так, чтобы сорвать злобу. Улыбка и шутки спасают не всегда. Знание хотя бы основ корректного отражения порчи может спасти от многих неприятностей.
Работники сферы социальной защиты населения. Без преувеличения можем сказать, что это, наверное, один из самых опасных участков работы с людьми (в плане наведения порчи). Из посетителей, по меньшей мере, один на сотню - склочник и скандалист. Озлобленность люмпенов, маргиналов и просто отчаявшихся людей границ не знает. Причем скандалить зачастую они могут без всякого страха. В поликлинике врач может пригрозить «вызвать санитаров из психушки». В милиции или в суде сильно не поскандалишь - оформят на 15 суток. А здесь - почти полная безнаказанность. Пропойце-инвалиду или многодетной матери, ведущей тунеядский и аморальный образ жизни, реально при скандале ничего не угрожает. И такие люди часто получают наслаждение, отыгрываясь на других, мстя им за то, что собственная жизнь - «собачья». В такой профессии знание психологии, основ гипноза необходимы как нигде.
Есть и другие профессии из «групп риска». Думаем, многие этот список могут расширить самостоятельно.
Кто-то, возможно, попытается отнести сюда и педагогов. Но если уж кто в школе и подвержен порче, так это учащиеся. Педагоги обычно выступают не в роли жертв порчи, а, напротив - в роли наводящих ее. И делают это вольно или, чаще, невольно.
* * *
Вспоминаю забавный случай из студенческой жизни. Однажды мне надо было сдавать экзамен по праву социального обеспечения. Кто бы мог подумать, что это мне когда-нибудь пригодится? По-моему, учил этот предмет всерьез я один. Зачем я это делал, сам до сих пор не знаю. Но выучил его досконально (что само по себе до сих пор меня удивляет).
А экзаменатором была одна интересная дама. Была она пожилой, одинокой и, похоже, кроме преподаваемого предмета ничем больше не интересовалась. И считала (здесь я с ней полностью согласен), что предмет этот на отлично знает только Господь Бог. А значит, «пятерки» не ставила никому, причем, просто из принципа. С педагогической точки зрения - это абсурд, студент и не может знать абсолютно все, включая то, что является спорным даже для специалистов. Но подход к экзаменам у нее был именно такой.
И вот я пошел на экзамен. И надо же, вынул билет, который знал досконально. И ответил. Что творилось с преподавателем! Ну, что делать? И задает она мне дополнительный вопрос. Как сейчас помню, трудовой стаж для назначения пенсий балеринам (скажите только, зачем такое знать всем юристам? - но я знал и это). И наизусть ответил: «Тридцать». Мне в ответ: «Сколько, сколько, двадцать?». «Тридцать». «Сколько, сколько, двадцать?» «Тридцать». «Сколько, сколько, двадцать?». «Да тридцать!». «Сколько, сколько, двадцать?». «Двадцать» (я уже не выдержал этой пытки). «А…! Тридцать». И после этого она со спокойным сердцем поставила мне «четверку». Ее принцип восторжествовал!
Над моим рассказом об этом смеялся весь курс. Зла я на нее, естественно, не держу, хотя до сих пор не знаю - прикидывалась ли она глухой (что вероятнее, ибо для чего тогда переспрашивать?) или действительно слышала только то, что хотела (так думать, с моей стороны - идеализм, но ведь обратное доказать невозможно). Но вот то, что человека легко можно заставить сказать необходимое - я усвоил четко.

Кто еще?

«Не дразните льва!»
- «Почему?» - спросил я у смотрителя.
- «Понос у него начнется».
Станислав Ежи Леи
«Нервный - тот, кто кричит на своего начальника. Тот, кто кричит на своих подчиненных, - хам».
Лазарь Лагин

Итак, на кого лучше всего действует порча?
Это, как правило, люди, находящиеся в невротическом состоянии (то есть, большинство).
Это лица, склонные к истерическим и психопатическим реакциям.
Это лица, склонные к фантазированию, лжи, мнительности, тревожности, перепадам на строения.
Отлично это действует на людей, увлекающихся различными паранормальными явлениями, склонных к мистицизму (о них мы поговорим позже).
Таким образом, порча действует хорошо на людей, которые по своим психическим качествам предрасположены к повышенной внушаемости.
Есть еще одна категория людей, о которой хотелось бы сказать. Это дураки.

Пара слов о дураках.

«Ничего нам не поделать тут,
Это все проверено веками -
Умных много, но они живут
В этом мире рядом с дураками».
Л А. Котлячков
«Осел, побывавший в Мекке, все же останется ослом».
Саади
«Дурак - не дурак, а мыло не ест».
Русская пословица
«Делать добро дуракам - все равно, что подливать воду в море».
Мигель Сервантес

Понятие «дурак» весьма объемно. Мы разделяем точку зрения, высказанную несколько тысяч лет назад легендарным библейским царем Соломоном Мудрым. Упрощенно, смысл ее в том, что дурак - это тот, кто не учится на своих ошибках. Ошибки совершают все, но именно дурак повторяет их вновь и вновь.
Хотя некоторые дураки могут пытаться учиться, собственная ограниченность научиться им не дает. Срубив сук, на котором он сидел, и упав, дурак может больше этого не делать. Но вот плевать в колодец будет. В возможности научения он весьма ограничен. С другой стороны, он неограничен в возможности постоянно наступать на грабли. Особо продвинутый дурак не наступит на те же самые грабли, но наступит на такие же, только другого цвета.
Бывают добрые, человеколюбивые дураки. Посмотришь на такого - чего он только ни делает на благо людям, а люди все недовольны. Но, если приглядеться тщательно, картина будет забавной. Оказывается, этот «благодетель» делает то, что лично он сам считает благом для другого. Другой чаще всего это благом не считает. Но дурак - потому и дурак, что не может усвоить этого. Услышанную в детстве фразу «Поставь себя на его место» он понимает по-своему, и равняет всех подряд по себе. Всех пытается засунуть в прокрустово ложе своей глупости. Это удивительно творческая в своей закоснелости личность.
Еще одно наблюдение. Дураки страшно не любят выглядеть дураками. Там, где умный честно признается в своей ошибке, дурак будет грызть глотки всем подряд, доказывая свою правоту. Кстати, людей, честно признающихся, что они не правы, дураки терпеть не могут. Ну, не вписывается это в их модель мира. Такой человек их пугает. Подсознательно дурак чувствует, что он сам-то так бы не поступил. Но ведь этот поступает. А значит… Что-то здесь не так.
Поэтому прекрасный способ навести порчу на дурака - это заставить его выглядеть дураком. Но с условием, чтобы он против этого ничего не смог возразить. Если это подготовить тщательно, то можно добиться хорошего результата.
Надо, во-первых, чтобы к тому, что вы делаете, нельзя было придраться. Чтобы это нельзя было обжаловать, опротестовать, оспорить. Поэтому, если это устный разговор - то без свидетелей.
Если это письменный документ, то по форме он должен быть исключительно культурным, вежливым. По звучанию он должен быть добрым, хорошим и красивым. А вот по содержанию - таким, чтобы вызвать у адресата, с одной стороны, ужасную обиду, а с другой - осознание собственного бессилия. Поэтому, во-вторых, письменный документ должен соответствовать объективной реальности. Против правды не пойдешь, хотя бы психологически. Что было - то было.
Когда дурак получает «по зубам» (в переносном смысле), первая его мысль - отомстить. А если отомстить нельзя? Между прочим, действует это не только на дураков, но на них действует наверняка. Страстное желание мести и осознание полной невозможности этого приводит к осознанию собственного бессилия, на чем он и «зацикливается». Там, где умный сумеет найти выход, пойдя «другим путем» (как некогда один вождь), дурак начинает «буксовать». Чтобы найти другой путь, надо думать, а он к этому не привык. Он просто не хочет хотеть думать.
Например, одна известная в городе склочница и скандалистка (психологический вампир) потребовала оказать ей материальную помощь по случаю пожара, произошедшего в ее квартире по ее же вине. Ее пригласили в учреждение, где задали всего один вопрос: «Чего конкретно вы хотите?» Реакция на этот вопрос была вполне предсказуема. Будучи ярко выраженной истерической личностью, она заявила: «Ничего я от вас не хочу, я сама на всех управу найду, делайте, что положено!». Затем демонстративно встала и гордо ушла. При этом она явно надеялась на то, что ее будут долго уговаривать остаться. Однако этого не последовало. Вместо уговоров ей был направлен ответ следующего содержания:
«Уважаемая Р. МЛ
Доводим до Вашего сведения, что в целях проверки по Вашему заявлению от 19 мая 1999 года о возмещении стоимости ремонта квартиры после пожара, для внесения ясности, с Вами была проведена личная беседа главным юрисконсультом Управления социальной защиты населения, имевшая место 20 мая 1999 года. И, поскольку Вами было сделано устное заявление о категорическом отказе в помощи со стороны нашего Управления в решении данного вопроса, и о том, что Вы сами легко его разрешите, считаем этот вопрос для себя в полной мере исчерпанным. Мы благодарны, что Вы достаточно ясно и легко выразили свое пожелание. И поэтому возможность обращения к нам по данному вопросу в дальнейшем у Вас отсутствует. Выражаем уверенность, что это, безусловно, в Ваших интересах и всецело соответствует Вашим желаниям».
После получения этого ответа «уважаемая» психопатка несколько дней находилась в состоянии фрустрации, из которого вышла, по словам очевидцев, только после длительного запоя. Сейчас она старается обходить стороной автора ответа, а если случайно сталкивается с ним, то, не разбирая направления, уходит строевым шагом, переходящим в бег трусцой.
Краткий анализ позволяет сделать несколько выводов. В данном случае скандалистка получила целую серию «психологических ударов».
Во-первых, ей не дали вволю поскандалить, хотя именно на это она и рассчитывала.
Во-вторых, ответ полностью соответствовал реальной действительности.
В-третьих, по содержанию ответ был абсолютно издевательским, но по форме - красивым и добрым. Таким образом, обжаловать его возможности не было. Ну и так далее, куда ни кинь - всюду клин. В итоге, что хотела, то и заработала. В данном случае порча была наведена с учетом особенностей личности.
Почему мы утверждаем, что героиня этой истории относилась к категории дураков? Все очень просто. Ни один умный человек не станет умышленно портить отношения с людьми, от которых что-то зависит, ради собственного удовольствия. Отбросим нравственные моменты, говорим не о них: ведь ему это просто не выгодно! Однако дураку на это плевать, за всю свою жизнь он так и не усвоил такой простой истины.

Мнительные.

«Слабый человек и от соринки заболеет».
Татарская пословица
«Но как же критика Хавроньей не назвать,
Который, что ни станет разбирать.
Имеет дар одно худое видеть?»
И. А Крылов
«Критик: «Зачем мне знать, каков мир? Довольно того, что я знаю, каким он должен быть».
Карел Чапек

.
Другой, не менее «способной» к восприятию порчи группой являются люди мнительные. Группу мнительных мы условно делим на несколько подгрупп. Хотим заранее предупредить - деление условное. Если кому-то покажется, что здесь проводится аналогия с классификацией типов характеров или акцентуализаций личности, то это возможное сходство - кажущееся. Здесь дается несколько иная, повторимся, довольно условная классификация.
Во-первых, подгруппа озабоченных здоровьем. Причем озабоченность эта довольно странная. Их не увидишь зимой на лыжах, а летом на пляже. И к гантелям они испытывают отвращение, словно к ядовитой змее. Они избегают и усталости, и малейшей боли. И
стоит им только слегка переутомиться или почувствовать самое легкое недомогание - все. В голове сумбур, созданный больным воображением: диагнозы, консилиумы, нотариусы, похоронные процессии и надгробные плиты.
Навести порчу на такого - нечего делать сыграйте на его мнительности. Легче всего это делать не прямо, а намеком. Намекнуть, что он плохо выглядит, рассказать о каком-нибудь заболевании, и привязать к его симптомам внешний вид субъекта. Ну, а если «в нагрузку» выдать фоносемантическую формулу порчи - можете заранее себя поздравить помучиться точно заставите. Сводить порчу с представителей данной подгруппы не так уж легко. Лучше это предоставить профессиональному психотерапевту.
Подгруппа вторая - подозрительные. «Свекровка, шлюха, снохе не верит» - это про них. Ненавидят всех подряд, поскольку равняют их по себе. Все люди у них делятся на две категории: кто подальше - подлецы, а кто ближе - сволочи. Характерными чертами их являются ханжество и лицемерие. Заискивают перед сильным, издеваются над слабыми. И не дай Бог сильному вдруг ослабеть - уж тогда они себя покажут. Подозревают всех, даже самых близких людей. Иногда любят пострадать, причем за чужой счет. Если у них беда - страдать обязан весь белый свет. И если возможность такая есть - они сделают все, чтобы мучались все вокруг. По сути - это «психологические вампиры». Живут они в вечном страхе. Ведь людей они ненавидят и боятся. Между подозрительностью и мнительностью граница довольно прозрачная. Уйти от конфликта с ними трудно - все равно достанут. Но мнительность, замешанная на подозрительности и страхе - прекрасная почва для порчи. Причем наилучший способ здесь - страшные фоносемантические формулы жесткого кодирования.
Подгруппа третья - тревожные. От предыдущей подгруппы их отличает отсутствие озлобленности и мстительности. Это люди, боящиеся собственной тени. Боятся начальников, коллег, хулиганов, боятся, в принципе, всего. Обычно особого вреда сами по себе не представляют. Но бывает всякое: из трусости такие люди могут быть способны на большие гадости. Чтобы отбить охоту к этому, надо, чтобы вас они боялись больше других.
Подгруппа четвертая - лжецы. Врут настолько вдохновенно, что порой и сами начинают верить в то, что говорят, «мнят о себе». Нечестность проявляется не только в словах, но и в поступках. Воров и мошенников среди них хоть отбавляй. Чаще всего их фантазии примитивны, но бывают и талантливые истории. Фундамент для порчи в их отношении: они настолько привыкают к тому, что обманывают только они сами, что легко обманываются. При наведении порчи на этот контингент целесообразнее использовать предварительное присоединение - отзеркаливание. Отлично действует разрыв шаблона.
Подгруппа пятая - люди с перепадами настроения. Склонность быстро впадать в депрессию делает таких людей зависимыми от самых незначительных факторов. Соответствующая формула может надолго выбить их из колеи.
Подгруппа шестая - невротики, а также лица, склонные к истерическим и психопатическим реакциям. Говоря о невротиках, следует отметить, что невротиками являются вообще большинство людей (во всяком случае, на определенном этапе жизни). Способность сопротивляться внушению (и самовнушению) у них мала. Зато велика склонность «зацикливаться» на чем-либо. Ну, а истерики и психопаты склонны и к внушению, и к самовнушению.
При желании список можно было бы продолжать. Но мы ставили целью показать направление, в котором можно продолжить поиск наиболее восприимчивых к порче объектов.
Если же говорить об акцентуации характера, то, на наш взгляд, все люди, у которых черты характера акцентуированы, порче подвергаются хорошо. Причины этого у каждого типа разные, но результат воздействия на них, как правило, одинаков.
Вообще же, как говорил герой новеллы О. Генри «Рыцарь удачи», есть три категории людей, которых легче всего обмануть. Это мужчины, женщины и дети.
О мистически настроенных людях мы поговорим несколько позже, когда будем рассматривать работу экстрасенсов и колдунов, а пока давайте уделим внимание тому, на кого порча наводится плохо.

На кого порча наводится плохо?

«Пьяному - море по колено».
Русская пословица
«Проклятие волка не действует на овцу».
Киргизская пословица

На кого порча не действует или действует плохо?
Естественно, на глухого или тугоухого.
Не подействует на человека, которому мешают слушать вас посторонние звуки.
На человека, плохо владеющего русским языком.
Плохо действует на человека, который находится в некоторых измененных состояниях сознания - алкогольное, наркотическое, токсическое опьянение средней или сильной степени;
Душевная болезнь, в результате которой человек утрачивает способность нормально воспринимать действительность (вас могут просто не понять).
Плохо действует на людей, которые испытывают сильные эмоции - такие, как гнев, отчаяние… Они вас или не услышат, или не поймут. Мы, однако, говорим о тех, кто действительно находится в таком состоянии, а не имитирует его. На имитаторов порча действует прекрасно.
А вот состояния стресса, кризиса, фрустрации могут усугубить воздействие порчи, поскольку порча сама по себе является сильнейшим стрессом.
Приведем один забавный реальный пример. Он не имеет прямого отношения к порче, но проиллюстрирует кое-что из того, что мы говорили раньше.
* * *

Когда я первый год работал в уголовном розыске, произошел оригинальный случай. Моему коллеге, с которым я сидел в одном кабинете, поручили опросить свидетеля. Опыта у коллеги было еще меньше моего.
Опросить надо было здоровенного парня-культуриста, который, как было точно известно, присутствовал во время драки. Я в это время что-то писал, и имел возможность все наблюдать от начала до конца.
Мой молодой коллега пригласил парня в кабинет, усадил перед собой и попросил свидетеля все рассказать.
Свидетель молчал.
Он вообще ничего не говорил.
Мой коллега стал его убеждать.
Свидетель задумчиво снял с себя очки, достал платочек и стал протирать стекла очков.
Мой коллега стал убеждать сильнее.
Свидетеле сидел, молча глядя в пол. Очки он вертел в руках.
Постепенно коллега стал входить в раж. Он использовал все свое красноречие, взывая к гражданской совести, однако свидетель продолжал молчать. Коллега стал приводить логические доводы. Эффект был прежний.
Тогда коллега напомнил об уголовной ответственности за отказ от дачи свидетельских показаний. Результата - ноль. Свидетель сидел и молчал. Самое интересное, за час, пока мой коллега с ним работал, свидетель не произнес ни слова, только изредка кивал головой. Коллега стал выходить из себя.
Не знаю, чем бы все это закончилось, если бы в кабинет не заглянул старший инспектор (в то время мы именовались еще не так как сейчас - оперуполномоченные, а гордо - инспектора уголовного розыска). Свидетель был ему хорошо знаком. Старший спросил моего молодого коллегу, давно ли он так сидит. Тот ответил, что уже час. Тогда старший спросил: «А ты очки его видел?». «А при чем тут очки?».
Тогда старший взял из рук свидетеля очки и сунул их молодому в руки. На дужке очков был прикреплен слуховой аппарат. «Ну, понял? Он же тебя в упор не видит, и не слышит, и не желает слышать и видеть. А ты распинаешься». «Ну а ты чего дурью маешься, шутник?», - сказал старший, надев на свидетеля очки. «А мне-то что, я же инвалид», - последовал ответ свидетеля.
В принципе, на таком инвалиде пахать можно было, но вот зрение было у него неважное, а кроме того, был он тугоух. После этого старший инспектор забрал свидетеля с собой. Через пять минут он заглянул к нам и сообщил моему коллеге, который все еще не мог придти в себя, что свидетель собственноручно пишет свои показания.
Почему мы вспомнили этот курьезный случай? Он наглядно демонстрирует то, что никакие слова не дойдут до глухого (тугоухого). Поэтому от порчи он защищен гораздо более надежно, чем здоровые люди. Он просто не слышит то, что ему говорят.

Каковы последствия порчи?

«Все болезни от нервов, только несколько от удовольствия».
Медицинская аксиома
«Причины язвы не в том, что вы едите, а в том, что гложет вас».
Вики Баум
«На свете больше всего тех болезней, которых мы больше всего боимся».
Лешек Кумор

Последствиями порчи бывают, в первую очередь, психосоматические заболевания. Помимо этого, порча может повлечь и другие негативные последствия. Человек может поскользнуться, упасть, уронить на себя тяжесть, ошпариться, попасть в аварию, получить любую травму. Он заранее запрограммирован на несчастье.
Кроме того, любое свое несчастье он подсознательно (а иногда и сознательно) стремится связать с наведенной на него порчей (или с вашим высказыванием, если о «порче» он не знает, либо имеет о ней смутное представление). Давайте, приведем перечень заболеваний, которые чаще всего возникают при наведении порчи. В перечень включены заболевания, которые реально возникали у людей (не обязательно от формул, разработанных нами):
- экзема; фурункулы, карбункулы;
- конъюнктивит; острые респираторные заболевания, ангины, фарингиты (следствие ослабления иммунитета);
- ишемическая болезнь сердца; инфаркт миокарда;
- язва желудка; расстройства кишечника (поносы и запоры);
- психологическая импотенция;
- истерическая слепота и немота, параличи;
- обострение психозов; зрительные, слуховые и тактильные галлюцинации;
- головные боли, мигрени; тошнота и рвота;
- болезни почек;
- неврастения; фобии и многое другое (в зависимости от личности пострадавшего и формулы порчи).
Самые частые несчастья (в зависимости от того же самого):
- падения; ожоги; травмы;
- автодорожные происшествия (в качестве водителя или пешехода);
- запои; сексуальная расторможенность;
- распад семьи; потеря работы; конфликты с близкими людьми;
- акты самоагрессии (в том числе, попытки самоубийства, самоубийство).
Этот список тоже можно было бы продолжить.
Ну а сейчас, видимо, пора поговорить о мистиках, колдунах и экстрасенсах. И заодно начнем знакомиться с некоторыми приемами снятия порчи.

Мистики, колдуны и экстрасенсы.

«Знаем, люди верят в чудо - в Шамбалу и йети, Верят в то, что динозавры есть на белом свете, И в летающие блюда люди верить рады, Если в это верят люди - то им это надо».
А. Котлячков
«Мистик лепит евнуху фиговый листик».
Станислав Ежи Лец

Было время, когда оба автора увлекались работой «экстрасенсов» и «колдунов». От мистики мы далеки, их работа интересовала нас исключительно с точки зрения психотехнологий.
Мы общались с ними, входили к ним в доверие, и они демонстрировали свои возможности. Мы посещали занятия, которые они вели. Мы заводили с ними товарищеские отношения. И при этом учились, учились и учились, как завещал великий сами знаете, кто. Нашей мечтой было познакомиться с настоящим шаманом. Однако настоящие шаманы в наших краях не водились, а те, что себя шаманами называли, не выдерживали никакой критики.
Итак, вот результаты наблюдений, совпавшие с мнением специалистов-психотерапевтов.
Делятся «колдуны» и «экстрасенсы» на несколько категорий.
Значительная часть - откровенные шарлатаны. Они беззастенчиво обманывают малообразованных, доверчивых или отчаявшихся людей.
Другая (тоже значительная) часть - люди, страдающие душевными болезнями. Эти искренне верят в свои «паранормальные» способности (не имея их), и при этом могут заразить своей верой даже людей неглупых и образованных.
Есть еще одна категория - талантливые психологи-самоучки (в лучшем смысле этого слова), которые используют самобытные психотехнологии и работают «под колдунов и экстрасенсов».
К сожалению настоящих колдунов и настоящих экстрасенсов мы не встречали. Мы не утверждаем, что их нет, просто нам они не попадались.
Так вот о тех, кто, «работая под колдунов», умело использует веру клиентов в паранормальные явления, мы и хотим поговорить.
Возможности у них вовсе не безграничны. Более того, они ограничены, прежде всего, особенностями того контингента, с которым они работают.
Клиентов этих «психотехнологов» (так иногда они сами себя называют) мы назвали «мистиками».
Это люди, обычно, с невысоким уровнем интеллекта. Уровень образования у них, как правило, средний. Редко имеют высшее образование (обычно, заочное). Ленивы, читают мало. Систематических знаний в области психологии не имеют. Как, впрочем, и в других областях. Если вы думаете, что они любят читать фантастику или смотреть сериал «Секретные материалы», то, скорее всего, ошибаетесь. Даже для этого они слишком ленивы.
В то же время, это люди «с претензиями». Нахватавшись весьма отрывочных сведений из области паранормального, они мнят себя в этой области довольно сведущими. Любят скупать книги на эту тему, чтобы не прочитать ни одной. Либо прочитать, чтобы было что цитировать. Очень любят «блеснуть» какими-нибудь затейливыми фразами на тему неизведанного. Хотите, верьте - хотите, нет, но многие, «загружающие» вас рассказами о Шамбале, не знают, где находится Тибет.
Отличительная черта этих людей - это безграничная, искренняя вера в чудо. Причем в чудо, которое придет без малейших усилий с их стороны. В общем, хотят все, сразу и задаром.
Среди них огромное число невротиков и психотиков. Средний возраст - от 25 до 50 лет (в этой возрастной группе больше невротиков); если попадаются люди старше 50, то это, чаще всего, кандидаты в клиенты психиатров.
Подавляющее большинство - женщины. Изредка бывают мужчины (по меньшей мере, с неврозом). У большинства женщин сексуальные проблемы написаны на лбу крупными буквами. Настолько крупными, что сразу понимаешь - не «экстрасенс» ей нужен…
Крайне незначительную часть составляют люди психически нормальные, но отчаявшиеся, страдающие сильными недугами, в борьбе с которыми бессильны врачи. Либо люди с физическими недостатками, но тоже психически вполне нормальные. Возможно, ради этих-то вот людей и стоит знать «колдовские» психотехнологии целительства. Зачастую это единственная возможность помочь этим людям, которые идут к «колдуну» за помощью от отчаяния.
Применительно к нашей теме о наведении и снятии порчи, можно сказать, что «мистики», наверное, самый благодатный материал и для того, и для другого.
Не очень умные (давайте смотреть на вещи реально), ленивые, малообразованные (но с аттестатом или дипломом), мало знающие (но обязательно «с претензиями»). И неважно, тихони они, или стремятся быть в центре внимания, главное - они верят в чудо. В то, что можно, не ударив пальцем о палец, стать богатым, счастливым, любимым…
Им можно говорить все, лишь бы это хоть отдаленно напоминало им то, о чем они где-то краем уха слышали. Толком они все равно ничего не знают, поэтому можно «загружать» всем подряд. И «экстрасенсы» «загружают» их Шамбалой, йети, летающими тарелками, космическими пришельцами, чакрами, мантрами, заговорами, молитвами (непонятно, к какому Богу), чудотворными иконами и вольными пересказами Библии, за которые любой дьякон не постеснялся бы огреть кадилом.
И «мистики» часами готовы слушать всю эту ахинею. Зачем? А им говорят, что потом, затем, если они все это узнают - им откроют что-то такое, что им поможет.
Кстати, ничего плохого в такой методике (именно для данного контингента) мы не видим. Это чем-то напоминает методику А. М. Кашпировского, который тоже большую часть сеанса читал хвалебные (для него самого) письма, «наугад» извлекая их из огромных мешков. (То же самое можно найти во многих статьях об ясновидящих, астрологах и экстрасенсах, которыми пестрят страницы подчас далеко не бульварных изданий). Это действует.
Типичные ошибки большинства «экстрасенсов», на наш взгляд, следующие.
Во-первых, некоторые переходят грань. Как говорится «ври, да не завирайся». Помним, как на одном таком занятии «экстрасенс» (женщина) вполне серьезно сообщила, что она - представитель внеземной цивилизации и прибыла с Ориона. Занятия у нее были шесть дней подряд и часов по шесть ежедневно. Так вот, после этого заявления на следующий день не пришло только несколько человек из группы (сказавших, что они боятся сумасшедших). Зато все остальные (более сотни!) ходили, как миленькие.
Во-вторых, информация, которую вы излагаете, должна быть хотя бы правдоподобной. Еще лучше - точной. Беретесь работать «под экстрасенса» - знайте хотя бы терминологию. Да и общеизвестные факты не мешает знать. А то один «специалист по Востоку» начал цитировать Мэн-цзы, но почему-то изречение приписал жене далай-ламы. Она, конечно, могла бы такое сказать… Если бы далай-ламе разрешалось жениться (известно, что ламы - монахи). Малейшая замеченная неточность - и вся работа по наведению транса идет насмарку. И поправить имидж после этого трудно.
В-третьих, часто «экстрасенсы» бывают неконгруэнтными. В том плане, что, привыкнув работать с «мистиками», пытаются использовать те же психотехнологии с обычными, нормальными людьми. И в результате зарабатывают репутацию шарлатанов и шизофреников одновременно. Нет уж, как говорится, «Петушки» - к «Петушкам», а «Раковые шейки - отдельно».
Перед тем, как перейти непосредственно к психотехнологиям «экстрасенсов» и «колдунов», хотелось бы еще несколько слов сказать о «мистиках». Среди них есть еще одна немногочисленная, но забавная категория. Это люди, искренне верящие в паранормальные явления. Они посещают все занятия и семинары «экстрасенсов» (в том числе, и откровенных шарлатанов), всерьез пытаются читать «серьезных» авторов, записываются на разные заочные курсы (и заканчивают их!), искренне пытаются вникнуть в суть учения Елены Блаватской, Георгия Гурджиева и «Бхагават-Гиты». И ко всему этому относятся абсолютно серьезно. Ну, это - судьба…
Итак, чему можно поучиться у самородков-психологов, «работающих под экстрасенсов»? Думаем, очень многому, особенно в плане наведения и снятия порчи. Большинство из них умеют наводить порчу не хуже цыган (среди соответствующего контингента). А что касается снятия порчи, то здесь бывают поистине изящные методики.
Помните о «космическом пришельце»? (Правда, она сказала, что это в ее земном теле живет космический пришелец). При всех недостатках (с которыми она, кстати, после беседы с нами успешно стала бороться), она действительно вытворяла чудеса (с «мистиками», естественно).
Например, после очередного занятия к ней обратилась одна женщина, которая пожаловалась, что на нее навели порчу. В результате этого она не может помириться со своей свекровью (свекровь, между прочим, жила отдельно).
Методика снятия порчи (возможно, это была и не порча, а самовнушение, но суть та же) была проста до изящества и изящна до простоты.
Было так:
«Экстрасенс»: У вас есть ее фотография? (нет, вы скажите, кто будет носить с собой фото свекрови?).
Женщина: Есть, (да, сложный случай, но поправимый).
«Экстрасенс»: Старая или новая? (есть возможность выбора).
Женщина: Старая (да, случай действительно сложный, будем выкручиваться).
«Экстрасенс»: Надо новую (понятно, из двух всегда можно что-то выбрать, поэтому). Нет, вы лучше сейчас попытайтесь ее очень хорошо представить. Такой, какая она есть.
«Экстрасенс» встает по стойке смирно и складывает ладони перед грудью, одна к одной. Держа «морду лопатой», так стоит минуту, предупредив заранее:
«Я включаю оба полушария мозга» (для этого и ладони соединила, понятно).
И через минуту (за это время она обдумала ответ, а клиент, мысленно представив образ, вполне готов к внушению):
«Так, у вас в (называет соседний город) в церкви батюшка очень хороший (действительно, об этом священнике - кандидате богословия - идет хорошая молва. Ведь не местная, но не поленилась узнать!). Езжайте туда. Купите в церкви Библию. Обязательно освятите ее. Обязательно! В Библию положите фотографию свекрови, но обязательно новую. И через три месяца у вас все будет хорошо».
Мы тогда поразились легкости, с которой работала эта безусловно талантливая дама - «экстрасенс». Через две недели (не через три месяца, а ранее!) мы встретили «бедную невестку» (кстати, не такую уж молодую) на улице. Узнав нас, она кинулась рассказывать, какие прекрасные отношения у нее теперь со свекровью (можно подумать, это должно было нас интересовать… хотя интересовало!).
Ладно, пустяк. Но мы встретили ее через три года и, узнав нас, она опять стала хвастать, как ей помогла «экстрасенс». Понятно, что женщина помогла сама себе, но как просто и красиво сработал «экстрасенс»!
Довольно часто «экстрасенсы» используют такой прием, как демонстрация исцеленных. Чем-то это напоминает методику А. М. Кашпировского. То есть, на занятия группы новичков может придти одна (или несколько) групп тех, кто посещал такие занятия ранее. При этом они, естественно, рассыпаются в благодарностях, рассказывают о том, какие они теперь здоровые, счастливые и богатые. И работу им денежную неожиданно предложили, и замуж-то все повыходили, и т. д., и т. п.
Надо сказать, что некоторые из них действительно в это верят, а некоторые откровенно подыгрывают «экстрасенсу». Последние - это те, которых «экстрасенс» об этом попросил. Обычно в группе есть один «ведущий», который является нештатным помощником «экстрасенса». Он, естественно, тоже «мистик», но «экстрасенс» раскрывает ему некоторые свои приемы, взяв с него, как правило, страшные клятвы о неразглашении.
Что касается достижения истины в конце занятий, то оно, чаще всего, сводится к следующему.
Участникам сообщается одна-две чудодейственные молитвы или мантры. Насчет молитв - их чудодейственность вызывает сильные сомнения. А вот мантры, действительно, сообщаются вполне целебные. И, кстати, хорошо известные многим специалистам. Например: «Ом мани падмэ хум» или «Ом мани бхагаватэ». Целебные свойства этих мантр общеизвестны. И связано это опять же с фоносемантикой этих фраз на санскрите.
К сожалению, для большинства «учеников» пользы это не приносит. Ведь повторять мантру надо, по меньшей мере, 108 раз в день (норма, установленная тантрическими канонами). А это им лень.
Кстати, отвлечемся на мгновение. Действенность мантр Александр Котлячков проверял на себе. А чтобы облегчить процесс, просто произносил их про себя во время занятий бегом. С одной стороны, «считалочка» для правильного ритма дыхания. А с другой стороны, пока бежишь 10 км, мантра здорово облегчает это занятие - действительно, снимается усталость.
Итак, пообщавшись довольно долго с такими «экстрасенсами» мы пришли к выводу, что польза от них есть. Но польза только для людей, которым действительно не могут помочь ни врачи, ни психологи традиционной ориентации. А таких людей довольно мало. Для подавляющего большинства все эти занятия, семинары и сеансы - не более чем шоу, развлечение за которое они готовы заплатить не столь уж большую цену.
Ориентируясь на контингент «мистиков», эти, порой талантливые психологи-самородки, сами себя втискивают в довольно узкие профессиональные рамки. Поэтому и известность, и результативность работы у них скромные. Будь иначе, некоторые из них затмили бы славой и А. Чумака, и А. М. Кашпировского.
Кстати, аналогичные методики характерны и для многих «колдунов». И необязательно при снятии порчи. Точно так же можно, например, «делать приворот», то есть, заставить кого-то влюбиться. Не настолько, правда, это просто. Но главное, побольше таинственности, непонятного, загадочного. И обязательно, чтобы это хотя бы слегка соотносилось с понятиями клиента о колдовстве.
Окропить «святой» водой углы жилища. Прочитать молитвы (не совсем внятно). Можно попробовать мантры на санскрите (вреда-то все равно не будет). В общем, побольше тумана. И обязательно - «морда лопатой».
Дать задание потруднее. Например, в течение недели каждое утро в 5 часов пешком идти на окраину города, до оврага, поросшего крапивой, и там, лицом на восток (пусть сами ориентируются), сорок пять раз (или сто сорок пять, или тысячу сто сорок пять) произнести заклинание (а какое - можно придумать сходу, ну, к примеру: «Вася меня любит»). Чем сложнее и страшнее, тем лучше. Если сделать все правильно, то, вполне возможно, вас пригласят через месяц на свадьбу. После таких трудов любой лентяй (а «мистик» - обязательно лентяй) из шкуры вылезет, но изменит свое поведение таким образом, чтобы было так, как говорится в заклинании. В общем, вариантов здесь множество.
Между прочим, подобные способы снятия порчи или приворотов («отворотов» тоже) используют и некоторые талантливые психотерапевты.
Один известный нам «колдун» любил ошарашивать своих посетителей. О приеме к нему договаривались заранее, через знакомых. Через них он и узнавал о некоторых «болячках» будущих клиентов. Причем, ему достаточно было знать наверняка что-то одно. Остальное, то, что нельзя было проверить, он мог придумать на ходу.
Например, он мог прямо с порога, едва завидев клиента, завопить: «Так, у тебя правое колено болит!!! (зная об этом точно). Почки опущены!!! (поди, проверь). И порча на тебе!!! (без этого к колдунам не ходят)». Главное, чтобы клиент поверил.
Затем следовала демонстрация «экстрасенсорных возможностей». Это был элементарный тест на внушаемость (прием Бодуэна). То есть, встав за спиной клиента, «колдун» ставил ладони рядом с его висками, предлагал закрыть глаза, расслабиться, и говорил, что сейчас, не касаясь тела, потянет клиента назад. Прием был им хорошо отработан, он мог не просто отклонять назад, но затем и двигать вперед. Качнувшись несколько раз, клиент начинал верить в силу «колдуна».
Тот при этом пересыпал свою речь словами: «чакры», «карма», «аура», «порча», и т. п. Например: «Это все из-за того, что у вас закрыта верхняя чакра, и вы не можете принимать энергию из Космоса. А это, потому, что тот, кто навел на вас порчу, сам лишен возможности получать такую энергию. Это его карма за грехи в прежних воплощениях. И он через вашу верхнюю чакру высасывает из вас энергию. И вместо того, чтобы получать энергию из Космоса, вы, напротив, отдаете своему вампиру энергию. Все это я вижу по вашей ауре. Но я вам помогу, и открою эту чакру. Вы сами заметите, что тот, кто навел на вас порчу, заболеет. И это потому, что он не сможет больше питаться вашей энергией…»
Если клиент оказывался чрезмерно любопытным и начинал интересовался, что такое аура и чакры, то «колдун» отвечал: «Я поражен вашей дремучестью, это обязан знать каждый культурный человек. Почитайте соответствующую литературу».
Самое интересное, что на такой «пассаж» никто не обижался. Уж больно многозначительный вид был У «колдуна».
На вопрос клиента, а кто же все-таки навел порчу, он отвечал предельно прямо: «Это женщина, которую вы знаете». Говорил он так всегда, причем и мужчинам, и женщинам. И всегда с ним соглашались (прямое свидетельство женской дружбы).
Перед снятием порчи он всегда проводил сеанс целительства. Например, лечил колено (залеченное самим клиентом еще пару лет назад) или поднимал почки (никогда не опускавшиеся). Но это ведь неважно. Используя несложные техники наведения транса - типа забалтывания и использования непонятных слов, перегрузки сознания - он все время поддерживал транс, наведенный сразу при встрече и закрепленный при тестировании. Поэтому он легко создавал ощущение тепла, водя руками рядом с «больным местом», говоря, что «забирает боль на себя». И только после всего этого он приступал к снятию порчи.
При этом для него было неважно - наведена ли порча на самом деле, или это его предположение. Он «снимал порчу», и клиенту всегда становилось легче.
Обычно он делал это, введя клиента в транс. Иногда он использовал забалтывание, иногда - описание естественных трансовых состояний. Официальные техники наведения транса он не использовал, предпочитая действовать «цыганскими» методами. У него было насколько текстов - что-то похожее на молитвы. Обычно он их бормотал, причем невнятно. Это тоже способствовало погружению в транс. Вряд ли с фонетической стороны эти фразы были особо продуманы. Он просто закреплял так наведенный транс.
Далее, бормоча, он завязывал на шее клиента (или его запястье) шерстяную нитку, предварительно смоченную в «святой воде». Он пояснял, что за определенное время эта нитка «впитает в себя черную энергию порчи». Он давал указание через неделю (иногда сутки) сжечь нитку. Обязательно предупреждал, что при сжигании что-то произойдет. Нитку нужно было сжечь обязательно дотла и пепел развеять по ветру, обязательно за пределами жилья. Как он говорил: «Не дай Бог, если хоть одна частица сожженной нити останется дома. Это останется черная энергия».
Действительно, при сжигании нити что-то происходит. Это мы проверили, когда сами начали сводить порчу с других. Одни жаловались, что у них временно ухудшалось самочувствие; другие - что они обожглись. В общем, по мере возможности люди выполняют ту программу, которую им задали, когда они были в трансе. Однако порча от всего этого сводится. И сводится прекрасно. Психосоматические заболевания исчезают. Установка на несчастье - тоже.
Кстати, этот «колдун» действительно мог лечить гипнозом и внушением некоторые заболевания. Однако он никогда не брался лечить неоперабельный рак. О том, операбельный рак или нет, врачи узнают, начав операцию. Если неоперабельный, то операция прекращается, и о диагнозе сообщается родственникам. Узнав такое от родственников, понимая явную бесполезность «лечения», «колдун» сообщал родственникам, что за лечение он взяться не может, поскольку «метастазов коснулся воздух». Пожалуй, это говорит не сколько о его честности, сколько о заботе об имидже.
Хотя он таких больных и не «лечил», но давал все же им неплохую психологическую установку. Свой недуг такие больные, по словам их родственников, начинали переносить легче. Да и родственники, получив соответствующие указания относительно их поведения, легче переносили страдания близких.
Надо сказать, что техники снятия порчи у других «колдунов» не очень отличаются от вышеописанной. Довольно действенной является техника, когда клиенту предлагают мысленно обмотать себя шелковой нитью, а конец ее опустить в землю или «направить в космос». Затем рассказывают ему, как по этой нити порча «уходит».
Или предлагают ему мысленно воздвигнуть вокруг себя стену из кирпича, а изнутри покрыть ее свинцом (серебром, золотом, радием, и т. п.). Все это варианты, действенность которых доказана вековой практикой. Естественно, человек, с которого снимают порчу, должен быть уверен, что порча была наведена.
Довольно действенным является снятие порчи в процессе «цыганского гадания», особенно по руке. Техника такого гадания в общих чертах изложена в работе Александра Котлячкова «Взгляд на модели». Тем не менее, мы изложим, как это происходит, применительно к теме данной книги.


Котлячков А., Горин С. Оружие-слово.

Котлячков А., Горин С.

Оружие - слово. Оборона и нападение с помощью…

(Практическое руководство).

Часть IX. Отдельные методы, техники, приемы.

«Цыганское гадание» по руке для снятия порчи.

«Цыганка гадала, за ручку брала»
Из народной песни на слова Л Ознобишина
«Если тысячу слов наговоришь - всегда на правду нападешь».
Откровения цыганской гадалки

Цели «гадания».

Ваша первая цель - показать клиенту, что вы всегда говорите ему правду, одну только правду, и ничего, кроме правды (о том, что вы говорите не всю правду, можете клиенту не сообщать).
Задав калибровочные вопросы, вы выясняете, как именно, в сопровождении каких телесных реакций, клиент соглашается с вами - или не соглашается. После этого вы говорите некую фразу, и если видите, что клиент с ней не согласен (телесные реакции, в отличие от слов клиента, выдадут вам такую информацию молниеносно), мгновенно меняете смысл фразы на противоположный. Таким образом, вызвав у клиента состояние подсознательного доверия в первые минуты гадания, вы укрепляете в процессе гадания это доверие (раппорт). Это - ваша вторая цель.
К тому времени, когда вы начнете говорить инструкции о будущем разрешении проблем клиента, раппорт будет достаточно силен, чтобы ваши инструкции стали «самооправдывающимся пророчеством» для клиента - своеобразной программой, которую он будет выполнять и которой подсознательно захочет соответствовать. Это - третья (и основная) ваша цель.

Примерные вопросы для калибровки.

Эти предварительные вопросы - нечто вроде нейтральной светской беседы - позволяют понять, как клиент невербально (несловесно) отвечает вам «Да» и «Нет». Задавая вопросы и выслушивая ответы клиента, тщательно следите за его мимикой, жестикуляцией, движениями глазных яблок, дыханием, бессознательными движениями и т. п. Обычно бывает достаточно получить три ответа «Да» и «Нет», чтобы начать «читать мысли» партнера.
1). Вопросы о клиенте:
Вас зовут (имя)?
Вы родились в этом городе?
У вас есть машина?
У вас есть дача?
Вы бывали за границей?
2). Вопросы о семье клиента:
Вы женаты (замужем)?
У вас есть дети?
Это сын? Дочь?
Вы живете вместе с родителями?
3). Вопросы о работе (учебе):
Вы работаете? Учитесь?
Вам нравится работа (учеба)?
Вы работаете посменно?
На работе есть дежурства?
4). Вопросы о вкусах и предпочтениях, хобби:
Вы любите мороз? Жару? Дождь? Снег?
Вам нравится загорать?
Вы любите купаться?
Вы употребляете наркотики?
Вы любите напиваться до бесчувствия?
Вы любите мультфильмы?
Вы курите?
Вы любите шампанское? Пиво? Водку? Коньяк?
Вы прыгали с парашютом? А хотели бы? Вы плавали с аквалангом? А хотели бы? Вы катались на водных (горных) лыжах? А хотели бы?
Вы умеете кататься на коньках?
Вы любите сладкое? Вы любите цветы? Вы любите музыку?
Вы играете на каком-либо музыкальном инструменте?

Возможные изменения при калибровке

ДА         НЕТ

расслаблены челюстные мышцы         напряжены челюстные мышцы

лицо розовеет         лицо бледнеет

голова идет слегка вперед         голова идет слегка назад

слегка кивает головой вперед-назад         слегка качает головой вправо-влево

Меняется также мимика, жестикуляция, поза, выражение лица; по-другому может дрожать рука.
Могут быть и другие изменения, заметить их в процессе гадания очень легко.

Примерная схема процесса гадания.

Техника гадания. Вначале взять клиента за правую руку большим и указательным пальцами в области верхней трети предплечья. Затем задать любые вопросы для калибровки. Руку клиента периодически перемещать вверх-вниз для привлечения его внимания.
Если в процессе гадания вы заметили каталепсию руки (это часто бывает), можно сказать клиенту, что сейчас вы отпустите руку, и она останется неподвижной. Отпустив на несколько секунд руку и продемонстрировав, что рука действительно «застыла», можно углубить транс.
Примерный текст гадания:
Глядя на линии вашей руки, я отчетливо вижу по этим линиям, что в вашей жизни уже произошло одно довольно важное событие.
Оно было не очень давно. Хотя давно или нет - это относительно. Вам может казаться, что это было уже давно. (Калибруя невербальный ответ, вы выбрали свое дальнейшее поведение, в зависимости от того, соглашается ли невербально клиент с вашими словами или нет. Если «да» - все в порядке, вы угадали; если «нет» - сразу исправляете свое суждение на противоположное).
Кажется, связано это событие было с женщиной. (Нет, я теперь вижу более отчетливо - с мужчиной, посмотрите сами на эту линию, она все говорит ясно, вы и сами легко можете это увидеть).
Он был старше вас. (Впрочем, нет - он был моложе).
Кажется, это был довольно близкий человек. (Впрочем, нет, это был довольно дальний знакомый. Хотя в то время, когда произошло событие, вы кажется, вообще были незнакомы). Он был выше вас. (Или почти такого же роста. Нет, он был ниже вас).
Его волосы были светлыми. (Нет, они были темными).
Он вас знал довольно хорошо. (Но недостаточно хорошо, чтобы вы так считали). Событие, о котором я говорю, произошло, когда было тепло. (Но вам тогда было холодно). Было светло. (Но не потому, что был светлый день).
И именно тот человек, в то время, когда произошло это важное событие, очень хотел вам сказать одну очень важную вещь. Но он так и не сказал вам ее вслух. И я не знаю, знаете ли вы это уже или нет, но в то время как я говорю вам это, а вы глядите на свою руку и слышите мои слова, вы уже начинаете понимать, что знаете, что хотел сказать вам этот человек. И я должен вам сказать, что через некоторое время в вашей жизни произойдет еще более важное событие. (Раппорт установлен, и вы начинаете давать положительные внушения на будущее). И это событие коренным образом может изменить вашу последующую жизнь. И это изменение будет в лучшую сторону. Но при условии, что вы учтете слова того человека, который хотел вам сказать нечто важное при важном событии, которое уже было, но который так вам их вслух и не сказал, но вы уже поняли, что он хотел вам сказать. (Этой фразой вы стимулируете воображение клиента, давая ему возможность самому догадаться о том, что имеется в виду). И если вы примете эти слова к сведению, то очень важное событие, которое обязательно произойдет через некоторое время, коренным образом изменит вашу жизнь к лучшему. И это послужит тому, что то, о чем вы мечтаете, безусловно, исполнится, и та цель, которую вы перед собой поставили или же поставите, в ближайшее время будет достигнута. И при этом проблемы, которые могут быть у любого, будут разрешены с легкостью. И я не знаю, знаете ли вы уже теперь, что знаете о том, что будете знать, как легко разрешить эти проблемы. Потому что в тот момент, когда это будет необходимо, вы это сделаете сразу, как только вспомните необходимые вам слова. И жизнь ваша будет долгой и счастливой при условии, что вы будете избегать явных опасностей и держаться подальше от злобы и зависти, а стремиться к людям открытым и веселым. И любить все свои ошибки, потому что ошибки наши - это наш опыт, который мы можем использовать. А любить вам следует тех, кто вас любит. И любовью этой дорожить и ее беречь. И в самом ближайшем будущем произойдет событие, которое подтвердит то, что я вам говорю и вы убедитесь в том, что все, что слышали и поняли - верно и справедливо.
******

Безусловно, это все не догма, а только алгоритм. Как правило, человек, подсознательно убедившись в том, что вы несколько раз сказали ему правду, очень быстро входит в транс и готов принять к исполнению любую вашу команду, инструкцию. Очень важно, чтобы установка, которую вы будете давать человеку, находящемуся в трансе, была хорошей, доброй, но как можно менее конкретной (общее правило эриксоновского гипноза). В этом случае он сам найдет нужный выход из создавшейся у него ситуации.
Естественно, что в процессе гадания можно порчу не только снять, но и навести. Исторический факт: Александру Пушкину одна очень известная гадалка предсказала, что на тридцать седьмом году жизни он должен опасаться «белой головы, белого человека и белой лошади».
Великий поэт, обладая холерическим темпераментом и будучи от природы склонным к риску человеком, после этого гадания постоянно провоцировал ссоры и дуэли с людьми, отвечавшими названным приметам. Ж. Ш. Дантес был белокурым кавалергардом (то есть, носил белый мундир), а кони в его полку были белыми (в то время в разных родах войск и в разных полках подбирали «по масти» и военных, и лошадей).
Нельзя достоверно этого утверждать, но вполне возможно, что, помимо других причин, поводом к дуэли послужила и самореализующаяся программа поведения. Во всяком случае, Дантес был далеко не первым, кто отвечал «нагаданным» приметам и с кем стрелялся Пушкин.
Еще один исторический факт. Известному мореплавателю барону Эрику де Бишопу еще в юношеские годы было предсказано, что его ожидают разнообразные приключения в различных частях света. И при этом ему предсказали, что свой жизненный путь он завершит там, «где десятая параллель пересекает 140-ой меридиан». И Бишоп полностью все это исполнил.
Еще юнгой он обогнул мыс Горн, потом был лейтенантом дальнего плавания, командиром минного тральщика, пилотом морской авиации, консультантом китайского генерала, капитаном джонки, французским консулом, капитаном каботажного плавания, известным ученым и т. д. Он пережил на море множество приключений и большое количество аварий. И, несмотря на то, что он всю свою жизнь не умел плавать, заканчивалось для него все всегда благополучно. Вплоть до 1958 года, когда он, будучи руководителем экспедиции на плоту «Кон-Тики», погиб при аварийной высадке на остров Ракаханга. Случилось это в непосредственной близости от предсказанной ему географической точки. А было ему тогда 69 лет.
Совпадение? Но в возрасте 69 лет, обладая уже не столь крепким здоровьем, отправиться в заведомо рискованное путешествие на плоту, в заведомо опасный для него район? Здесь, скорее, приходится говорить о самореализующейся программе поведения. Он ведь прекрасно понимал (сознательно) - еще год-два, и выход в море для него будет просто невозможен, хотя бы по состоянию здоровья. А программа требовала выполнения…
Вообще же с гаданием необходимо соблюдать осторожность (как и с гипнозом в целом). Вспоминается случай, когда ревнивая женщина пыталась узнать у гадалки приметы своей соперницы. По стечению обстоятельств, эти приметы (гадалка назвала их очень подробно) слишком хорошо совпали с приметами одной знакомой этой ревнивицы. В результате чего женщина плеснула в лицо своей знакомой кислотой. Женщину осудили, ее знакомая (которая была совершенно ни при чем) получила инвалидность. Гадалка отделалась легким испугом. Уголовное преследование в отношении нее прекратили, поскольку она стояла на учете у психиатра (хотя, даже если бы была здорова, доказать ее вину в случившемся было бы крайне сложно).
На наш взгляд, техника гадания лучше всего действует на молодых женщин, особенно на натуры романтические. На мужчин это тоже действует, но требует больше времени.

Оригинальные приемы снятия порчи.

«Клин клином вышибают»
Народная мудрость
«Кто хочет - тот делает, кто не хочет - тот выделывается»
К. Векшин

Оговорим сразу: оригинальными мы называем эти приемы потому, что разработал их Александр Котлячков, а предлагаем читателю потому, что они весьма действенны. Кто-то может предложить и другие оригинальные приемы, будем рады о них узнать.
Снятие порчи - это не лечение. Не лечение в юридическом смысле слова, потому что такого заболевания, как «порча», официально не существует. Однако после успешного снятия порчи исчезают многие психосоматические заболевания. Поэтому, снимая порчу, не говорите, что вы занимаетесь целительством (вы им действительно не занимаетесь).
На наш взгляд, для снятия порчи оправдывает себя использование сочетания техник эриксоновского гипноза и различных народных методов. Их же хорошо использовать и при наведении порчи. Удачно зарекомендовали себя техники «двойной» и «тройной спирали», о которых мы расскажем особо. При разработке нижеописанных приемов А. Котлячков руководствовался принципом: клин надо вышибать клином; и то, что является следствием гипноза, уничтожить можно именно гипнозом.
Эти приемы можно использовать и в общеоздоровительных целях. Но при снятии порчи - мощного вредоносного гипнотического посыла - приемы эти всегда действовали безукоризненно.
Естественно, должны соблюдаться некоторые обязательные предварительные условия.
Во-первых, не проводите групповых сеансов. Работа по снятию порчи - это работа сугубо индивидуальная.
Во-вторых, человек, обратившийся за помощью в снятии порчи, должен быть уверен, что порча наведена. Или же он поясняет, что следствием его болезненного состояния является неприятный разговор, оскорбление, чье-то несправедливое обвинение. То есть, человек напрямую связывает свое болезненное состояние с чьими-то словами.
В-третьих, обязательно надо расположить человека к себе на сознательном и бессознательном уровне. А это означает, что необходимо полное отзеркаливание позы, жестов, присоединение по дыханию. Часто используется присоединение по миганию, то есть вы начинаете моргать в том же темпе, что и этот человек. Затем, разумеется, вы начинаете «ведение».
Чаще всего снятие порчи - процесс официальный (заранее объясните человеку, что вы будете делать). Иногда (редко) можно делать это неявно, используя шаблоны наведения гипнотического транса, основанные на технике «5-4-3-2-1».
Например:
«Видимо, вы пришли за советом. Это правильно. Я вам обязательно помогу. И если уж вы зашли ко мне, и видите, что вас это интересует, и хотели бы услышать то, что я вам скажу, то я обязательно все вам объясню, и по мере того, как я буду это делать, вы почувствуете, что именно это представляет для вас самое главное».
Возможно, кому-то это покажется громоздким. Но имейте в виду, что если произнести это правильным тоном, человек погружается в транс уже к концу приведенного текста.
Или: «К сожалению, я не являюсь экстрасенсом, и поэтому читать чужие мысли не умею, а если бы умел, то нашел бы работу поинтереснее, вы согласны? Но если вы более подробно мне все расскажете, то мне легче будет понять и почувствовать то, что вам так необходимо. Поэтому могли бы вы более четко сформулировать ваш вопрос? Если вы это сделаете, то я вам обязательно помогу». После этой фразы транс уже есть, достаточно его поддерживать.
Или: «И в то время, как вы слушаете меня, вы видите, что именно это вы хотели узнать и именно это является для вас наиболее важным».
Или: «Если уж вы зашли ко мне, то, видимо, вам это интересно, и вы желаете услышать то, что я вам скажу. И поэтому я все объясню, и по мере того, как я буду это делать, вы, видимо, легко поймете, что говорю я именно то, что является для вас наиболее главным».
Ценность таких шаблонов (их много) в том, что и фоносемантически, и по воздействию на каналы восприятия (зрительный, слуховой, кинестетический и рациональный) они автоматически способствуют созданию трансового состояния.
Тем не менее, при снятии порчи предпочтительно заранее объяснить человеку, что сейчас вы будете делать. Так надежнее.
Текстов для использования А. Котлячков написал несколько десятков. Здесь приводятся наиболее универсальные. Тем не менее, несмотря на универсальность, определенные особенности имеют место. Поэтому тексты будут прокомментированы.
Самый универсальный текст. Мы называем его «Перекрыванием реальностей», однако те, кто испытал его действие на себе, называют его «Сон во сне». (Курсивом далее выделены слова, требующие особого выделения интонацией).

Откровенно я гляжу на вас,
Говоря о чем-то, что я знаю,
И одну историю сейчас,
Говоря и глядя, вспоминаю.

Было дело, на меня глядел,
Прямо словно вы, один знакомый,
Словно вы, он предо мной сидел
И боролся со своею дремой,

И устал бороться с дремой он,
Это иногда бывает с нами,
И уснул, увидев дивный сон,
Словно он на солнечной поляне.

И вокруг него была весна,
Пели соловьи и свиристели,
И, не пробуждая ото сна,
Снова усыпить его хотели.

Он улегся в мягкую траву,
В ней лежать приятно и удобно,
И заснул, и словно наяву,
Он увидел новый сон подробно.

И во сне стоял прелестный дом,
И в него войдя и забываясь,
Думал он о чем-то о своем,
Мягкого ковра едва касаясь.

И в том доме обретя приют,
И, что это сон, осознавая,
Он прилег немного отдохнуть,
И увидел сон, что засыпает.

И во сне увидел ясно он,
Что тихонько вышел он из дома,
Понимая - это только сон,
Направляясь прямо к водоему.

У воды тихонько он присел,
А вода стояла без движенья,
Он в нее, как в зеркало, глядел
И свое увидел отраженье.

Понимая то, что он заснул,
Молча он окинул это взглядом,
И на воду тихо он взглянул,
И легко он понял все, что надо.

И свои проблемы увидал,
И легко взглянул на это смело,
И легко решенье осознал,
И он понял все, что надо делать.

И он понял, что ему легко,
И увидел, что ему приятно,
И он понял, как он далеко,
И вернуться он решил обратно.

И проснуться, и увидеть дом,
Где недавно тихо засыпали,
И где забываясь сладким сном,
Новое в себе распознавали.

И проснуться в сказочном лесу,
Где забыться раньше были рады,
И дрожат где листья на весу,
Говоря, что просыпаться надо.

И, окинув взором дивный лес,
Говоря ему слова прощанья,
Снова оказаться прямо здесь,
Взяв с собой решения и знанья.

И увидеть все перед собой,
Словно в сладкий сон не уходили,
И легко услышать звук любой,
Помня все, о чем здесь говорили.

Комментарий. Универсальность текста в том, что действует он абсолютно на всех, на мужчин и женщин, независимо от возраста. Несмотря на то, что это мягкое кодирование и текст обладает сильнейшими суггестивными свойствами, что позволяет уже самим чтением его легко ввести человека в транс, вы при снятии порчи (для общеоздоровительных целей это излишне) предварительно погружаете человека в транс.
Следующий текст больше подходит для мужчин. Связано это и с семантикой текста, и с его фоносемантикой. И по смыслу, и по звучанию он абсолютно мужской. Это не означает, что он не действует на женщин. Но на мужчин он действует особенно хорошо. Текст основан на описании естественных трансовых состояний.

Я выпью бутылку пива
И закурю сигарету,
И улыбаясь игриво,
Выйду к мягкому свету.

Иду я по Красноярску
В сторону Енисея,
Горят огоньки неярко,
Отблесками краснея.

Стою я на остановке,
Автобуса ожидая,
И радуюсь обстановке -
Она для меня родная

Автобус ворчит знакомо,
Со мною ведя беседу,
Уехав утром из дома,
Домой я вечером еду.

И сидя в удобной позе,
Я все понимаю, как будто,
Автобус меня отвозит
Туда, где тепло и уютно.

С собою ведя разговоры,
Я знаю, что еду обратно,
И мысли на шум мотора
Ложатся легко и приятно.

Огни за окном мелькают,
Мысли с шумом сливая,
Образ в глазах возникает,
И я его понимаю.

Звуки машины встречной
Рядом со мной пробегают,
Я гляжу в бесконечность
И это меня расслабляет.

И мне тепло и уютно,
И я уже - словно дома,
Приятно мне абсолютно,
И знаю я - это истома.

Видимо, очень пригрело,
И тянет мотор свою песню,
И расслаблено тело,
И это мне интересно.

Здесь тихо и безопасно,
И я это точно знаю,
И абсолютно мне ясно,
Что я уже засыпаю.

Дрема нашла постепенно,
Дремлю я на самом деле,
И я во сне непременно
Ровно двигаюсь к пели.

Ясно все понимаю
И мне легко, и удобно,
Услышав, что я вздыхаю,
Я сон свой вижу подробно…

И все мне легко удается,
Я знаю законы природы,
Могу за себя побороться
И преодолеть невзгоды.

Я ясно вижу победу,
Я ясно вижу удачу,
Я явно слышу ответы,
Я знаю, что они значат…

И я собой наслаждаюсь:
Я умный, умелый и ловкий,
И смело я пробуждаюсь -
Это моя о-у-становка…

Комментарий. Два момента. Понятно, что текст рассчитан на жителей Красноярска (и края). Правда, и на других он действует не менее успешно, и при желании можно подобрать соответствующую рифму, подходящую как семантически, так и фоносемантически.
Второй момент. Первый звук в последнем слове текста «о-у-становка» произносится так, что слышится нечто среднее между звуками «о» и «у». То есть, слышится одновременно и «остановка» и «установка». Довольно короткая тренировка позволяет достичь этого легко.
При снятии порчи, причиненной несправедливой обидой, удачно используется следующий текст (также с предварительным наведением транса).

Разное в жизни бывает,
Все знают об этом прекрасно:
Люди порой поступают
Красиво - и безобразно.

Кричат поначалу и воют,
Яростно бьют тревогу
Но вот до дела, не скрою
Дойти абсолютно не могут.

А этого дела не зная,
Но видеть желая ответы,
Громко ответ называют:
Найти виновного в этом,

Ясно это всем людям,
Все это знают и каждый:
Виновным стрелочник будет
Вот его и накажут.

Словно дистрофик по жизни,
И словно фашист гранату,
Он получает клизму,
Хоть и не виноватый.

Затем раздают награды
И это всем людям ясно:
Нет для героя преграды -
Награду дают непричастным

Начальники часто и боссы,
Идя от проблемы к проблеме,
Решают порою вопросы,
Благодаря этой схеме

Но дорожа собою,
(Знаю, звучит это грубо),
Я говорю Порою
Надо оскаливать зубы

Фонетически и семантически текст способствует побуждению человека отстаивать свои права и свое достоинство. По многим параметрам его можно назвать универсальным.
Вышеизложенные приемы основывались на мягком кодировании. Фоносемантика текстов красивая, хорошая, добрая и сильная.
Прекрасно зарекомендовал себя следующий экспресс-метод для снятия порчи, который мы назвали «экстрашаманством»:

Стой и резко замри,
Слушай голоса звук,
Запоминая, смотри
За движением рук!

Видя ладонь мою,
Знай, я громко скажу:
Твердо сейчас броню
Я вокруг навожу.

Я оставлю дыру,
Внутрь брони войду,
Я беду заберу,
Побеждая беду!

Броню заделаю я,
Знай - бронирован ты
И внутри у тебя
Больше нету беды

Естественно, при этом должна быть соответствующая жестикуляция. Человек входит в транс уже с первых слов данной формулы.
Порчу можно снимать не только с помощью мягкого кодирования. Замечательно и быстро действует жесткое кодирование.
Не берусь утверждать, что использовать это может каждый. Но человек, знакомый с приемами гипнотической речи, уверен, сделает это не хуже нас.
* * *

Есть ли какая-нибудь специфика при наведении порчи? Конечно. Люди ведь разные.
Тогда, исходя из наших целей, на какие группы можно, в принципе, поделить людей? Больные и здоровые. Умные и глупые. Семейные и одинокие… Нет, так очень долго - в итоге будем делить на блондинов и брюнетов? Давайте выделим основные группы, в работе с которыми, в первую очередь, важно учитывать их особенности.

Возрастные особенности.

«Жизнь делится на три части: когда ты веришь в Сайта-Клауса, когда ты не веришь в Санта-Клауса, и когда ты уже сам Санта-Клаус».
Боб Филлипс
«Молодость все открывает впервые, старость - только прежнюю молодость».
Владислав Гженшик

Возьмем градацию по возрасту: есть ли какие-нибудь особенности? Еще бы не было! Теперь, применительно к теме нашей книги, посмотрим, какие приемы лучше применять по отношению к людям разного возраста.
Молодые. «Молодым нужно пространство, старикам - время», - говорил Поль Моран. И действительно, молодежи хочется развернуться, заявить о себе; себя показать - других посмотреть. Они более любопытны. Им хочется узнавать что-то новое. А вот жизненного опыта у них маловато. В отношении молодых чаще срабатывает шутка. Правда юмор - дело тонкое, доходит не до всех. Точнее, разный юмор до разных людей доходит по-разному. И связано это, обычно, с культурным уровнем. Что ж, надо учитывать и это.
Применительно к наведению порчи можно сказать следующее. Отпугивание и запугивание на молодых действует хорошо. Сказывается недостаток жизненного опыта. По той же причине хуже действует пожелание вреда. Зато молодого легко высмеять, выставить посмешищем (часто это делают некоторые учителя). Последствия могут быть крайне негативными. Давно замечено, что обиду молодому пережить намного труднее, чем человеку взрослому.
Зрелые. Понятие, безусловно, относительное: молодость не возраст, а состояние души. В данном же случае мы имеем в виду не это состояние, а имеющийся у человека жизненный опыт, который появляется в 30-40 лет. Чем характерен этот возраст?
«Мало кто создает что-либо творческое после 35-летнего возраста. Причина этого в том, что мало кто создает что-либо творческое до 35-летнего возраста». Эти слова Джоэла Хилдебранда как нельзя лучше характеризуют внутреннее душевное состояние основной массы людей этого возраста. Действительно, кажется, что жизнь проходит; что уже прошло так много, а толком ничего не успел, ничего не добился (даже если и добился). И поэтому, как метко выразился Андрэ Моруа: «Самый трудный подростковый возраст - между тридцатью и сорока».
Как это использовать при наведении порчи? Элементарно. Раз уж пошли в ход цитаты: «Любой пассажир автобуса старше тридцати - неудачник». Это сказала Лелия, герцогиня Вестминстерская. Сама она явно в автобусах не ездила никогда. Тем не менее, достаточно намекнуть человеку, что он ничего не умеет, ничего не добился, что он зря прожил столько лет… И если сделать это умело - депрессия обеспечена. Действует это, между прочим, хорошо и на мужчин, и на женщин. Главное - найти, за что зацепиться.
Старики. Кстати, старость - это тоже не возраст, а душевное состояние. Не зря итальянцы говорят: «Стариков надо убивать в детстве». При этом они имеют в виду (как и мы) тех, кто вечно всем недоволен, кто сам не живет и другим не дает. Поэтому УТОЧНИМ: говорим мы не столько о людях старшего возраста, сколько о тех, кто, несмотря на жизненный опыт, понимает одно - впереди могила, и с собой туда надо утащить как можно больше других людей. Поэтому с итальянцами можно и согласиться.
Но что можно предпринять против старого вампира? Юмор он понимает плохо, или вообще не понимает. Зато на него хорошо действуют авторитарные методы. (Мы, правда, говорим только про тех наших граждан, кто привык за многие годы ходить по одной плашке и другой не замечать).
Если на вашу беду судьба свела вас именно с таким старым бесом, не вздумайте шутить. Не вздумайте ему что-либо объяснять. Ему ваши объяснения не нужны, он и так все на свете знает. А если он к вам обращается за советом (точнее, требует подтверждения того, что он прав), знайте: все, что бы вы ни сказали, будет использовано против вас. Такие обожают ругать все и всех, за дело и без дела. Среди них много кляузников, клеветников, анонимщиков, социопатов.
Действовать в отношении таких надо сразу, резко и непримиримо: «затыкать рот» и «ставить на место» (силу, кстати, они чувствуют и уважают). Ни в коем случае не вступать в полемику! Ни в коем случае не пытаться что-то доказать! Что бы между вами ни случилось, ни в коем случае не извиняться. Здесь действует принцип Александра Македонского (его еще называют принципом Эразма Роттердамского): «Пусть ненавидят, лишь бы боялись». Начинает такой престарелый психопат хамить - без всякого уважения к его сединам сразу наводить порчу. «За хамство накажу. Шуруй от греха». Или что-нибудь в таком роде. После этого к вам такие люди будут относиться с искренним уважением. И если не полюбят (что, кстати, тоже бывает), то задевать будут бояться.

Немного о культурном уровне.

«Как министр культуры, могу объяснить причину хамства. Культур-мультур не хватает».
Из армянского анекдота
«- Алло, это прачечная? - Хреначечная! Это Управление культуры!»
Из русского анекдота
«Лягушку спросили, почему она все время кричит. «Я в восторге от своего голоса», - ответила она».
Армянская пословица

Какие еще градации возьмем? К примеру, разделим людей по их культурному уровню. Мы не говорим об уровне образования, хотя это часто и связано. Но на вопрос, «что страшнее всего?», иногда отвечают: «Дурак с дипломом». Имеют в виду при этом не умственные способности, а именно культурный уровень.
Кто чаще всего говорит о своей культурности? Ну, естественно - у кого что болит… Хуже всего, если такой «культурный» окажется на вашем публичном выступлении. Уж он свою «культурность» покажет! Обычно на таких мероприятиях подобные люди оказываются случайно, хотя иногда приходят намеренно, именно с целью «показать себя». Без собственных комментариев вслух они обойтись не могут.
Пресекать таких надо сразу же, и никаких полемик. Человеку ведь этого и надо: хочется быть в центре внимания, порисоваться. Будьте предельно лаконичны в общении: присоединился, отзеркалил, сказал - отрезал. Хорошо срабатывает фраза: «Культуры мало? Уважайте других!». И все, резко отвернитесь к другим. У него обрыв мысли, а вы имеете возможность продолжать. Аудитория при этом (или ее большая часть) будет на вашей стороне.
В молодежной аудитории уместными бывают шутки и каламбуры. Мы сейчас рассуждаем не о том, что именно вы будете говорить, излагая материал - хороший преподаватель и так имеет многолетний опыт. Мы говорим о том, как можно справиться с малознакомой аудиторией, в которой вдруг оказался «пуп земли и центр неба».
В аудитории, которая в целом настроена к вам благожелательно, для поддержания порядка хорошо зарекомендовали себя следующие фоносемантические формулы:
«Либо говорите молча, либо молчите, говоря»; «Либо говорите тише, либо молчите громче»; «Либо говорите про себя, либо молчите вслух»; «Не слушается молча - то молчите, не слушая»; «Либо молчите громче, либо говорите молча».
По сути, это формулы забалтывания, и они действуют на аудиторию, в которой преобладает молодежь (если не по возрасту, то по состоянию души), у которой все в порядке с чувством юмора.
В аудитории с преобладанием зрелых людей можно использовать ту же мысль в зарифмованном виде:
«Обязан ясно я предупредить
И будет, видимо, легко понять:
Легко вам можно молча говорить,
А также можно громко замолчать».

Адресовать свои слова, естественно, надо не ко всем, а конкретному человеку. Причем с улыбкой. И не дожидайтесь его реакции, продолжайте свое дело. Если надо - его соседи сами отвесят ему подзатыльник.
Ну, а если аудитория состоит сплошь из агрессивно настроенных к вам людей? Определитесь заранее, надо ли вообще им что-то говорить. Потому что в этом случае самое лучшее - отказаться от выступления. Но если оно необходимо, сведите выступление к нескольким фразам сугубо информативного характера.

А какое отличие самое главное? Правильно, одни из нас мужчины, другие - женщины. Поэтому…

Половая разница.

«Мужчина дом построил - женщина разрушила, женщина построила - дьявол разрушить не мог».
Грузинская пословица
«Война полов ведется традиционным оружием».
Станислав Ежи Лец

Начнем от обратного. Как хвалят мужчин и женщин, в чем здесь разница? Существует давно известная схема: начинать льстить каждому представителю определенного пола надо с того, что ему или ей хотелось бы услышать.
Поэтому у женщины в первую очередь хвалят ум. (Один знакомый шутит, что хвалить у женщины надо то, чего у нее в принципе нет и быть не может - мы, конечно, с этим не согласны). После этого хвалят женскую красоту.
Соответственно, у мужчины в первую очередь хвалят силу, а во вторую - ум (говорят, что ум - это вторичный мужской половой признак; с этим мы, конечно согласны).
Помните совершенно бездарную в фоносемантическом плане рекламу: «Ах ты, Мишутка мой - сильный и умный»? Фраза воспринимается подсознанием как плохая, отталкивающая, печальная, тусклая и низменная. Тем не менее, для сознания последовательность похвалы соблюдена правильно.
Ни для кого, видимо, не секрет, что любая (особенно красивая) женщина хотела бы, чтобы оценили ее ум. Соответственно любой (особенно умный) мужчина хотел бы выглядеть сильным.
Можно ли использовать эту человеческую особенность не для того, чтобы сделать приятное, а совершенно в противоположных целях? Безусловно. Любой (особенно, очень умной, и сверхособенно - очень глупой) женщине крайне обидно, если ее посчитают дурой. И любому мужчине (неважно, сильный он или слабый) крайне обидно выглядеть слабаком.
Поэтому, если удается искусственно создать ситуацию, в которой женщина будет выглядеть глупо (не обязательно быть глупой, но можно выглядеть очень глупо), а мужчина окажется в глазах других «бабой» - вполне можно рассчитывать на длительный и затяжной невроз у «клиента». Экзальтированная личность может и в петлю полезть. Конечно, нужен индивидуальный подход: кто-то сразу пойдет делать себе харакири, а кому-то и это - «божья роса».
В некоторых случаях лучше ничего не говорить, но внешним видом передать отвращение. Особенно, если, например, взрослый мужчина, да еще при должности, вдруг начинает вести себя в присутствии других недостойно, «как базарная баба».
В других случаях можно выдать мощную формулу порчи, от которой в присутствии посторонних наблюдателей мужчину может мгновенно прохватить понос, или его вырвет, и т. п. Иными словами: опозорить именно его мужскую сущность. (С вашего позволения, в этой книге примеры особо действенных формул такого рода приводиться не будут, но они существуют).
Отлично подействует, если в глазах других мужчина будет выглядеть импотентом. И не просто импотентом, а тем, который «пытается, но не может». Причем совершенно не имеет значения, является ли он таким на самом деле - лишь бы он считал, что он так выглядит. Естественно, что создавать такую ситуацию надо неявно - репутация сплетника никого никогда не украшала. Хороший способ - кому-то что-то прозрачно намекнуть, при этом сославшись еще на кого-то. Желательно при этом сказать, что сами вы в это не очень верите - ведь «свечку не держали».
Для распространения сплетен надо выбирать тех, у кого «секрет» не удержится. К наведению порчи посредством фоносемантики это имеет косвенное отношение; однако, если с процентом подлости в организме все в порядке, можно попробовать.
Можно, конечно, действовать и самостоятельно, не используя услуги посторонних. В принципе, фраз для наведения порчи в виде импотенции великое множество. Например: «нестоячку скоро заработаешь», «хер скоро отсохнет», «на бабу полезешь - обосрешься», и т. п. Действуют эти фразы всегда хорошо.
Мужчине обиднее всего выглядеть слабым, в первую очередь, в глазах женщин. Совершенно не важно, что при этом чувствует женщина (некоторые из женщин почему-то слабых жалеют со всеми вытекающими отсюда последствиями). Мы говорим именно о мужской обиде. Как писал Некрасов: «Мужик, что бык: втемяшится в башку какая блажь - колом ее оттудова не выбьешь». Если он считает, что опозорился в глазах женщины (особенно значимой для него) - дело закончится, по меньшей мере, неврозом (хотя мы уже говорили, что некоторым все - «божья роса»). В общем, простор для творчества здесь огромный.
Ну, а женщины? Как известно, сила женщины - в ее слабости. Поэтому многие из них даже бравируют (а иногда и спекулируют) тем, что они «слабые женщины». Но вот выглядеть дурой (не слабой, а именно дурой), и особенно в глазах мужчин - это часто выше всех ее могучих «дамских сил».
Любая женщина, говоря при мужчине: «Ах, я такая бестолковая», имеет в виду нечто совершенно противоположное. И пусть мужчина попробует только с этим согласиться! Кастрация в этом случае - еще не самое страшное, что его может ожидать.
Поэтому очень хороший способ заставить женщину получить невроз - представить ее дурой. Особенно в глазах тех, чьим мнением она дорожит. Способов здесь - миллион. Ведь дурой можно быть в любой области: на работе, в семье, на кухне, в постели, с детьми. В общем, где угодно.
Можно это делать неявно, применив фоносемантическую формулу. Например, «глупостью детишек своих же погубишь».
На втором месте по значимости у женщины - ее красота (под красотой она понимает свою сексуальную притягательность). Поэтому, например, старая цыганская угроза: «Будет жопа, как п…, а п…, как жопа» отлично помогала цыганкам быстро избавиться от обманутой дамы, пытавшейся поднять шум.
Из той же серии: «Жопой забздишъ, а п…ой засвистишь». «Засранкой жила, засранкой живешь, засранкой помрешь». «За то, что во рту помойка - мужик в рот насрет». Вариант: «В поганый рот - мужик насрет».
Так или иначе, подобные фразы сильно ранят женское самолюбие. Фонетически они страшны. А для женщины они очень страшны и семантически. Ведь затрагивают они то, чем женщина весьма дорожит: сексапильность и сексуальность.
Таких формул великое множество. И, раз уж разговор у нас зашел о проблемах пола, давайте поговорим еще на одну интересную тему: о порче любовной.

Любовная порча.

«Истинные слова не бывают приятными. Приятные слова не бывают истинными».
Дао-Гее
«… И эта пятнадцатилетняя девочка спрашивает меня:
- А скажите, бывает такое чувство, что полюбил раз - и это на всю жизнь? Детей обманывать нельзя, и я честно ответил:
- Конечно, бывает. Я сам его неоднократно испытывал».
Из беседы с психотерапевтом С. Гориным
«Соблазняют лишь тех, кто уже соблазнился».
Тиру д'Аргувиль

То, о чем мы будем далее говорить, имеет косвенное отношение к семейной и сексуальной жизни (то, что вещи эти строго различные, мы, пожалуй, оспаривать не будем). Разговор у нас пойдет по-прежнему именно о любовной порче, как феномене, связанном с гипнозом.
Одним из самых интересных направлений исследования в области наведения порчи, возможно, является «порча любовная». То, что иногда описывают словами «приворожила», «присушила», «очаровала» (производное - «привороты», «присушки», «чары»).
Бели кто-то верит в мистические или паранормальные явления, то его модель тоже подходит, чтобы разобраться в данном феномене. Но если остаться на позициях материализма, то получается примерно следующее.
«Любовный бред» - явление, давно известное в психиатрии. Нас, прежде всего, заинтересовало, как его можно создать искусственно? Хотим подчеркнуть, что, нижеизложенная гипотеза - далеко не единственная причина «любовного бреда». Но эта причина тоже имеет место быть.
Мужчины чаще разводятся в возрасте около 30, 35-37, 40-42 лет. Есть довольно известная теория мужских кризисов, приходящих с семилетней периодичностью. Наши наблюдения подтвердили, что теория с практикой сходятся. Жизнь есть жизнь. Люди разводились, разводятся, и будут разводиться. Но что происходит дальше?
Бывает, что уходят от плохих жен к хорошим. Эти случаи мы рассматривать не будем, как логически понятные.
Бывает, что от хороших жен уходят к хорошим. Это мы тоже оставим за рамками рассмотрения. В конце концов, взрослые люди сами ответственны за свои решения.
Бывает, что от плохих жен уходят к плохим. Это уже судьба.
Но вот бывают случаи, когда от хороших жен уходят к плохим! А это уже интересно. Чего мужу в принципе не хватало, если жена - и умница, и красавица, и хозяйка прекрасная? И что заставило его уйти к другой, которая и глупа, и вульгарна, и смотреть не на что, и пробы ставить негде. Что это - судьба? Может быть. Но может быть, есть что-то еще?
Не зря иногда говорят - «она слово знает». Если бы те, кто употребляет это выражение, понимали, насколько близки они к истине… Не надо быть циником, но не надо быть и идеалистом: люди очень любят обманывать себя, если им говорят то, что они хотят услышать.
Бывает так, что мужчине все надоело, жизнь кажется пресной - а тут вдруг такое!.. Нет, мы не говорим о мужчинах, которые постоянно - а значит, умело - изменяют своим женам. Как правило, это примерные мужья, для которых семья - святое понятие. Мы говорим о тех, для кого любовное (именно любовное, а не просто сексуальное) приключение в период кризиса является чем-то совершенно новым, неожиданным.
Обычно такой мужчина внутренне готов к новой влюбленности - ведь ему кажется, что все нынешнее уже приелось. В принципе, на его пути в этот момент может возникнуть любая женщина. И, с определенной вероятностью, возникает именно та, которая его «привораживает».
Понаблюдав, можно легко заметить, что в массе своей «привораживающие» дамы не измучены образованием и не слишком страдают от избытка интеллекта. Они могут не быть истеричками в клиническом понимании этого термина, но постоянно желают быть в центре внимания и стараются его к себе привлечь. Даже по внешнему виду, манере одеваться, причесываться, пользоваться косметикой они выделяются. Обычно их поведение отличается театральностью, наигранностью (внешние проявления их эмоций - всегда чуть-чуть «сверх»), но такая неискренность заметна не сразу. И не слишком опытному в распознавании чувств мужчине это нравится: он воспринимает актерскую игру женщины как раскованность поведения или почти детскую непосредственность.
Кстати, данный конкретный мужчина подобной даме, скорее всего, не очень-то и нужен. Как правило, увлечь его - для нее своего рода спорт. Она в вечном поиске: «кандидатов в мотыльки» вокруг хоть отбавляй! Правда, на определенном этапе она, привыкнув к обману, может обмануть и себя, посчитав, что влюбилась. Но это ненадолго.
Чем же она берет чужого мужа?
Во-первых, как было сказано, своей театральностью.
Во-вторых, невербально она постоянно оказывает своей жертве (иначе здесь мужчину не назовешь) знаки внимания, делая это либо осознанно, либо интуитивно. О жестах, которыми женщина демонстрирует сексуальную заинтересованность, написано много, вряд ли надо повторяться.
В-третьих, известно, что секрет привлекательности - в том, чтобы постоянно находиться в поле зрения и центре внимания «жертвы».
В-четвертых, она начинает «петь дифирамбы» мужчине. На лесть покупаются почти все люди. А на лесть в сексуальной сфере покупаются почти все мужчины. Ах, как приятно почувствовать себя секс-символом!
Рано или поздно (чаще рано) дело доходит до постели. И вот тут - самое интересное. Если кто-то из мужчин подумает, что в постели такая дама лучше родной жены, пусть ошибается и дальше, но все же главное происходит в постели.
Говорят, что мужчина любит глазами. Это, увы, распространенный миф. Гораздо сильнее мужчина любит другими частями тела - и уши, например, здесь играют не последнюю роль. Главное для дамы: что сказать? как сказать? когда сказать?
Что сказать? Именно ту фразу, которая заставит «жертву» делать то, что ей надо.
Как сказать? Так, чтобы это намертво врезалось.
Когда сказать? Тогда, когда он наиболее восприимчив к внушению. А когда он наиболее восприимчив, когда у него повышена внушаемость? Естественно, когда он находится в измененном состоянии сознания. Но весь половой акт и есть измененное состояние! Пиком этого состояния является оргазм (или приближение к нему), и короткая, внятная, ясная команда, отданная в этот момент, врежется в подсознание.
И снова: как сказать? Это уже, скорее, из области актерского искусства. Обычные шлюхи (мы имеем в виду именно тех, кто такого названия заслуживает) специально, вроде, этому не обучаются. Однако богатый опыт сексуального общения с разными мужчинами (и умными тоже) непременно сказывается.
Общение оказывается обучением - и вот у дамы появляется «особо интимный» низкий грудной голос с паузами определенной длины. Такой голос, как будто она непрерывно испытывает оргазм! Впрочем, искусная имитация оного для нее тоже труда не составляет. А, кроме того, у сексуальных партнеров совпадают многие внутренние ритмы (например, дыхание), и т. д.
Теперь самое интересное. Что сказать? Как ни странно, фразы направленные на жесткое кодирование, в исследованных нами случаях не встречались. Встречались, как правило, короткие фразы, по звучанию нейтральные, либо хорошие и добрые. Примеры: «Будь со мной»; «Я - твоя»; «Ты - мой»; «Если бросишь - я с собою покончу».
Эти инструкции намертво врезаются в подсознание, в основном, за счет правильно выбранного момента и соответствующего невербального оформления.
Есть еще одна «нокаутирующая» мужчин фраза: «Я для тебя рожу». Фраза, кстати, по звучанию хорошая, добрая и сильная, имеющая суггестивные свойства. Если такую фразу сказать двадцатилетнему парню, то, невзирая на гипноз, искать его надо будет после этого днем с огнем. Другое дело - мужчина лет тридцати-сорока. Неважно, желает ли он сам ребенка; главное, что такое желание, высказанное «его женщиной» - елей на его самолюбие. Плюс то, о чем было сказано ранее.
Обычно дамы, произносящие такие фразы, сексуально расторможены, и довольно умело имитируют постоянное сексуальное влечение к данному партнеру и мультиоргастичность. «Ну и пусть себе имитируют! - скажете вы, - при чем здесь мужчина?» Но дело в том, что на свете есть один-единственный фактор, который быстро, мощно и однозначно вызывает сексуальное возбуждение и у мужчин, и у женщин. Догадайтесь - какой? Ответное возбуждение партнера!
Практически любой мужчина 30-40 лет, «заскучавший на домашних харчах», с такой дамой оказывается способным… ох, как на многое. На то, о чем с родной женой и не подозревал. (Напомню, мы говорим не о тех, кто периодически и умело изменяет женам). Поэтому за одно любовное свидание сексуальных контактов бывает несколько. Этого уже достаточно, чтобы провести приличное внушение.
К тому же напомним, что сексуальная расторможенность партнерши здесь воспринимается мужчиной как проявление искренних чувств, глупость - как непосредственность, вульгарность - как открытость. В общем, он видит, слышит и чувствует то, что желает видеть, слышать и чувствовать. Нескольких таких встреч бывает достаточно, что серьезно «приворожить» мужчину.
А потом начинаются мучения. Ладно, если мужчина достаточно просто смотрит на прелести жизни, и влюбляться не собирается. Но иногда кажется, что среди мужчин 30-40 лет, с хорошим образованием, специальностью, приличной должностью - море, мягко говоря, идеалистов! Один - учитель, другой - врач, третий - юрист… Вроде, с людьми работают, должны в людях разбираться, но - поди ж ты… По нашим наблюдениям, среди инженерно-технических работников идеалистов меньше, но тоже хватает. Сплошная амбивалентность, как сказал бы дед Щукарь.
Главная мечта «привороженных» мужчин - чтобы разрешили многоженство. Они любят жену и детей, но и к подруге испытывают сердечную привязанность.
Среди исследованных случаев не было жесткого кодирования словом. То есть, не встречалось фраз фонетически злых, страшных, плохих. Поэтому трудно сказать, применяется ли в «любовной порче» жесткое кодирование в принципе. Возможно, что жестко закодированные чересчур быстро уходят к новым женам, тогда как в рассмотренных нами случаях мужчины долгое время колебались с принятием решения.
Некоторые из мужей пытаются приспособиться: чем плохо - и жена, и любовница? Но в качестве окончательного решения это не получается ни у кого. Что же, дама зря старалась? Просто переспать с кем угодно - для нее проблемы нет. Как они порой говорят, «спать есть с кем - не с кем просыпаться». Она не хочет упустить этот вариант: он еще хочет, он еще может, он не глуп (хотя в отношении предмета влюбленности - откровенный дурак), с высокой зарплатой. Может, он - не Аполлон, так она и сама - не Бриджит Бардо.
Без всякого цинизма мы абсолютно твердо заявляем банальность, которую знают все: в нашей культуре у любой нормальной одинокой женщины (и приличной, и неприличной) мысль работает в одном направлении - ей нужен свой собственный мужчина. Прочие утверждения - либо обман, либо самообман..
Но вот в чем парадокс - приличная одинокая женщина имеет гораздо меньше шансов получить свое «скромное женское счастье», тогда как шлюха - пожалуйста. «Слово знает». Удержит она мужчину после или нет - еще вопрос, но вот отбить, увести - может.
Итак, мысль у нее работает в этом самом нужном направлении. И поздно или рано (чаще рано) она начинает намекать мужчине на то, чтобы он «был только мой». Внушение идет по отработанной схеме. Зачем какие-то разговоры, зачем логическое убеждение, если можно внушить, да еще довольно приятным образом.
И у мужчины появляются признаки порчи. Тут и необоснованный риск, и пьянство, и много еще чего. Вплоть до попыток самоубийства. Существуя в своем ежедневном неврозе, он ведет туда и жену, и детей. Теперь страдает вся семья.
В этом месте можно было бы пустить слезу и добавить про страдания несчастной любовницы. Но не надо лукавить. «Профессиональная разлучница» помнит, что ее уже оставляли много раз, и понимает, что если ее снова бросят, она легко это переживет.
У мужчины - «любовная порча». Можно ли ее снять? Можно, но трудно. Клин клином вышибают. То, что «наведено» фактически под гипнозом, и снимается соответствующим образом. Способов несколько. Расскажем о них.
Несколько лет назад один из соавторов, будучи фанатиком эриксоновского гипноза, свято и слепо верил в его всемогущество. Поэтому применял его, когда надо и когда не надо. Тогда он и попытался впервые снять «любовную порчу». Забегая вперед, скажем, что порча снялась. Но мы до сих пор не уверены, что благодаря вмешательству. Дадим теперь возможность рассказать сюжет от первого лица:
«Ко мне обратилась жена одного знакомого, попросив помочь избавить его от «порчи». Проще говоря, «муж загулял», но не просто загулял, а серьезно влюбился. При этом любил и жену, и ребенка. Метался и туда, и сюда.
Я согласился помочь. Это была моя первая ошибка: в случае неудачи нажил бы врага; в случае удачи - рисковал тем же. Но я свято верил в эриксоновский гипноз. Кроме того, подсмотрел, как «любовную порчу» снимают «колдуны» и «экстрасенсы». При этом, как и любой фанатик, даже не интересовался: а что же потом происходит после этого снятия? Все казалось простым и ясным.
Мой знакомый был в состоянии сильнейшего невроза. А значит, принять решение самостоятельно он не мог в принципе. Я погружал его в гипнотический транс, при этом нахваливал жену (зачем, спрашивается?) и пытался вызвать отвращение к любовнице (зачем, спрашивается?). Я внушал, что именно она навела порчу (это была моя самая большая глупость!).
Я придумал ритуал: снимать порчу, предварительно завязав на шее нитку, а через неделю ее сжечь. Сжигал он нитку, как позднее выяснилось, вместе с любовницей.
Я говорил ему, чтобы он не смел употреблять спиртное за пределами дома - он уходил к ней трезвый. Ему не надо было пить. Он и так был, как пьяный.
Наконец, отчаявшись, я решил провести что-то вроде кодирования. Естественно, все делал только с личного согласия своего «пациента». Он искренне желал избавиться от наваждения - но не мог. Порча есть порча.
Я, внушив ему легкий транс, рассказывал об ужасах, которые последуют, если он нарушит правила после кодирования. Я даже взял с него расписку, что если с ним что-то случится, то ко мне он претензий не имеет. Разумеется, такой расписке юридически грош цена, но надо же было как-то напугать.
Потом по всем правилам (которые почерпнул из книг) провел «кодирование». При этом осознавал, что не имею на это ни малейшего права.
Через неделю он попросил меня его «раскодировать». И тогда я, плюнув на гипноз, просто спросил его: «А зачем ты туда ходишь?». Он совершенно искренне ответил: «А как же я не буду туда ходить?» И тогда я, возможно, сделал то, что заменило весь гипноз и всю «экстрасенсорику» вместе взятые. Я сказал: «А не ходи, и все».
И кошмар в его жизни закончился. Он перестал туда ходить, и все! Что это было - моя заслуга или просто совпадение - я до сих пор не знаю. И возможно, не узнаю никогда. Потому что проводить эксперименты на знакомых, вероятно, больше не буду. Если и убирать «любовную порчу», то только с людей посторонних, за очень большую оплату, и взяв деньги вперед (кстати, говорят, это очень усиливает воздействие).
Я продолжаю верить в эриксоновский гипноз, но вот уверенности в своих способностях тогда поубавилось. Потому как лечение «любовной порчи» - дело рискованное и, честно скажу, неблагодарное». Реально помочь мужчине может только один человек - его жена. С ней иногда тоже можно поработать. Но лучше не давать таким женщинам советы. Дав совет, становишься причастным к ее беде. Можно запросто остаться виноватым.
Поэтому лучше дать гипнотические скрытые прямые инструкции. Можно рассказать таким женщинам, погрузив их в легкий транс, о том, как может наводиться «любовная порча», и что значит: «знает слово». Транс наводится неявно, в процессе обычного разговора. Самые обычные техники погружения: «5-4-3-2-1», забалтывание, описание естественных трансовых состояний. Самые обычные стратегии маскировки инструкции - трюизмы, пресуппозиция, чем… тем, иллюзия выбора, полный выбор: «… Ты можешь это попробовать хоть сегодня, или несколько позднее, или вообще ничего не делать и дальше мучиться» - (невербальное оформление соответствующее) - «И ты сама поймешь, что тебе делать, как только придешь домой и посмотришься в зеркало».
Смысл инструкции сводится к тому, что клин клином вышибают. И что она сама может точно так же провести сеансы внушения со своим мужем (а как его в постель заполучить - ее учить как раз не надо)».
Наверное, для чистоты эксперимента надо было набрать больше материала. Но, что делать, таких женщин оказалось девять. К тому же мы их специально не искали. Они обращались случайно…
Каков результат? Пять женщин благодарили за помощь и убеждали нас (нас-то зачем?), что именно мы им помогли. В семье у них все нормализовалось.
Четыре ничего не сообщили. Мужья у них со временем определились и из семьи ушли. У всех этих четырех женщин вскоре появились любовники. Точно знаем, что двое из любовников женаты… Поэтому не спешите делать добро, исходя из благих намерений (зло, впрочем, тоже).
Между прочим, мы специально интересовались у многих дам, «знающих слово», откуда они это знают. Ведь про НЛП им известно столько же, сколько про жизнь на Альфе Центавра. Ответы были разными: «от матери», «от подруги», «сама догадалась»… Наверное, сколько женщин - столько и ответов. Наверное, все дело в интуиции, которая, как известно, есть опыт, обобщенный на уровне подсознания.
Мы не хотели бы все упрощать. «Знание слова» - далеко не единственно возможная причина семейных драм. Тем не менее, это объективная реальность, напрямую связанная с внушением и гипнозом.
Мы не рассмотрели здесь случаи, когда женщины бросают семью и уходят к другим мужчинам. Но, как говорил Киса Воробьянинов, «к науке, которую я в настоящее время представляю, это не имеет никакого отношения». Действительно, это - совсем другая история.
Но что это мы все о веселом? Давайте, слегка отвлечемся.

Слово о слове.

«На смелого собака лает, а трусливого рвет».
Русская пословица

Есть люди, утверждающие, что не боятся собак, поскольку «знают слово». По их утверждениям, собака на них не нападает. Что это? Воздействие на животное через фоносемантику? Наверное, нет. Однако такое явление - не вымысел.
В свое время мы заинтересовались этим вопросом. Известно, что собака чутко ощущает запахи. При этом она безошибочно по запаху определяет, боится ее человек или нет. В этом нет ничего сверхъестественного. Дело в том, что собака чувствует запах норадреналина, который выделяется у человека, когда он пугается.
Человек, «знающий слово», не отпугивает собаку этим «словом». Нет, он заставляет себя не бояться. Нужная фраза, сказанная про себя, помогает человеку не выделять норадреналин. Безусловно, это воздействие через фоносемантику, но воздействие не на животное, а на себя, на свой организм.
К сожалению, нам пока неизвестны такие фразы на русском языке. Мы знаем, что они есть, но нам пока они неизвестны. Мы точно знаем, что такие фразы есть в цыганском языке, но нам они тоже пока неизвестны (теоретически, разработать такие формулы довольно легко, но не хочется проверять их действие на себе).
В то же время есть прекрасные фразы для этого на санскрите (и они прекрасно действуют). О причинах воздействия этих фраз пусть ломают голову академики. Хотя одна из наиболее признанных теорий на этот счет гласит, что воздействие мантр на санскрите связано с генетической памятью и тем, что санскрит считается одним из самых древних языков на Земле. Кстати, все цыганские диалекты основаны именно на санскрите (это неудивительно, ведь цыгане - выходцы из Индии).
Итак, зарекомендовавшими себя мантрами, которые позволяют избавиться от страха, являются давно известные мантры «Ом мани падмэ хум» и «Ом мани бхагаватэ». Мы далеки от мистики, но фоносемантика этих фраз обладает потрясающим эффектом. Поэтому многократное повторение таких фраз при встрече с собакой помогает. Но в некоторых случаях и эти мантры вряд ли помогут.
Во-первых, это вряд ли сработает против служебной собаки, которую на вас специально натравили. Она привыкла бросаться по команде хозяина на любого.
Во-вторых, это может не сработать против собак, порода которых предопределяет их природную злобность (бультерьеры, пит-бультерьеры и т. п.).
В-третьих, не сработает и против стаи одичавших изголодавшихся собак вне пределов города.
Однако исключения из правил бывают не часто. Если же такое случается, то лучшим средством борьбы с дикими животными остается автомат Калашникова. В крайнем случае - газовый баллончик «Анти-дог» (который подходит и для хулиганов).
А вот избежать нападения бродячей или безнадзорной собаки на улице вполне возможно, не дав ей почуять, что вы ее боитесь. Хоть она и собака, но ведь не нападает на всех подряд. Она выбирает (на нюх) того, кто послабее. А кто для нее слабее? Тот, кто ее боится.

Биоритмы.

«Никто не спотыкается, лежа в постели».
Японская пословица

При наведении порчи, в принципе, можно учитывать что угодно, вплоть до фаз Луны. Можно, но нудно. Давайте, поговорим о том, что учесть вполне реально: о биоритмах. Это - тоже действующая модель.
В 1928 году доктор Фридрих Тельчер из университета Инсбрука окончательно доказал наличие биоритмов у людей. У человека есть три цикла. Физический - продолжительностью 23 дня, эмоциональный - продолжительностью 28 дней и интеллектуальный - продолжительностью 33 дня.
Половину каждого из трех циклов человек проводит в положительной фазе, а половину - в отрицательной. Днем повышенного риска считается день перехода из положительной фазы в отрицательную и наоборот. День накануне считается столь же опасным: в такие дни у людей чаще происходят несчастные случаи, обострения болезней, и т. п.
Высчитать эти дни в наше время проще простого. Есть и компьютерные программы, и карманные определители. Есть таблицы, по которым легко высчитать нужный день (единственное, что для этого надо знать: дату и год рождения конкретного человека). В частности, такая таблица есть в книге Евгения Гольцмана «Знаменитые психопаты. Защита от порчи и сглаза».
Если вы знаете дни повышенного риска у конкретного человека, вы можете заранее подобрать для него подходящую формулу порчи. Наиболее опасны «критические дни» в эмоциональном и физическом циклах. «Критический день» в интеллектуальном цикле при наведении порчи особой роли не играет.


Котлячков А., Горин С. Оружие-слово.

Котлячков А., Горин С.

Оружие - слово. Оборона и нападение с помощью…

(Практическое руководство).

Часть X. Рассуждения по поводу насколько опасны формулы порчи?

«Раз в году и палка стреляет».
Народная мудрость

Опасны ли формулы наведения порчи сами по себе? Думаем, что нас легко поймут, если мы скажем, что опасность - возможна. Примерно такая же, как у ружья.
А ружье опасно, когда из него стреляют. И не просто так, а тщательно прицелившись. Что уже зависит от стрелка. И убивает не ружье, а стрелок.
При наведении порчи тоже все зависит от умения того, кто ее наводит. Если наводить порчу неумело, то можно причинить вред самому себе. Опять так же, как с ружьем: в неумелых руках оно представляет опасность и для окружающих, и для того, кто ружье держит.
При этом надо учитывать, что порчу навести можно и без фоносемантических формул. Это труднее, это дело случая. Это так же, как из ружья не стрелять, а умело им бить-- по сравнению с выстрелом эффект будет ниже.
Поэтому, видимо, не стоит относится к таким формулам, как к сверхтайным и сверхопасным знаниям. Вряд ли надо уподобляться Пятнице из романа «Робинзон Крузо». Помните, поначалу Пятница очень боялся ружья Робинзона, и даже молился этому ружью, прося его пощадить. А со временем Робинзон сделал из Пятницы хорошего стрелка, и Пятница мог защищаться и добывать еду.
А. Котлячковым разработано для наведения порчи несколько тысяч фоносемантических формул, действие которых можно прогнозировать заранее. В данной книге мы для примера приводили некоторые их них. Публиковать все формулы не видим смысла. Причин несколько.
Во-первых, при желании можно подобрать на компьютере таких формул сколько угодно, по сотне-другой в день.
Во-вторых, зная основы (плюс фантазия и чуть-чуть лингвистических способностей), это могут делать многие.
В-третьих, большую часть формул мы оставляем «про запас» - скажем, на тот случай, если придется писать новую книгу.
В-четвертых, мы готовы поделиться своими запасами с заинтересованными лицами, и предпринимали это на сайте летом 2000 года.
И, в-пятых, вопрос о нравственности наших занятий все равно остается сложным и не решенным до конца. И нам не хотелось бы уподобляться Паниковскому, который в свое время искал людей, высоконравственных настолько, чтобы дать «настоящую цену».

Защищаться ли от своих слов при наведении порчи?

«Молнии, поражающие одного, пугают многих».
Латинская пословица
«Хоть и остро лезвие ножа, да не обрежет рукоятки»
Вьетнамская пословица

Бытует мнение, что порча «падает» и на того, кто произносит соответствующую фразу. В некоторых случаях это действительно так. Связано это с тем, что в обыденной жизни чаще всего порча наводится неосознанно для наводящего ее, случайно. Обычно это фразы, произносимые в процессе бытового хамства.
Человек, случайно произнесший фонетически плохую и страшную фразу, слышит ее точно так же, как и тот, кому она адресована. В результате последствия для него могут быть не лучшими, чем возникшие у того, кого обхамили.
Если же порча наводится осознанно, то, как правило, это осознание уже является достаточной защитой для наводящего.

Рассуждения по поводу.

«Некоторые способны поджечь мир только потому, что считают себя хорошими пожарниками».
Илья Эренбург
«Идите вы к…» И он назвал весьма популярный в России адрес».
Эммануил Казакевич

Когда и при каких условиях целесообразнее наводить порчу? Желательно это делать без свидетелей. Слова, как известно, к делу не пришьешь, но к делу подшиваются свидетельские показания.
Хотя, надо сказать, и уголовная ответственность за наведение порчи отсутствует. А если даже такое обвинение последует, то всегда можно выдвинуть встречное обвинение в мракобесии. Правда, лучше на вопрос, наводилась ли порча, ответить уклончиво: «Н-дык…». В крайнем случае, можно ответить уклончиво в стиле армейских прапорщиков, то есть «послать…»
Прекрасно охлаждает пыл любознательного фраза: «Может, повторить? Можно».
Свидетели не нужны, еще и потому, что они могут пострадать от ваших слов. Если это не входит в ваши планы, то лучше наводить парчу с глазу на глаз.
При этом надо помнить и то, что хотя за порчу уголовной ответственности нет, но есть ответственность за оскорбление и за угрозу убийством.
Не надо выбирать объектом тренировки невиновных людей.
Немаловажный момент: фраза должна быть к месту, адресована данному конкретному человеку.
Поэтому, поскольку случаи бывают разные, лучше иметь на разные случаи жизни разные, заранее заготовленные фразы.
Преимущество таких фраз в том, что последствия их воздействия можно заранее прогнозировать. Желательно не «перегибать палку»: если есть возможность отпугнуть, вряд ли надо быть чрезмерно жестоким. Тем более, что некоторые, почувствовав вашу силу, в следующий раз будут вести себя абсолютно иначе.
В общем, надо быстро уметь ориентироваться в обстановке. Иногда проще не «метать бисер перед свиньями», а уйти, убежать, ударить или просто сказать «нет».


Котлячков А., Горин С. Оружие-слово.

Котлячков А., Горин С.

Оружие - слово. Оборона и нападение с помощью…

(Практическое руководство).

Часть XI. Пути к совершенству особенность тренировок.

«Если бы это было просто, то все бы это и делали».
Похоже, из Одесского фольклора
«Если ничто другое не помогает, прочтите, наконец, инструкцию»
Аксиома Кана
«Жаждешь крови? Стань гнидой».
Станислав Ежи Леи

Как добиться того, чтобы порча непременно наводилась (и конечно, снималась)? Ответ прост. Нужно довести свои действия до автоматизма.
Специалисты считают, что ничто так не подводит человека в опасности, как необоснованное сознание своей вооруженности. Мы знали многих хороших борцов, боксеров, рукопашников, которые на улице в решающий момент позволяли себе расслабиться и пропускали удар от противника (особенно первый, который оказывался решающим). Кое-кто за это поплатился жизнью. Они настолько были уверены в своих силах, что пренебрегали элементарной осторожностью.
Еще хуже, когда малоподготовленный человек начинает носить оружие. Он считает, что если в кармане или кобуре у него пистолет, то это уже гарантия его безопасности. А когда возникает угроза, он не успевает вытащить оружие, или снять с предохранителя, или передернуть затвор, или…
Да что там говорить. Видимо, ясно, что оружие - еще не гарантия безопасности, надо уметь им пользоваться. Вроде и знает все человек, но… теоретически. А на практике… и побили, и пистолет отобрали. Хорошо, что живой.
Любое оружие (так же, как и приемы рукопашного боя) необходимо применять, не задумываясь, «на автопилоте». Только это дает определенную гарантию успеха.
А как добиться автоматизма? На это вам ответит любой тренер рукопашного боя. Да и любой тренер по другим единоборствам или сложным координационным видам спорта. Автоматизм в движениях достигается, если это движение правильно повторить пять тысяч раз. Подчеркиваем, повторить правильно. И все.
В то же время установлено, что на одной тренировке количество повторений не должно превышать трехсот. Иначе от тренировки будет вреда больше, чем пользы.
Думаем, что такой расклад будет правильным и в нашем деле. Много это или мало? В зависимости от того, как тренироваться. В принципе, - чем чаще, тем лучше. Главное, чтобы не наводить порчу на невиновных людей. Если вы задумали осваивать эти приемы, то вначале необходимо овладеть навыками эриксоновского гипноза в целом. Для успешного результата это просто необходимо. В противном случае - многим рискуете.
Ну, а приемы эриксоновского гипноза можно отрабатывать всегда и везде. Например, на работе, если ваша работа связана с общением. Но тренироваться можно не только в процессе общения.
Когда один из авторов, только начиная заниматься гипнозом, отрабатывал техники присоединения, то делал это перед телевизором, слепо копируя то, что видел на экране. Понятно, что отрабатывай он это в процессе общения - настораживал бы людей. Ведь поначалу отзеркаливать незаметно довольно трудно. Зато, потренировавшись перед экраном месяца два, вы будете отзеркаливать любого непринужденно, «на автопилоте», и совершенно незаметно для собеседников. И для себя тоже! Оба автора иногда ловят себя на мысли, что отзеркаливают всех, с кем общаются. И делают это совершенно естественно и непроизвольно. И как это облегчает жизнь!
В деле наведения порчи та же самая картина. Произнесение формул порчи тоже должно быть «на автопилоте». Когда на вас неожиданно «наезжают» хулиганы, нет времени думать, что сказать. Надо говорить, и все. А потом или убегать (если есть возможность), или бить (если убежать нельзя).
Естественно, мы говорим о формулах отпугивания. Но и при запугивании картина такова: некогда думать, что же сказать этому хаму. Поэтому для таких случаев у вас есть одни формулы, для несколько иных случаев - другие, а для отличных от этих - третьи…
Пожелание вреда - несколько иное. Это ведь скорее нападение, чем защита. По меньшей мере, это контратака. Здесь можно подготовиться заранее. Но все равно, и для таких случаев неплохо иметь несколько заранее заготовленных и отработанных до автоматизма формул.
«Отработанных до автоматизма» - это не только выученные наизусть фразы. Это и отработанная мимика, и взгляд, и жесты. Практически, это тоже прием рукопашного боя, только удар здесь наносится взглядом и словом. Мы знали специалистов-рукопашников (высокого уровня), которые одним взглядом могли остановить противника. Знали и таких из них, которые криком могли ввести противника в оцепенение. Это - отработанный многолетней практикой своеобразный сглаз и порча, хотя и с кратковременным действием. Этого им было достаточно, чтобы самим провести прием.
Однако отработанная до автоматизма формула - тоже не окончательный залог успеха. Надо еще уметь мгновенно оценить обстановку, применить не просто формулу, а именно подходящую к данной ситуации (или не применить!) Не зря хорошие тренеры по рукопашному бою со временем выводят учеников из стен спортзала и проигрывают ситуации, сходные с боевыми: на улице, в лесу, в подъезде, в лифте и т. д. Только тренировки в обстановке (обстановках), приближенной к реальной, позволяют достичь нужного эффекта в подготовке. Поэтому и здесь нужны тренировки, тренировки и тренировки.
Когда тренировки являются эффективными? Только тогда, когда они приносят удовольствие. А что людям нравится? Естественно, то, что они умеют делать хорошо. Так в любом деле. Поэтому вначале придется учиться «через не хочу». Когда же появится навык, когда вы научитесь это делать, можно будет ориентироваться на свое самочувствие.
Кстати, по нашим подсчетам, из не подготовленного, но умного и желающего все освоить человека, специалиста в наведении порчи можно сделать за год или несколько раньше. Из человека, имеющего навыки эриксоновского гипноза, специалиста можно сделать за неделю или несколько раньше (зависит от уровня подготовки и желания).
На Диком Западе револьвер системы «кольт» в свое время прозвали уравнителем. В том смысле, что он уравнял сильных и слабых. Однако на смену одному критерию пришел другой. Теперь уже во внимание принимались не сила и наглость, а быстрота реакции и меткость. То же самое можно сказать и о приемах наведения порчи. Это ведь - тоже оружие, а оружие требует постоянных тренировок и ухода. Между прочим, у ковбоев было признаком дурного тона лечь спать, не разобрав и не почистив револьвер. Ведь для того, чтобы шутки ради прострелить сигару в зубах у друга, нужно было постоянно упражняться в стрельбе.
Есть одна китайская легенда о мастере единоборств. К нему попросился в ученики молодой человек. Мастер согласился взять его, но с условием, что тот будет выполнять все его приказы. Целый год молодого человека заставляли выполнять черную работу, при этом мастер нещадно бил его палкой. Молодой человек все вынес. Когда через год мастер приступил с ним к тренировкам, оказалось, что молодой человек практически неуязвим. За год он так научился уклоняться от ударов, что ударить его не мог даже мастер. Что ему помогло? Он делал это инстинктивно. То есть, не задумываясь, автоматически. На этом комментарии можно закончить.
В чем особенности тренировок по наведению порчи? Овладеть приемами наведения порчи без первоначальной подготовки в области эриксоновского гипноза довольно трудно.
Если же навыки использования гипнотических техник имеются, то можно попробовать использовать формулы порчи самостоятельно. Здесь необходима осторожность, так как имеется опасность самонаведения порчи. Без тренировок перед зеркалом не обойтись. Поэтому на первых порах надо себя к таким тренировкам готовить. Поначалу не стоит тренироваться в полную силу.
Не увлекайтесь просушиванием магнитофонных записей с формулами порчи и, особенно, никому не давайте такие записи слушать, если в ваши планы не входит причинение этим людям вреда.

Высший пилотаж (оригинальные приемы наведения порчи).

«В мужчине заложено чувство ритма. Надо только ему разрешить».
Михаил Жванецкий
«Пространная речь уместна в Коране».
Турецкая пословица

Человек - в высшей степени ритмическое существо. Вся наша жизнь подчинена ритмам. Судите сами: смена дня и ночи, смена времен года, периодически меняющиеся биоритмы организма (это модель, но она действует). Примеров можно привести очень много…
На практике это означает, что ритмическое воздействие оказывается более успешным, ритмическая речь - лучше запоминается и более эффективно влияет в качестве внушения.
То, что будет приведено ниже - это сильнодействующее оружие. Разработано с помощью компьютерных программ и опробовано (очень успешно) на практике. Мы намеренно поместили это после разделов о защите от порчи и о снятии порчи.
Здесь будут приведены некоторые зарифмованные формулы. Любая такая фраза, по сути, является мощной формулой наведения порчи. Действие усиливается от двустишья, и особенно, от четверостишья.
Обычно такого объема информации уже вполне достаточно для достижения желаемого результата. Фонетически страшные, плохие, злые и сильные фразы, в сочетании с ритмизированной речью производят «убийственный» эффект. Оцените:
Хорошо я порчу навожу,
А за хамство страшно накажу.
Чувствуешь в коленках своих дрожь,
Враз от дрожи скоро ты умрешь.

В животе почувствуешь ты жар,
От судьбы получишь ты удар,
Прямо с гноем вылезут глаза,
Кожа заскорузнет, как кирза.

Гноище закапает с ушей,
А зачешешься, как ото вшей.
Язвы будешь чувствовать в кишках,
Громко сердце разорвет тоска.

Будет прямо каждый звук глушить.
Враз прознаешь, как ужасно жить.
Будешь видеть страшный, черный цвет,
А вокруг узнаешь тыщи бед.

А захочешь криком закричать,
Каждый раз ты будешь глотку рвать.
А живой ужасный паразит
Раздраженьем красным заразит.

Каждый раз дерьмище будешь жрать,
Каждый раз кровищей будешь срать.
Прямо ужасы придут на ум,
Уши скрежет разорвут и шум.

Черви будут заживо сжирать,
Кожу будут прямо раздирать.
Страшные круги пойдут в глазах,
С грыжи почернеешь ты в слезах.

Жилы ужас заживо сожмет,
Жабры жар жестокий разжует.
Ужас жизнь разрежет как ножом,
Враз узнаешь, как жужжат ужом

Разложенье кожи будешь знать,
Громко кожу и глаза чесать
Будут грызть ужасные глисты,
Жуткий ужас враз рассмотришь ты.

Рожу ты ужасно размозжишь,
Ты уже почти в гробу лежишь.
Знай - вокруг ужасная среда,
Порча будет раз и навсегда.

Раздраженье знай и резкий зуд,
Клеши враз под кожу заползут.
Вывернет нутро наружу страх,
Жжение почувствуешь в глазах.

Жалобы свои услышишь враз,
Скоро знай, ужасный будет час.
Ты дрожи, как прямо я скажу:
Порчу хорошо я навожу.

Следующий блок зарифмованной гадости, ритм несколько иной:
Пропадешь, пропадешь, пропадешь,
Кожу страшно возьмешь, разорвешь.
Раздраженье разрежет глаза,
Враз откажут в глазах тормоза.

Враз порежешься страшно ножом,
Ты ужасно уже прокажен.
Страшным шорохом жизнь зашумит,
Жрать живот заползет паразит.

Жар почувствуешь враз в животе,
Выжгут жилы на жутком кресте.
Враз узнаешь ужасную жуть,
Знай же - жутко глаза резануть.

Рожу, резко упав, размозжишь,
Рассмотри, как ужасно визжишь.
Разодрали уже каждый член,
Рассмотри дрожь в районе колен.

Кожа будет ужасно зудеть,
Сможешь кожных ты вшей рассмотреть.
Враз кругом будут страшные вши,
Кожу рожи ужасно чеши

Враз узнаешь, как черви сожрут,
Черви заживо кожу сдерут.
Раздерут кожу страшно у глаз,
Навожу страшно порчу зараз

Раздраженье заставит дрожать,
Ужас жилы ножом раздирать
Выжжет гноищем жар изнутри,
Кожу будут вздувать пузыри.

Жажда страшная жабры сожмет,
Жук жужжащий в живот заползет.
Кругом жутко башку закружу,
Размозжу, прокажу, накажу.

При желании можно было бы приводить и другие формулы, но для данной книги, мы думаем, этого вполне достаточно. При правильном применении достаточно, чтобы сделать невротиками не одну сотню людей.
Желательно, чтобы фразы, которыми наводится порча, были короткими, хлесткими.
Живо резко замри,
Живо я загружаю,
Живо в глаза смотри,
Слушай, запоминая.

Глаза же уже стоят,
Голос в ум врезая,
Я заморожу взгляд,
Резко внутрь заползая.

Голос уже внутри,
Знаешь о том уже,
Живо, живо смотри -
Режет дрожь по душе.

Слушай, глаза раскрыв,
Провозглашу как раз,
Наш разговор забыв,
Выполни враз приказ:

Даже меня увидав,
Чувствовать будешь дрожь,
Голос мой услыхав,
Сразу же упадешь.

Знай же приказа суть,
Я ухожу уж с глаз -
Наш разговор забудь,
Но выполняй приказ.

При надлежащем внешнем оформлении это жесткое кодирование может оказать исключительно мощное воздействие. Однако, это уже, как говорится, «спецзаказ». Это под конкретное лицо, под конкретное время и место. Фактически, должна быть заранее спланированная акция, спонтанно вряд ли получится.

В чем преимущество фоносемантики и гипноза в разработке формул порчи?

«Быстро - это медленно, но без перерыва».
Японская пословица

Главное преимущество - скорость. Когда появились кремневые ружья, они практически не имели преимуществ перед луком. Английский лук даже превосходил их в скорострельности. Дальность же боя и убойная сила были почти равными.
Но для того, чтобы стать хорошим лучником, нужно было упражняться с детства, ежедневно. Хорошим стрелком из ружья можно было стать за год. Используя современное стрелковое оружие, за этот срок, при желании, можно стать снайпером.
Аналогичная картина и здесь. Если так называемой «ведьме» требуются годы для овладения приемами порчи, то при использовании знаний из области суггестивной лингвистики, фоносемантики и гипноза приемами наведения порчи можно овладеть сравнительно быстро.
Это - о наведении порчи с использованием готовых формул. Чтобы разрабатывать такие формулы, необходимы знания из области психологии в целом, и НЛП в частности.
И даже с учетом этого, на первых порах не обойтись без помощи компьютерных экспертных нейро-лингвистических программ типа «ВААЛ» или «Диатон». В дальнейшем, при наличии определенного опыта, без них можно обойтись. Однако лучший результат дают именно формулы, разработанные на компьютере. Точно так же можно строить дом с помощью одного лишь топора, но лучше все же использовать и другие инструменты.
* * *

Насколько это нравственно?

«Осуждают того, кто молчит; осуждают того, кто много говорит; осуждают и того, кто мало говорит. Нет того человека, которого бы не осуждали».
Дхаммапада
«Не стриги бороду при двух людях, ибо один скажет «длинна», а другой - «коротка».
Арабская пословица
«Обе стороны медали отлиты в одном металле».
«Каннибалы предпочитают бесхребетных».
Станислав Ежи Лец

Теперь - о нравственном аспекте данных разработок. Все это безнравственно так же, как применение любого оружия - и нравственно точно так же. Все зависит от того:
кто;
при каких обстоятельствах;
против кого это использует.
Прежде чем заняться разработкой формул наведения порчи (а здесь показана лишь малая часть таких формул), мы длительное время занимались разработкой универсальных формул для оздоровления и общения. С использованием приемов суггестивной лингвистики и фоносемантики, таких формул тоже разработано довольно много. И ознакомиться с ними можно, прочитав книгу А. Котлячкова «Взгляд на модели».
Безусловно, порча может быть использована (и используется) в качестве оружия. Есть все же два момента, которые позволяют нам говорить о разработках в этой области открыто.
Во-первых, слава Богу, никто не называет преступниками физика Альберта Эйнштейна за создание атомной бомбы, а конструктора Михаила Калашникова - за создание самого популярного в мире автомата.
Во-вторых, сроки обучения наведению порчи являются короткими относительно. На это нужно тратить время, силы, энергию. А хам, хулиган или профессиональный преступник предпочитает проводить свое время иначе.
В то же время для специалистов (в том числе из спецслужб и правоохранительных органов) это может представлять интерес.
Специалисты считают, что из всех восточных единоборств быстрее всего осваивается муай-тай (таиландский бокс). Считается, что через месяц-полтора интенсивных тренировок человек уже вполне может постоять за себя. (Для сравнения - аналогичный уровень подготовки, при тренировках той же интенсивности, в айкидо достигается через два-три года). Но в настоящее время никто не боится, что муай-тай может представлять угрозу для общества. Выдержать этот месяц интенсивных тренировок могут далеко не все, поэтому владеющих муай-тай: раз, два, и обчелся.
А кроме того, у по-настоящему сильного человека и мировоззрение другое. Люди, которых мы обучили некоторым приемам наведения порчи, обнаруживают общую закономерность. Они применяют эти приемы в самых крайних случаях, только тогда, когда это действительно необходимо. По их словам, они чувствуют себя достаточно вооруженными, чтобы «не обнажать оружие по пустякам».
Давайте дальше поговорим об оригинальных приемах порчи. Помните, мы упоминали «двойную и тройную спираль»?

Двойная и тройная спираль.

«Сыт - бери с собой провиант, ясно - бери с собой зонтик».
Китайская пословица

При наведении порчи удобно использовать техники двойной или тройной спирали.
«Тройная спираль» - это три рассказа, соединенные в один (см. схему). Начинается первый рассказ, не заканчивается, начинается второй. Второй не заканчивается, начинается третий. Затем заканчивается второй, а затем первый. В третий рассказ вставляется нужная команда. Собственно, третий рассказ и может быть полностью той самой командой. При этом сознанием команда забывается, но подсознание ее четко выполняет.
Безусловно, команда выделяется паравербально и (или) невербально. Техника абсолютно проста в исполнении и при определенном навыке позволяет применять ее в ходе разговора в различных вариантах. При наличии навыка можно все, что угодно, сочинить «на ходу». Единственное условие - заранее знать, какую команду вы будете давать.
Тройная спираль М. Эриксона (схема)
Начало целого рассказа
Начало истории 1
Начало истории 2
История 3 (внушение)
Окончание истории 2
Окончание истории 1
Окончание целого рассказа
Приведем реальный пример.
Одного знакомого необоснованно попытались наказать, для чего обвинили в том, что он грубо ведет себя с другими. При этом его самого всячески оскорбляли (видимо полагая, что обхамить подчиненного - в порядке вещей). Человек не стал отпираться, не стал ругаться. Он поступил иначе, сказав следующее:
История № 1 (начало)
«Не так давно про меня сказали, что я - довольно грубый человек. Видимо, кому-то не нравится мое поведение. Скажу прямо: на это я могу заметить, что многие другие считают меня человеком довольно добрым. Просто мой характер напоминает характер кота.
История № 2 (начало)
Дело в том, что кошки - довольно ласковые животные. У меня у самого дома постоянно жили кошки, и я прекрасно знаю их характер. Кошка - она добрая, но до тех пор, пока с ней обходятся хорошо и ее не трогают. А стоит ее обидеть, она пускает в ход когти. А когти у нее страшные. И царапает она страшно.
История № 3 (внушение)
Возможно страшное раздражение кожи.
История № 2 (окончание)
И видимо, легко понять - не надо кошку обижать. А если будете с кошкой ласковым, то она вас никогда не обидит. Кошка просто никогда не позволяет себя обижать. Она не может этого позволить.
История № 1 (окончание)
Я человек по натуре добрый. Я просто всегда действую в соответствии с тем, как ко мне относятся. Я не стараюсь нравиться всем. Я не червонец, чтобы всем нравиться. Добрые люди на меня не обижаются. Но и хамства я не терплю».
От выговора нашего рассказчика такое заявление, естественно, не спасло (все было решено заранее). Как, впрочем, ничто не спасло и его обидчиков от очень сильной экземы, с которой они промучались несколько месяцев.
Вышеприведенный текст тройной спирали, в который вставлена формула порчи, по звучанию хороший и красивый. И к словам совершенно невозможно придраться. Формула же порчи - страшная и сильная.
Человека выслушали и сделали так, как намеревались. Но за обиду он высокопоставленным хамам отплатил! Он говорил, что выговор пережил легко. А вот экзему пережить легко - это вряд ли.
Наводить порчу можно, используя также «двойную спираль» (см. схему). В классическом варианте, это два рассказа, которые ведутся одновременно-поочередно. Кусочек первого рассказа - кусочек второго, опять кусочек первого рассказа - кусочек второго, и т. д.
Фрагмент рассказа № 1 «Целый» рассказ
Фрагмент рассказа № 2
Фрагмент рассказа № 1
Фрагмент рассказа № 2
Фрагмент рассказа № 1
Фрагмент рассказа № 2 И так далее…
Двойная спираль, при всей ее простоте исполнения, дает несколько эффектов:
постоянное притягивание внимания слушателей к «целому» рассказу,
юмористический эффект при резком несовпадении смысла фрагментов,
экономия времени (выслушивание двух рассказов по отдельности заняло бы больше времени).
И есть еще один важный для нас эффект: «на стыках» этих фрагментов может возникнуть новый смысл, которого не было ни в одном из рассказов, но который улавливается подсознанием. Например: «Хороший человек - Иван Иванович, мразь подзаборная - Иван Петрович». Надо только слегка выделить стыки паравербально и (или) невербально.
Ниже мы приведем два шуточных примера «двойной спирали». Это не вполне классическая «двойная спираль», в том смысле, что не все эффекты в каждом из примеров продемонстрированы. Но, если честно сказать, в реальной жизни классические вещи далеко не всегда пригодны. Хотелось бы посмотреть на борца, который будет разбираться с хулиганами по правилам греко-римской борьбы…
Пример первый
Видел я - говорили два друга, Говорили, не замолкая, Понимая легко друг друга, А беседа была такая:
- Я купил огромный букет…
- Как свинья, я напился прямо…
- Я отправился на балет…
- И свалился на улице в яму…

- Словно в храм, я в театр вошел...
- Испугался я, надо сказать…
- Было мне на душе хорошо…
- От испуга я начал кричать…

- Я на сцену из зала глядел…
- Как мне выбраться, я не знал…
- Я в томлении сладком сидел…
- Я рыдал, я блевал, я орал…

- Звукам музыки я внимал…
- Весь в грязи с головы до ног.
- От волнения я привстал…
- Поскользнулся и лужу лег…

- Примадонну я боготворил…
- Матерился я, как шальной…
- Дирижер мне радость дарил…
- Пьяный, грязный и очень злой…

- Я огромный восторг испытал…
- Громко крыл я матом подряд…
- Аплодировал громко зал…
- Увидав милицейский наряд…

- Наслаждение дал мне балет…
- Но из грязи меня извлекли…
- Бросил я на сцену букет…
- В вытрезвитель меня отвезли…

- Я в театр куплю билет…
- Если словно свинья напьюсь…
- Очень я полюбил балет…
- Я поэтому дома запрусь…

Вот такая беседа была,
Говорили, не замолкали,
Про свои говорили дела,
Но друг друга они понимали.

В данном шуточном примере стыками рассказов служат сами фразы двух рассказов.
А вот другой пример «двойной спирали». Называется он «Предвыборная речь». Прочитайте оба варианта…
Откровение лидер наш любит,
Людям врать для него не с руки.
Правда, видят все добрые люди -
Нам не верят одни дураки.

Верят нам благородные люди,
Ненавидят нас те, кто вам врет
Лидер - людям опорою будет,
Обдирать не дозволит народ.

Пересадим легко всяких гадов,
Любим только хороших людей,
Мы накажем воров-казнокрадов,
Любим авторов ярких идей.

Против сделок мы с совестью сроду,
Не в ладах с тем, кто предал страну.
Лидер наш заявляет народу:
Бой объявим ворам и войну!

Прогрессивному явно мы рады,
Людям врать никому не дадим,
Ничего для себя нам не надо,
Верить надо в то, что говорим.

Ложь о нас распускают невежды,
Мы не будем обкрадывать вас,
Будем вам словно остров надежды,
Нет людей благороднее нас.

Опасайтесь врагов наших, братья.
Нам ворюги совсем не страшны,
Мы поднимем легко предприятья,
- Мы раздавим ворье всей страны.

Любим ясность, и верность мы любим,
Взятки брать не дозволим ворью,
Благодать всем трудящемся будет,
Смерть предателям, бандам, жулью.

Будет очень легко для народа,
Наказание всем подлецам,
Радость людям, и свет, и свобода.
Уголовникам смерть и ворам.

Обещаем спокойствие детям,
Ад - чертям, а святым - небеса,
Нам не жалко для вас все на свете,
Отдавайте за нас голоса!
* * *
Откровение лидер наш любит,
Людям врать для него не с руки.
Правда, видят все добрые люди -
Нам не верят одни дураки.

Верят нам благородные люди,
Ненавидят нас те, кто вам врет
Лидер - людям опорою будет,
Обдирать не дозволит народ.

Пересадим легко всяких гадов,
Любим только хороших людей,
Мы накажем воров-казнокрадов,
Любим авторов ярких идей.

Против сделок мы с совестью сроду,
Не а ладах с тем, кто предал страну.
Лидер наш заявляет народу:
Бой объявим ворам и войну!

Прогрессивному явно мы рады,
Людям врать никому не дадим,
Ничего для себя нам не надо.,
Верить надо в то, что говорим.,

Ложь о нас распускают невежды,
Мы не будем обкрадывать вас,
Будем вам словно остров надежды,
Нет людей благороднее нас.

Опасайтесь врагов наших, братья.
Нам ворюги совсем не страшны,
Мы поднимем легко предприятья,
Мы раздавим ворье всей страны.

Любим ясность, и верность мы любим,
Взятки брать не дозволим ворью.,
Благодать всем трудящимся будет,
Смерть предателям, бандам, жулью.

Будет очень легко для народа.
Наказание всем подлецам,
Радость людям, и свет, и свобода.
Уголовникам смерть и ворам.

Обещаем спокойствие летам,
Ад - чертям, а святым - небеса,
Нам не жалко для вас все на свете,
Отдавайте за нас голоса!

Думаем, что таких примеров с двойной и тройной спиралью достаточно, чтобы уловить суть этих техник. Поверьте, что освоить их очень легко.
Надо сказать, что при снятии порчи эти техники также хорошо зарекомендовали себя. Важно здесь заранее наметить ключевые фразы, которые вам необходимо вставить в текст.
* * *

А сейчас давайте на время поговорим не о порче, а о том, как без порчи использовать слово в качестве оружия. В некоторых случаях совершенно не обязательно для достижения своей цели причинять вред другим людям. Можно добиться цели и без этого.


Котлячков А., Горин С. Оружие-слово.

Котлячков А., Горин С.

Оружие - слово. Оборона и нападение с помощью…

(Практическое руководство).

Часть XII. Порча канцелярская. Оружие - слово.

«Наиболее опасно то оружие, которое на оружие не похоже».
Феликс Разумовский

Угроза при наведении порчи - вещь своеобразная. Сама по себе угроза «наслать порчу» - по сути, уже порча. Особенно, если человек, которому такая угроза адресована, в порчу верит. А если и не верит - вскоре поверит, если фраза соответствовала нужным критериям.
Но можно ли обойтись без порчи, без угроз, и, тем не менее, добиться нужного результата? То есть, стать победителем?
Приведем примеры из реальной жизни, когда результат был спрогнозирован заранее, но заранее же обдумывались и применяемые техники. (Примеры взяты из практики А. Котлячкова).
Просим иметь в виду: первый текст - устный. И к нему предъявляются все требования, необходимые для устного суггестивного текста.
Второй текст - письменный. Поэтому в нем использовались приемы именно для письменного текста.
Пример 1. Фабула дела.
Жену моего хорошего товарища (назовем ее Натальей Викторовной Провериной) по указанию Объединенного комитета профсоюзов (профком городских организаций) убрали из очереди на получение квартиры.
Главная трудность заключалась в том, что председатель ОКП - женщина, имеющая большие связи, и оттого представляющая яркий тип уверенного в безнаказанности самодура. На стороне ОКП администрация города. Ими полностью запугана администрация музыкальной школы, где работает истица.
Помощник прокурора, который участвует в суде также под давлением, заранее получил указание быть на стороне ОКП.
Я выступаю представителем истицы в суде (как частное лицо). Заместитель главы администрации города (подруга председателя ОКП) пытается оказать давление на меня через мое руководство (безуспешно, так как мое руководство занимает принципиальную позицию). В суде представитель ОКП ведет себя безграмотно и крайне недостойно, обвиняя истицу в фальсификации, и пытаясь «перевести стрелки» на кого угодно. Он абсолютно убежден в том, что у председателя ОКП «все схвачено».
Дело осложняется правовой коллизией, то есть, несоответствием между собой многих нормативных актов, и поэтому при желании истолковать их можно двояко.
Речь обращена непосредственно к судье (женщине), с соблюдением правил подстройки, основных стратегий переописания, элементов техник: «5-4-3-2-1», перегрузки сознания, многократного повторения ключевых фраз.
Речь приводится дословно. Жирным курсивом выделены моменты, выделяемые интонацией. Подчеркнуты особо значимые слова и фразы. Ключевые фразы выделены жирным шрифтом.
«Уважаемый суд, уважаемые участники судебного разбирательства, уважаемые присутствующие, сегодня мы собрались здесь, на этом судебном заседании для того, чтобы решить вопрос о восстановлении человека в его законных правах, то есть в тех правах, которые закреплены в нормативных актах; актах, обязательных для исполнения каждым. И поэтому мы должны внимательно рассмотреть и тщательно взвесить все обстоятельства этого дела. И для того, чтобы уважаемый суд принял верное, законно обоснованное и справедливое решение, я сейчас скажу нечто, имеющее чрезвычайную важность.
В соответствии с частью первой статьи одиннадцатой Закона РФ «О приватизации жилищного фонда в Российской Федерации», каждый гражданин имеет право на приобретение в собственность бесплатно, в порядке приватизации, жилого помещения в домах государственного и муниципального жилищного фонда один раз.
Естественно, что человек, переезжая на постоянное место жительства в другой город, рассчитывает получить там квартиру и, соответственно, приватизировать ее. И, разумеется, видно, что участвуя в приватизации квартиры, которая находится в городе, из которого уезжаешь, лишаешься права на приватизацию квартиры по новому месту жительства. Ведь приватизация возможна только один раз в жизни, за исключением случаев, когда несовершеннолетние дети участвуют в приватизации квартиры родителей.
И поэтому хорошо видно, что отказаться от приватизации в городе, из которого намерен уехать, вполне разумно. И, конечно, возникает полная, уверенность, что все умные люди это прекрасно понимают.
Первоначально Наталья Викторовна выехала из нашего города на учебу, и, разумеется, за ней на весь период учебы сохранялось право на жилое помещение в соответствии с пунктом вторым части второй статьи шестидесятой Жилищного кодекса РСФСР. А там записано, что жилое помещение сохраняется за временно отсутствующими гражданами в случаях временного выезда из постоянного места жительства в связи с обучением - в течение всего времени обучения.
Возникает необходимость упомянуть и то обстоятельство, что Пленум Верховного суда СССР в своем постановлении от третьего апреля тысяча девятьсот восемьдесят седьмого года номер два «О практике применения судами жилищного законодательства» подчеркнул, что при временном выезде гражданина в связи с обучением право пользования жилым помещением сохраняется за ним в течение всего времени обучения и. в том случае, когда потребовалась его выписка с места постоянного жительства, при условии, что по месту новой прописки ему не было предоставлено в постоянное пользование другое жилое помещение. Особенно прошу обратить внимание на союз «И», а не «ИЛИ», поскольку Пленум Верховного суда говорит в своем постановлении о двух взаимодополняющих условиях: обучение И отсутствие по новому месту жительства в период обучения постоянного жилья. То есть, право пользования сохраняется только на период обучения.
Наталья Викторовна закончила обучение в тысяча девятьсот девяносто пятом году, что видно из диплома Уральской государственной консерватории. А после этого она целый год проработала в городе Екатеринбурге, что подтверждается ее трудовой книжкой. И, следовательно, она полностью утратила право пользования квартирой матери с момента завершения обучения. И поэтому с момента завершения обучения квартира, бесспорно, стала собственностью ее матери и сестры.
А поскольку Наталья Викторовна отказалась от приватизации, то в связи с этим у нее отсутствует право собственности на квартиру.
Это является законным основанием, чтобы решить дело в пользу Провериной.
В соответствии с частью первой статьи двести девятой Гражданского Кодекса Российской Федерации, собственнику принадлежат права владения, пользования и распоряжения.
И в связи с этим у Натальи Викторовны имеется только право пользования, но отсутствует право владения и право распоряжения жильем. И, следовательно, она не является ни собственником, ни владелицей квартиры.
Что же касается того факта, что она прописана в квартире, то, следует сказать, что в соответствии с Правилами регистрации и снятия граждан Российской Федерации с регистрационного учета по месту пребывания и по месту жительства в пределах Российской Федерации, которые были утверждены постановлением Правительства Российской Федерации от семнадцатого июля тысяча девятьсот девяносто пятого года номер семьсот тринадцать, регистрация по месту жительства, или, иначе говоря, прописка, обязательна для всех граждан, где бы они ни проживали.
Человек, приехавший на постоянное место жительство из другого города, имеет право прописаться как у родственников, так и у посторонних людей. Наталья Викторовна прописалась у своей матери. И при этом права ее на квартиру матери точно такие же, как и в случае, если бы она прописалась у посторонних людей.
Тем более, все видят и понимают, что членами одной семьи проживающие в квартире не являются, это две разные семьи, с разным бюджетом, разными интересами, разным образом жизни.
Нужно также сказать и о том, что в соответствии с пунктом шестым части первой статьи двадцать девятой Жилищного кодекса РСФСР нуждающимися в улучшении жилищных условий признаются граждане, проживающие длительное время в домах, принадлежащих гражданам на праве личной собственности, не имеющие другой жилой площади.
И это является законным основанием, чтобы решить дело в пользу Провериной.
Более подробно это положение нашло отражение в постановлении Правительства, изданного во исполнение Жилищного кодекса. В «Примерных правилах учета граждан, нуждающихся в улучшении жилищных условий, и предоставления жилых помещений в РСФСР», утвержденных постановлением Совета Министров РСФСР от тридцать первого июля тысяча девятьсот восемьдесят четвертого года номер триста тридцать пять, в пункте «е» статьи седьмой предусматривается, что нуждающимися в улучшении жилищных условий признаются граждане, проживающие длительное время в квартирах, принадлежащих гражданам на праве собственности, не имеющие другой жилой площади.
И это является законным основанием, чтобы решить дело в пользу Провериной.
Еще подробнее это положение раскрыто в нормативном документе, изданном в крае. В «Правил ах учета граждан, нуждающихся в улучшении жилищных условий, и предоставления жилых помещений в крае», которые утверждены постановлением исполнительного комитета Совета народных депутатов и Президиумом Крайсовпрофа от первого марта тысяча девятьсот девяностого года номер шестьдесят три дробь три в пункте «д» статьи седьмой говорится, что нуждающимися в улучшении жилищных условий признаются граждане, не имеющие жилой площади и проживающие в связи с этим в квартирах, принадлежащих гражданам на праве личной собственности.
А это является законным основанием, чтобы решить дело в пользу Провериной.
Тот очевидный факт, что Наталья Викторовна Проверина не является собственником квартиры и не является владелицей квартиры, безусловно, говорит о том, что жилая площадь у нее отсутствует вообще, и она не имеет ни одного квадратного миллиметра жилья.
И именно о таких случаях говорят все перечисленные мной нормативные акты, и именно такие случаи предвидел и. подразумевал законодатель.
В связи с этим прекрасно видна, что Наталья Викторовна Проверина, безусловно, является нуждающейся в улучшении жилищных условий.
Из это является законным основанием, чтобы решить дело в пользу Провериной.
При этом следует учесть то обстоятельство, что согласно статье 23 Правил учета граждан, нуждающихся в улучшении жилищных условий и предоставления жилых помещений в крае, о которых говорилось выше очередность устанавливается, исходя из времени подачи заявления.
Заявление Натальей Викторовной было подано в тысяча девятьсот девяносто шестом году, и Наталья Викторовна была бы поставлена в очередь, и это было бы, разумеется, законным и. разумным решением. Но, к большому сожалению, первоначально была слабо исследована правовая сторона этого, в результате чего возникли определенные сомнения. Когда же эти сомнения попытались разрешить в пользу Провериной, то возникло препятствие со стороны ОКП-шестьсот шестьдесят шесть. Список, в котором стояла Проверина, ОКП-шестьсот шестьдесят шесть утверждать отказался, мотивируя этот поступок тем, что Проверина якобы жильем обеспечена. И при этом напрочь был проигнорирован тот очевидный и понятный всем умным людям факт, что у Провериной жилье отсутствует вообще. Администрация же и профком музыкальной школы были введены в заблуждение и, хотя, наверняка, видели и чувствовали это, вынуждены были посчитаться с мнением ОКП, которому доверяли очевидно, напрасно, как органу, призванному защищать права граждан.
И это является законным основанием, чтобы решить дело в пользу Провериной.
На прошлом заседании суда представитель ОКП-шестьсот шестьдесят шесть совершенно напрасно пытался убедить суд и присутствующих, что ОКП-шестьсот шестьдесят шесть не имеет отношения к утверждению списков очередников, и что все всецело зависит исключительно от решения администрации и профкома предприятия или учреждения. Однако такое заявление полностью противоречит объективным обстоятельствам.
Во-первых, практически каждому, кто хоть раз сталкивался, с вопросом учета нуждающихся в улучшении жилищных условий в нашем городе, очень хорошо известно, что списки утверждаются ОКП-шестъсот шестьдесят шесть, и без этого утверждения считаются недействительными.
Во-вторых, как все видели, в суде об этом открыто заявили представители музыкальной школы.
Это является законным основанием, чтобы решить дело в пользу Провериной.
У меня лично многократно имели место разговоры на эту тему с председателем ОКП-шестьсот шестьдесят шесть Герсеевой и юрисконсультом ОКП-шестьсот шестьдесят шесть Вялко.
Вначале ОКП-шестьсот шестьдесят шесть предложил прописаться Проскуриной в общежитии, якобы для того, чтобы оправдать ее постановку на очередь. Герсеева мне пояснила, что это нужно якобы «из политических соображений». Хотя совершенно очевидно, что сути дела это бы не изменило, так как в любом случае у Провериной отсутствовало бы свое жилье. Когда Проверина была вынуждена согласиться на это, как все понимают, абсурдное предложение, Герсеева заявила, что и на общежитие прав у нее нет. А ведь это противоречит даже здравому смыслу. И это хорошо видна любому. Ведь на прошлом заседании суда представитель музыкальной школы рассказала, что они ходатайствовали о предоставлении Провериной общежития. А ведь там прекрасно знают, что фактически в одной квартире вынуждены проживать две совершенно разные семьи.
А это является законным основанием, чтобы решить дело в пользу Провериной.
Я имел беседу с Герсеевой по этому поводу, и она пояснила, что она понимает всю противозаконность своих действий, но, на ее словам это сделано исключительно в интересах города, поскольку, если поставить в очередь на квартиру Проверину, то тогда нужно будет ставить в очередь и других граждан, которые живут в подобных условиях.
Но то, что нарушение закона и законных прав граждан можно оправдать таким образом, наверняка, вызывает большое сомнение и у меня и, безусловно, у всех других присутствующих здесь умных и. порядочных людей уважающих закон.
Во-первых, все понимают, что какое-либо улучшение жилищных условий любых граждан при этом абсолютно отсутствует.
Во-вторых, видно, что такой подход прямо нарушает одно из основных конституционных прав человека - право на жилище. Потому что в части первой статьи сороковой Конституции Российской Федерации говорится, что каждый имеет право на жилище и никто не может быть произвольно лишен жилища. В данном же случае мы можем наблюдать случай настоящего произвола, когда целый слой населения нашего города лишен даже не самого жилья, которого у него и так нет, а даже малейшей надежды на то, что когда-нибудь получит свое собственное жилье.
Но кто может защитить человека от такого произвола? Это может совершить только умный? грамотный и, справедливый судья. Чем можно защитить пострадавшего от произвола человека? Правильным судебным решением.
Все сказанное мной подтверждает, что имеются все законные основания, чтобы решить дело в пользу Провериной.
А поэтому я прошу уважаемый суд после рассмотрения всех обстоятельств дела, и, учитывая, что имеются все законные основания, чтобы решить дело в пользу Провериной, принять верное и, справедливое решение, в полном соответствии с, действующим законодательством и восстановить Проверину Наталью Викторовну в правах и в очереди на улучшение жилищных условий с даты подачи заявления».
Дело было рассмотрено 11 ноября 1998 г. Решением суда Проверина Н. В. была полностью восстановлена в правах и в очереди на получение квартиры с даты подачи заявления, то есть, с декабря 1996 г. Администрация музыкальной школы в восторге, поскольку это дает им право поставить в очередь и других. В ОКП и администрации города - траур, переходящий в панику.
И тогда они идут на отчаянный шаг - уговаривают и. о. прокурора опротестовать решение суда. Не разобравшись, что к чему, и даже не ознакомившись с делом, и. о. прокурора практически под диктовку представителя ОКП выносит протест, который направляется в Краевой суд (об этом она позднее сильно жалела). На протест мною от лица истицы были направлены возражения. Привожу текст практически в оригинале, изменив только фамилии. По левому краю текст не выравнен умышленно, поскольку это улучшает суггестивные свойства печатного текста.
11 ноября 1998 г. Зеленоморский городской суд вынес верное и справедливое решение, полностью удовлетворив мои требования, изложенные в жалобе на неправомерные действия Объединенного комитета профсоюзов-666. В соответствии с этим решением я была восстановлена в моих законных правах и принята на учет нуждающихся в улучшении жилищных условий с даты подачи мной заявления по месту работы, то есть с декабря 1996 года. 2 декабря 1998 года и. о. прокурора Абрамовой Е. И. был вынесен кассационный протест, в котором ставится вопрос об отмене указанного выше полностью законного и справедливого решения и о направлении дела на новое рассмотрение. В качестве обоснования своих требований и.о. прокурора приводит доводы, абсолютно противоречащие требованиям действующего законодательства, материалам дела и полностью искажающие реальное положение вещей. В частности, в кассационном протесте говорится, что судом не было принято во внимание, что я отказалась от приватизации добровольно. Однако, как раз это было принято во внимание судом: о том, что я добровольно отказалась от участия в приватизации, я сама заявляла на суде, и мой отказ от приватизации квартиры моей матери был мной вполне обоснован. Это было вызвано тем, что в 1993 году, когда происходила приватизация квартира моей матери, я обучалась в Уральской государственной консерватории, после окончания которой намеревалась остаться жить в городе Екатеринбурге. А в соответствии с ч. 1 ст. 11 закона Российской Федерации «О приватизации жилищного фонда в Российской Федерации» каждый гражданин имеет право на приобретение в собственность бесплатно, в порядке приватизации, жилое помещение, один раз. И поэтому, естественно, я рассчитывала в будущем получить квартиру в Екатеринбурге и, соответственно, приватизировать ее. И если бы я участвовала в приватизации квартиры в городе Зеленоморске, то я лишилась бы права на приватизацию квартиры по новому месту жительства. И в связи с этим мой отказ от приватизации квартиры матери был мной полностью обдуман и доброволен. Далее, в кассационном протесте говорится, что отказ от приватизации не является отказом от проживания в данной квартире и, что якобы я не потеряла самостоятельного права пользования помещением. Однако, и. о. прокурора, вынося протест, совершенно игнорирует тот факт, что право на жилое помещение сохранялось за мной только до окончания мной учебы. В п. 2 ч. 2 ст. 60 Жилищного кодекса РСФСР отражено, что жилое помещение сохраняется за временно отсутствующими гражданами в случае временного выезда из постоянного места жительства в связи с обучением - в течение всего времени обучения. Существует необходимость упомянуть также и то обстоятельство, что Пленум Верховного суда СССР в своем постановлении от 3 апреля 1987 года № 2 «О практике применения судами жилищного законодательства» особо подчеркнул, что при временном выезде гражданина в связи с обучением право пользования жилым помещением сохраняется за ним в течение всего времени обучения и в том случае, когда потребовалась его выписка с места постоянного жительства, при условии, что месту новой прописки ему не было предоставлено в пользование другое жилое помещение. И таким образом, Пленум Верховного суда говорит в своем постановлении, что право пользования сохраняется только на период обучения. Я закончила обучение в 1995 году, что подтверждается моим дипломом об окончании Уральской государственной консерватории, копия которого приобщена к делу. А после этого я целый год проработала в городе Екатеринбурге, что подтверждается моей трудовой книжкой, выписка из которой также приобщена к материалам дела. И, следовательно, я полностью утратила право пользования квартирой матери с момента завершения обучения, и этот факт совершенно обоснованно был учтен судом при вынесении справедливого и законно обоснованного решения о восстановлении меня в правах. Кроме того, в кассационном протесте содержится абсурдное, на мой взгляд, утверждение, что в настоящее время я якобы понимаю, что зря отказалась от приватизации. Данное утверждение противоречит действительности. В кассационном протесте и. о. прокурора берет на себя смелость даже утверждать, что в ходе судебного разбирательства было установлено, что я при отказе от приватизации была введена в заблуждение. Иначе, как оскорбление в мой адрес и в адрес суда, вынесшего справедливое решение, воспринять такое утверждение нельзя. Я являюсь совершеннолетним, взрослым и полностью дееспособным человеком. И поэтому решить, была ли я введена в заблуждение, или же мое решение было осознанным и полностью добровольным, я могу самостоятельно. И даже если бы кто-либо и попытался безуспешно объяснить, что меня якобы ввели в заблуждение, я осталась бы при своем мнении. И поэтому решение суда было законно обоснованным и справедливым. Далее, и. о. прокурора безосновательно указывает в протесте, что ссылка суда на то, что, вселяясь в сентябре 1996 года в квартиру матери, я не приобрела права пользования и распоряжения жилплощадью, не состоятельна, так как якобы я возобновила действие договора найма. Данное утверждение противоречит действующему законодательству, поскольку возобновить договор найма, полностью утративший свою силу в 1995 году, я, разумеется, не могла, а прописавшись в квартиру, принадлежащую на праве собственности моей матери и сестре, я никак не могла приобрести право распоряжения жильем, поскольку не являюсь собственником. Ведь в соответствии с ч. 1 ст. 209 и ч. 1 ст. 288 ГК Российской Федерации, только собственнику принадлежит право пользования, владения и распоряжения. И таким образом, утверждение, сделанное и.о. прокурора в кассационном протесте, грубейшим образом искажает реальное положение вещей и противоречит действующему законодательству. В кассационном протесте также говорится о том, что я якобы делала ссылку на то, что проживаю в квартире на условиях поднайма. Но такое утверждение свидетельствует либо о полном незнании материалов дела, либо об искажении фактов, изложенных в деле. В моей жалобе на неправомерные действия ОКП-666 говорится о том, что условия моего проживания в квартире матери сходны с условиями проживания на условиях поднайма, а это коренным образом отличается от утверждения и.о. прокурора. Суд же, объективно рассмотрев обстоятельства дела, совершенно правильно и обоснованно признал, что я проживаю на условиях поднайма, поскольку условия моего проживания аналогичны таким условиям. И поэтому указания на то, что якобы я должна была заключать со своей матерью письменный договор, противоречит и действующему законодательству, и здравому смыслу. В кассационном протесте имеется даже ссылка на то, что моя сестра считает, что я имею на жилье такое же право, как она и моя мать. Даже если предположить, что моя сестра, запутавшись на судебном процессе, из лучших побуждений и сказала такое, то такое заявление вряд ли можно считать основанием к тем выводам, которые делает и.о. прокурора. Потому что фактически я собственником квартиры не являюсь, от приватизации отказалась в 1993 году добровольно, и целью моего обращение в суд было восстановление меня в правах и в постановке в очереди на квартиру, как человека, у которого отсутствует свое жилье. Далее в кассационном протесте делается совершенно безосновательное утверждение, что законные и справедливые ссылки суда на целый ряд нормативных актов якобы являются несостоятельными, так как они распространяются на лиц, не имеющих жилой площади. Разумеется, это коренным образом искажает требования действующего законодательства, так как все нормативные акты говорят не об отсутствии жилья, а о признании гражданина нуждающимся в улучшении жилищных условий. Более того, и. о. прокурора пишет, что якобы я жилье имею. А данное утверждение противоречит и действующему законодательству, и даже утверждениям, сделанным выше в самом кассационном протесте. Ведь там говорится о том, что от приватизации я отказалась, а из этого с необходимостью следует, что в собственности жилья у меня нет. И совершенно очевидно, что, проживая в квартире, принадлежащей на праве собственности другим людям, хотя бы и родственникам, у меня отсутствует возможность проживать там по договору найма. И при этом следует учесть и то обстоятельство, что в кассационном протесте полностью отсутствуют какие-либо ссылки на нарушение норм материального или процессуального права, поскольку таковых нет, а суд, исследуя обстоятельства дела и вынося свое решение, действовал в полном соответствии с законом. И, кроме того, суд, вынося свое законно обоснованное и справедливое решение, исключительно объективно подошел к рассмотрению дела, необходимые доказательства были исследованы очень тщательно и поэтому решение было чрезвычайно обстоятельным. Юридически значимые обстоятельства были определены судом правильно, имеющие значение для дела обстоятельства были полностью доказаны, выводы суда, изложенные в решении, полностью соответствуют обстоятельствам дела, нормы материального и процессуального права применены верно. Решение было воспринято как абсолютно справедливое администрацией и коллективом Муниципальной музыкальной школы, в которой я работаю. И таким образом, решение Зеленоморского городского суда от 11 ноября 1998 года вынесено в точном соответствии с действующим законодательством и полностью соответствует фактическим обстоятельствам. И поэтому в соответствии с п. 1 ст. 305 VIIK РСФСР ПРОШУ оставить решение суда без изменения, а кассационный протест без удовлетворения».
Безусловно, решение было оставлено без изменения. Позднее по изложенной выше схеме работали некоторые юристы, которых я с этой схемой ознакомил. И всегда с положительным (а главное - заранее прогнозируемым) результатом.
* * *

А теперь можно поговорить и о деловой переписке. По сути, любой текст можно сделать суггестивным, если соблюдать определенные правила. То, что будет предложено вашему вниманию, даже не образцы. Это - примеры того, как можно сделать текст суггестивным. А значит, как можно через такой текст запрограммировать читателя, при этом сделать это незаметно.

Гипноз в деловой переписке.

«Я хочу, чтоб к штыку приравняли перо».
Владимир Маяковский
«Не все ли равно: доблестью или хитростью ты одолел врага».
Вергилий

Что можно использовать из приемов эриксоновского гипноза и НЛП в деловой переписке? Очень многое из того, что применяется в устной речи: перегрузка сознания, рассеивание, использование номинализаций, связывание, а также основные стратегии гипнотической речи (трюизмы, иллюзия выбора, пресуппозиция, чем… тем).
Текст идет, как правило, единым массивом, что усиливает его суггестивные свойства. Крайне редко используется разбивка текста на абзацы. По правому краю текст не выравнивается специально: взгляд легче «скользит» от строки к строке. Практически вся переписка в последние годы ведется нами с использованием этих приемов, что позволяет разрешать многие проблемы.
Естественно, что в первую очередь примеры А. Котлячкова заинтересуют юристов. Представителям других профессий они тоже будут полезны: ведь дело не в конкретном содержании, а в принципах построения текста.
Нижеприведенные примеры взяты наугад, специально не выбирались. Каждый пример мы кратко прокомментируем. Из этих примеров только один предназначен для наведения порчи (не в самом классическом варианте). Цели у других текстов несколько иные: дискредитация, доказательство правоты, отказ, и т. п. Но они послужат иллюстрацией для применения эриксоновского гипноза и фоносемантики в реальной жизни. Фамилии в примерах, естественно, изменены.
Пример 1. Это - ответ в городской Совет депутатов. Туда обратился известный кляузник и психопат, который заполнял свое свободное время исключительно тем, что «трепал нервы» отдельным людям и целым учреждениям. Значительно облегчало ему это занятие то обстоятельство, что он был инвалидом Великой Отечественной войны I группы. (Увы, время не щадит психику большинства людей). Он отказался получать пенсию, утверждая, что его обманули, и начислили меньше, чем надо.
Этот его «каприз» вызван был даже не жадностью, а своеобразным желанием привлечь к себе внимание (но остальным от этого не легче, не так ли?). Его обслуживали на дому и медсестры, и социальные работники - как нельзя лучше. Тем не менее, он третировал практически всех: ни один из посетивших его не ушел без того, чтобы его не обматерили.
Городской Совет депутатов обращается с просьбой помочь разобраться в очередной жалобе. Смысл ее понятен из ответа. Ответ поставленной цели (полностью скомпрометировать кляузника) достиг как нельзя лучше.
«ЗАМЕСТИТЕЛЮ ПРЕДСЕДАТЕЛЯ
ГОРОДСКОГО СОВЕТА ДЕПУТАТОВ

О проверке по факту обращения Гаврилова Н. П.
В соответствии с Вашей просьбой, Управлением социальной защиты населения проведена проверка по факту обращения к Вам пенсионера Гаврилова Н. П. И в связи с этим считаем необходимым сообщить следующее. Гаврилов Николай Петрович является инвалидом Великой Отечественной войны I группы и, как Вы указываете в своем письме в наш адрес, действительно ему неоднократно давались соответствующие разъяснения. И поскольку Вы просите помочь подготовить ответ на некоторые его вопросы, то мы, безусловно, готовы оказать вам помощь в этом деле. Согласно имеющимся в пенсионном деле Гаврилова Н. П. документам, его общий трудовой стаж составляет 15 лет 1 месяц 25 дней. И при этом необходимо учитывать, что время службы в армии (а у Гаврилова Н. П. это период с января 1943 г. по 30 апреля 1946 г.), согласно действующему законодательству, засчитывается в двойном размере. И таким образом, для расчета пенсии берется стаж в 18 лет 5 месяцев 10 дней. И, конечно же, в стаж Гаврилова был бы включен период нахождения его на службе в качестве юнги - воспитанника флота - если бы были представлены соответствующие документы, однако такие документы отсутствуют. И далее мы считаем необходимым сообщить, что если бы существовал Указ Президента РФ об определении стажа в размере 25 лет для начисления пенсии всем участникам боевых действий, то мы в обязательном порядке выполнили бы такой Указ, однако сведений о таком Указе у нас нет. И мы будем очень благодарны Гаврилову Н. П., если он сообщит нам конкретно, что это за Указ. И при этом мы вынуждены подтвердить, что, действительно, Гаврилову Н. П. не начисляется на насчитанную пенсию, а также на сумму, начисляемую для постороннего ухода за ним, коэффициент 20%, а применяется коэффициент 30%, поскольку в нашем городе применяется именно этот коэффициент. И считаем необходимым также отметить, что размер пенсии Гаврилова Н. П. никогда не достигал суммы «1.500 тыс. рублей» и, соответственно, не мог быть уменьшен. И этот размер составляет 602 рубля 62 копейки, а также 305 рублей 50 копеек составляют компенсационные выплаты, и поэтому общая сумма составляет 908 рублей 12 копеек. И считаем своим долгом отметить, что Гаврилов Н. П. выражает недоверие не только специалисту нашего Управления Новиковой В. И., но и всем специалистам нашего Управления в целом, что, безусловно, является его личным правом. И если у Гаврилова Н. П., или у Вас, или у кого-либо еще имеется желание, чтобы специалисты Краевого управления социальной защиты населения сделали заключение по правильности начисления пенсии Гаврилову Н. П., или кому-либо еще, то желающий имеет право обратиться с таким пожеланием в Краевое управление социальной защиты населения и, вполне возможно, что такая просьба будет удовлетворена. И далее хотим дать разъяснения по другим вопросам Гаврилова Н. П. Поскольку Гаврилов Н. П. считает, что Законом РФ «О ветеранах» установлено право бесплатного выделения гаражей для личного автотранспорта инвалидам Великой Отечественной войны, то мы считаем необходимым заявить, что мы, безусловно, признаем право граждан на личное мнение и, конечно же, уважаем мнение Гаврилова Н. П. Однако в вышеупомянутом законе отсутствует информация, на которую ссылается Гаврилов Н. П., и связи с этим наше мнение прямо противоположно мнению Гаврилова Н. П., которое, тем не менее, мы глубоко уважаем. И у нас также отсутствует информация по поводу изъятия у Гаврилова Н. П. обращения к главе города о компенсации стоимости похищенных с его инвалидной машины деталей с положительной резолюцией главы города. К нашему большому сожалению, должны отметить, что в данном случае нам достаточно трудно понять, о чем идет речь, но предполагаем, что вряд ли у Гаврилова Н. П. нет возможности вновь обратиться к главе города и получить от него то, что он считает изъятым. И большое недоумение вызвала у нас (мы уверены, что и у Вас) претензия Гаврилова Н. П., что ему была дана только одна статья (статья 12) Указа Президента в связи с празднованием 50-летия Победы. И если имеется ввиду Указ Президента РФ от 20.12.1994 г. № 2202 «О мероприятиях в связи с празднованием 50-й годовщины Победы в Великой Отечественной войне», то этот Указ состоит из семи пунктов, и поэтому заявление Гаврилова Н. П. о выписке из статьи 12 и у нас, и у вас, конечно же, вызывает замешательство. И в то же время мы готовы представить Вам текст вышеупомянутого Указа, чтобы Вы имели возможность самостоятельно вручить его Гаврилову Н. П. И мы также считаем необходимым сообщить, что обида Гаврилова Н. П. на то, что не рассмотрено его заявление об оказании материальной помощи для оплаты квартиры, не имеет никаких оснований, поскольку это заявление было рассмотрено, и в просьбе было отказано, но в то же время хотим отметить, что мы, безусловно, признаем право граждан иметь обиду на что бы то ни было. И причина отказа, как мы поняли из Вашего письма, действительно очевидна, и Вы совершенно правильно ее указали. И что касается того, что Гаврилов Н. П. полагает, что не получаемая им пенсия используется Управлением социальной защиты населения на другие цели, то должны отметить, что мы очень уважаем его мнение и считаем, что он может, как совершеннолетний и дееспособный человек, полагать все, что считает нужным. И в то же время должны отметить, и предполагаем, что Вы с этим тоже согласны, что препятствий в получении Гавриловым Н. П. его пенсии, которая зачисляется на его счет в банке, нет, и получить ее он может в любое удобное для него время. И в отношении высказывания Гавриловым Н. П. неудовольствия, что какой-то пенсионерке из соседнего подъезда Управлением социальной защиты населения оказана помощь, то вполне возможно, что действительно какой-то пенсионерке помощь оказана, и таких лиц может быть достаточно много, поскольку главная задача нашего Управления - оказывать помощь нуждающимся гражданам, и вряд ли это может служить основанием для недовольства, хотя, конечно же, любой гражданин, в том числе и Гаврилов Н. П., вправе высказывать недовольство этим, но в то же время, как Вы безусловно с нами согласитесь, это, скорее, служит основанием для высказывания удовлетворения. И что касается вопроса жены Гаврилова Н. П. - инвалида I группы Гавриловой Веры Павловны - имеет ли она право на получение доплаты, если размер ее пенсии меньше определенного на данный момент прожиточного минимума, считаем необходимым разъяснить, что подобные доплаты оказываются в нашем городе на основании местных нормативных актов и производятся с учетом совокупного размера доходов всех членов семьи.
Выражаем искреннюю надежду, что наши разъяснения достаточно подробны, и окажут Вам необходимую помощь, и что мы сумели продемонстрировать заинтересованность в решении социальных проблем жителей нашего города и дали возможность почувствовать, что мы всегда готовы проявить заботу о них и оказать им поддержку.
Приложение:
1) Расчеты пенсии Гаврилова Н. П.
2) Указ Президента РФ от 20.12.1994 г. № 2202.
Не подумайте, что все учреждение работало на одного жалобщика. Но время от времени он о себе напоминал. Поэтому ответы ему давать приходилось.
Вот один из ответов на очередную жалобу (предполагаю, что если бы была возможность удовлетворить все, что он требовал, то кляузник, видимо, этого бы не пережил - исчез бы смысл его жизни, не за что было бы «бороться»).
В ответе дается отказ в оказании материальной помощи. Естественно, отказывать надо так, чтобы нельзя было придраться.
«Уважаемые Вера Павловна,
и Николай Петрович!

Ваши заявления об оказании вам материальной помощи, которую вы просили оказать вам для того, чтобы рассчитаться с долгом за квартплату и на приобретение дорогостоящих лекарств, были рассмотрены на заседании городского координационного совета социальной защиты населения, которое состоялось 17 июня 1998 г. И поэтому считаем необходимым сообщить вам о принятом решении по этим заявлениям. Принято решение отказать по этим заявлениям. И причинами этого отказа является в первую очередь тот факт, что ваша семья имеет доход, вполне достаточный для платы за квартиру. И сумма Вашей пенсии, Николай Петрович, составляет 908 рублей 12 копеек, а сумма Вашей пенсии, Вера Павловна, составляет 373 рубля 69 копеек, и в сумме это составляет 1281 рубль 81 копейку. И кроме того, вашей семье регулярно оказывается материальная помощь, а именно Вам, Николай Петрович, в 1998 г. оказана материальная помощь в сумме 2995 рублей и Вам, Вера Павловна, оказана материальная помощь в 1998 г. в сумме 490 рублей. И таким образом, как вы понимаете, ваша семья имеет возможности погасить долги за квартиру, если вы захотите воспользоваться вашими денежными средствами. И что касается помощи на приобретение лекарств, то Вам, Николай Петрович, как инвалиду Великой Отечественной войны I группы, в соответствии с действующим законодательством предоставлена льгота по бесплатному приобретению лекарств по рецептам врачей в пределах норм, установленных Правительством Российской Федерации, поэтому Вы можете в любой момент воспользоваться этой льготой. И точно так же Вы можете в любое удобное для вас время получить с Вашего счета в Сбербанке причитающиеся Вам суммы пенсий, если Вы того захотите.
И мы выражаем искреннюю надежду, что наш ответ доставил вам удовлетворение и оказал вам помощь, и мы дали вам возможность ощутить, что мы всегда готовы проявить о вас заботу и оказать вам необходимую поддержку».
* * *

То, что ниже - более серьезно. Ответ на серьезное (но абсолютно незаконное и несправедливое) обвинение. Суть обвинения будет понятна из ответа. Естественно, в таких случаях оборонительная позиция крайне невыгодна. Ни в коем случае нельзя ничего отрицать или в чем-то оправдываться. В то же время без использования приемов гипноза можно выступить в роли «мальчика для битья». Ответ полностью достиг своей цели - убедил в полной нашей правоте.
«ГУБЕРНАТОРУ КРАЯ

По представлению аудитора Счетной палаты Российской Федерации И. Г. Ракова, направленного Губернатору края (исх. № 14-360 от 18.09.1998 г.) в части проверки использования средств Пенсионного фонда Российской Федерации по городу считаем необходимым сообщить следующее.
В представлении указано, что Управление социальной защиты населения администрации нашего города привлекало кредитные ресурсы для выплаты пенсий. Данная информация, безусловно, является объективной, поскольку в соответствии со статьей 117 Закона Российской Федерации «О государственных пенсиях в Российской Федерации» пенсионное обеспечение осуществляется органами социальной защиты населения. И поэтому Управление социальной защиты населения принимает все возможные в нынешних условиях меры для полного и своевременного обеспечения жителей города государственными пенсиями. В статье 8 вышеназванного закона предусмотрено, что финансирование выплаты пенсий осуществляется Пенсионным фондом Российской Федерации. И если бы такое финансирование происходило своевременно, то, конечно же, пенсии бы выплачивались исключительно из этих средств. Но, поскольку объективно такое финансирование происходит позднее необходимых сроков, Управление социальной защиты населения в целях обеспечения присущих ему функций по социальной поддержке населения принимает возможные меры из числа допускаемых действующим законодательством по обеспечению своевременных выплат пенсий. В частности, за 1997-1998 годы Управление социальной защиты населения восемь раз получало кредиты от администрации города для своевременной выплаты пенсии. И естественно, что погашение кредитов происходило из средств, полученных позднее из Пенсионного фонда, и при этом все кредиты были погашены досрочно, без уплаты процентов за пользование ими. Все это подтверждено материалами соответствующей проверки. В целях дополнительной защиты населения города были приняты также меры для получения кредитов через учреждения Сберегательного банка Российской Федерации. Какие-либо запреты по данному поводу в действующем законодательстве отсутствуют, и в то же время все законные основания для этого имеют место. А кроме того, 30 октября 1997 г. между Управлением социальной защиты населения края, Управлением Федеральной почтовой связи по краю и Сберегательным банком Российской Федерации заключено «Соглашение о сотрудничестве по организации работы по выплате денежных средств пенсионерам в районах края, где отсутствуют РКЦ ЦБ РФ». И этим соглашением, в частности, предусматривается, что «в случае отсутствия средств на выплату пенсии, для обеспечения своевременности выплаты пенсии банк готов рассмотреть вопрос о предоставлении отделам социальной защиты населения кредита на взаимовыгодных условиях». И поэтому договор о кредитовании, в полной мере соответствующий действующему законодательству, был заключен. Поскольку договор имеет под собой прочную нормативную базу, какая-либо неправомерность в данном случае полностью отсутствует. При этом следует учесть, что финансирование выплаты пенсий Пенсионным фондом Российской Федерации, в соответствии с ранее упоминаемой статьей 8 закона Российской Федерации «О государственных пенсиях в Российской Федерации», осуществлялось без нарушений, поскольку данные средства использовались в соответствии с предусмотренными целями, а именно, на финансирование выплаты пенсий, так как данными средствами погашался кредит, использованный на своевременную выплату пенсий. И при этом следует учесть, что хотя Управление социальной защиты населения самостоятельно имело все законные основания для осуществления таких мероприятий, тем не менее, согласование их с управляющим отделения Пенсионного Фонда Российской Федерации по краю имело место в устной форме, и к тому же получило одобрение. И в то же время Управление социальной защиты населения считает возможным впредь производить такие согласования письменно, в соответствии с рекомендациями, указанными в вышеназванном представлении Губернатору края. И также имеет место необходимость отразить тот факт, что проценты за пользование кредитом, хотя и были предусмотрены вышеупомянутым договором, поскольку того требовала типовая форма договора, однако, по согласованию между Управлением социальной защиты населения и Сбербанком России, были немедленно возвращены Управлению социальной защиты населения, поскольку договор заключался исключительно в интересах населения города. И, таким образом, на уплату процентов за пользование кредитом расходование дополнительных средств отсутствовало. И при этом считаем необходимым указать, что возможность расторгнуть кредитный договор от 11.12.1997 г. № 98 и дополнительное соглашение от 11.12.1997 г. с отделением Сбербанка Российской Федерации № 7815 отсутствует по причине того, что указанные договор и соглашение полностью исполнены и срок их действия окончен. И, кроме того, в настоящее время в соответствии с действующим законодательством между сторонами заключен овердрафтный договор, и при этом указания в договоре на средства Пенсионного Фонда Российской Федерации полностью отсутствуют. И также имеется необходимость отразить то, что при заключении и исполнении кредитного договора отсутствовали и отсутствуют любые нарекания или претензии и со стороны Пенсионного фонда, и со стороны Управления социальной защиты населения, и со стороны Сбербанка России, а главное, имело и имеет место полное и своевременное обеспечение выплаты государственных пенсий гражданам в полном соответствии с требованиями действующего законодательства.
Приложение:
1) Копия справки о результатах проверки договоров на выдачу ссуд и кредитов Управлению социальной защиты города для выплаты государственной пенсии - на 4 листах.
2) Копия договора об открытии кредитной линии № 98 от 11.12.1997 г. - на 3 листах.
3) Копия дополнительного соглашения № 1 от 11.12.1997 г. - на 1 листе.
4) Копия выписки по счету - на 1 листе.
5) Копия платежного поручения № 276 - на 1 листе.
6) Копия ордера Сбербанка России о возврате денежных средств - на 1 листе.
7) Справка отделения Пенсионного Фонда по городу - на 1 листе.
8) Копия соглашения от 30 октября 1997 г. - на 1 листе».
Еще один серьезный ответ на предложение «перекроить» существующую структуру учреждений. Смысл предложения будет понятен из текста ответа. Напомним, что тексты приводятся не ради их содержания, а исключительно для демонстрации очень удобных письменных шаблонов, позволяющих заранее прогнозировать нужный результат.
«УПРАВЛЯЮЩЕМУ ОТДЕЛЕНИЕМ
ПЕНСИОННОГО ФОНДА

Сообщаем, что администрацией города и Управлением социальной защиты населения тщательно изучены предложения, изложенные в Вашем письме исх. № 3546/01-СЖ от 2.10.1998 г. И в связи с этим считаем необходимым высказать следующее. В указанном письме предлагается рассмотреть вопрос о создании единой пенсионной службы, которая бы объединила представительство ОПФР, отдела по назначению и выплате пенсий городского управления социальной защиты населения, а также службы по доставке пенсий пенсионерам. Для подкрепления данного предложения в письме приводится целый ряд доводов. И ввиду того, что данные предложения полностью противоречат требованиям действующего законодательства, усматривается целесообразность высказать обоснованное мнение по каждому из этих доводов. В частности, во-первых, в письме сказано, что единая пенсионная служба позволит сократить путь прохождения денежных средств от предприятия к конкретному пенсионеру. Следует заметить, что срок прохождения указанных денежных средств в нашем городе достаточно короток, по сбору средств в Пенсионный фонд России наш город перевыполняет норму почти в два раза, и, по сути, является донором для многих других населенных пунктов края. А кроме того, в любом случае процесс в нашем городе будет протекать по ныне существующему принципу, и уменьшение сроков будет отсутствовать. Во-ВТОРЫХ, в письме указывается, что единая пенсионная служба позволит точнее планировать ежедневную денежную потребность в средствах на выплату пенсий. Возможно, что в других населенных пунктах необходимость в этом имеется, однако в нашем городе она отсутствует полностью. Планирование вышеуказанной потребности у нас ведется на должном уровне, что показывает весь ход работы Управления социальной защиты населения администрации города, поскольку за весь период работы Управления, с февраля 1996 года, случаи нарушения графика выплаты пенсии отсутствуют. А это достигнуто благодаря согласованной работе всего Управления в целом, которое представляет собой, по сути, единый отлаженный механизм. И изъятие любого элемента из этого механизма повлечет за собой обострение социальной напряженности в городе. Тогда как при существующем положении вещей ситуация контролируется в полном объеме. В-третьих, в письме говорится о том, что единая пенсионная служба позволит усилить контроль за правильным расходованием средств ПФР. Данное высказывание представляется более чем сомнительным, поскольку контролирующие функции в любом случае будет выполнять ревизионная служба, точно так же, как это происходит и в настоящее время. И поэтому и процесс контроля, и его качество будут абсолютно идентичны настоящим. В-четвертых, в письме отражено, что единая пенсионная служба позволит создать неразрывную связь назначения пенсий с уплатой страховых взносов за счет комплексного использования персонифицированного учета и единого банка данных плательщиков и пенсионеров. Это, безусловно, здравое мнение мы, конечно, можем поддержать в части того, что такая связь, конечно же, оказала бы в перспективе, а именно через 15-20 лет или более, положительное влияние. Но при этом имеет место и ряд возражений относительно того, что для этого вряд ли имеется целесообразность в разрушении слаженно работающей системы. Потому, что в соответствии с Программой пенсионной реформы в Российской Федерации, одобренной постановлением Правительства Российской Федерации от 20 мая 1998 года № 463 переходный период для реализации предлагаемой данной Программой модели формирования государственного пенсионного обеспечения и, соответственно, использование персонифицированного учета и единого банка данных плательщиков и пенсионеров запланировано до 2020 года (раздел 3, 1 абзац). И при этом какие-либо нормативные документы, предлагающие или рекомендующие создание единой пенсионной службы, полностью отсутствуют по причине противоречия этого действующему законодательству. В-пятых, в письме говорится, что единая пенсионная система позволит быстро разрешать возникающие вопросы по пенсионному обеспечению. При этом следует отметить, что проблема с быстрым разрешением пенсионных вопросов у нас в городе отсутствует благодаря четко отлаженной работе Управления социальной защиты населения администрации города. Все вопросы, связанные с этим, разрешаются крайне оперативно, на высоком профессиональном уровне, и в полном соответствии с действующим законодательством. В-шестых, в письме указано, что городское управление социальной защиты населения, освобожденное от несвойственных ему функций по пенсионному обслуживанию граждан, сможет сосредоточить свои усилия на социальной поддержке инвалидов, неимущих и других категорий населения, нуждающихся в поддержке. И указанное положение письма вызывает большое сомнение, так как функции пл пенсионному обеспечению возложены на органы социальной защиты населения статьей 117 Закона Российской федерации «О государственных пенсиях в, Российской. Федерации», а на Пенсионный Фонд Российской Федерации в соответствии со ст. 8 вышеназванного Закона возложены функции по финансированию выплаты пенсий. И изменить существующий порядок можно, только изменив указанный Закон, а это, согласно статьям 105 и 107 Конституции Российской Федерации, исключительно - прерогатива Федерального Собрания л. Президента России. Управление социальной защиты населения администрации города было создано в феврале 1996 года в полном соответствии с указанным Законом и осуществляет присущие именно ему функции в полном объеме. В Управлении имеется единая городская база данных, что весьма положительно влияет на взаимодействие всех служб, которые взаимно дополняют друг друга. Управление имеет хорошее техническое оснащение и укомплектовано высококвалифицированными кадрами. И таким образом, из изложенного видно, что целесообразность в принятии предложений, изложенных в Вашем письме, в настоящее время в нашем городе отсутствует и, к сожалению, эти предложения находятся в прямом противоречии с требованиями действующего законодательства. Очень хотим верить в то, что Вы правильно поймете законность и обоснованность нашего отказа, и считаем необходимым высказать Вам искреннюю благодарность за предложенное сотрудничество, и выражаем надежду, что обязательно найдем с Вами области деятельности, в которых такое сотрудничество окажется плодотворным».
* * *

Теперь - особый случай. Ответ на заявление психически нездорового человека. Это не кляузник, и не зарвавшийся тип. Напротив, это в прошлом очень хороший, заслуженный и уважаемый человек. Но ввиду болезни, обусловленной преклонным возрастом, он теряет различие между реальностью и своими фантазиями.
В этот раз он посчитал, что якобы побывал в Москве, куда его приглашали как участника обороны столицы (он действительно ее защищал, и имеет много наград). Поэтому он просит оплатить ему проезд. Обижать настоящего героя нельзя, но и просьба основана исключительно на его фантазиях.
Давая ответ, исходили из того, что лучший отказ - свой собственный. Ответ полностью удовлетворил адресата.
«Уважаемый И. Д.!
В Управление социальной защиты населения из администрации города поступило Ваше заявление, в котором Вы сообщаете, что в ноябре 1997 г. посетили г. Москву, куда ездили по приглашению Правительства Москвы, и просите решить вопрос о плате за Ваш проезд в сумме 1360 рублей. Рассмотрев Ваше заявление, считаем необходимым сообщить Вам следующее.
Статья 14 Федерального закона «О ветеранах» предоставляет инвалидам Великой Отечественной войны I и II групп льготу в виде бесплатного проезда один раз в год по их желанию на железнодорожном, воздушном, водном или междугородном транспорте. И, как Вы указываете в своем заявлении, такую льготу в 1997 г. Вы получили, и ездили железнодорожным транспортом в г. Челябинск к родственникам. А для того, чтобы положительно решить вопрос об оплате Вашего проезда в 1997 г. в Москву и обратно, необходимы основания для такой оплаты. И при этом законными основаниями для положительного решения этого вопроса являются проездные документы, а именно, железнодорожные билеты, содержащие сведения о Вашей фамилии и соответствующие тем датам, которые Вы указываете в Вашем заявлении. И при этом считаем необходимым заверить Вас, что при предоставлении указанных проездных документов, содержащих вышеперечисленные сведения, вопрос об оплате Вашего проезда будет рассмотрен в кратчайшие сроки. И поэтому выражаем искреннюю надежду, что наш ответ убедил Вас в том, что мы всегда готовы оказать Вам помощь и поддержку в полном соответствии с требованиями действующего законодательства».
* * * *

Такие ответы, как нижеприведенный, лучше бы не давать. Было бы лучше, если бы государство делало то, что обязано делать. Однако живем мы не на облаке, а на земле. Поэтому подчас и приходится объяснять это людям. В ответах, если вы заметили по стилю, в начале пересказывается содержание заявления, причем теми же словами, что и в заявлении. Так легче быстро вызвать подсознательное доверие у адресата. Этот ответ адресата полностью удовлетворил.
«Уважаемый Н. С.!
В Управление социальной защиты населения из администрации города поступила Ваша телеграмма, которую вы направляли губернатору края. В этой телеграмме Вы сообщаете, что чернобыльцам не выплачивают на питание. И в связи с этим считаем необходимым сообщить вам следующее. В соответствии с п. 10ч. 1ст. 15 Закона Российской Федерации «О социальной защите граждан, подвергшихся воздействию радиации вследствие катастрофы на Чернобыльской АЭС» от 15 мая 1991 года (в редакции Федерального закона от 24.11.1995 года № 179-ФЗ), указанным гражданам, к которым относитесь и Вы, гарантируется «ежемесячная выплата денежной компенсации на приобретение продовольственных товаров в размере двукратного установленного законом минимального размера оплаты труда». И поэтому наше Управление делает все возможное для того, чтобы Вы, как и другие участники ликвидации аварии на Чернобыльской АЭС, получили все предусмотренные льготы и компенсации. И поскольку, к большому сожалению, денежные средства на указанные выплаты поступают от Федерального казначейства с большим опозданием, наше Управление изыскивает все возможности, чтобы производить их из средств Управления. В частности, это было осуществлено при выплатах за июнь, июль, август и сентябрь 1998 года. И лишь позднее эти затраты погашаются за счет средств, поступающих из Федерального казначейства. И Вам полагающиеся по закону средства, несмотря на объективные трудности, были выплачены в последний раз 26 октября 1998 года, что, как Вы понимаете, свидетельствует о том, что в нашем городе делается все возможное, чтобы защитить Ваши законные права. И поскольку в личной беседе с начальником Управления Вы получили очень подробные разъяснения по данному поводу, которые доставили Вам удовлетворение, то мы выражаем надежду, что наши действия позволяют Вам в полной мере ощущать, что мы всемерно и постоянно оказываем поддержку и осуществляем защиту законных прав граждан».
* * *

Ну, а далее - ответ очередному психологическому вампиру. Смысл кляузы будет ясен из ответа. После получения ответа кляузница надолго затихла. В принципе, этот ответ - один из вариантов порчи, цель которой - избавиться от общения в дальнейшем.
«Уважаемая М. X.!
В Управление социальной защиты населения поступило Ваше заявление, с которым Вы обращались в Управление социальной защиты населения Красноярского края. В связи с этим считаем необходимым сообщить Вам следующее. В своем заявлении Вы высказываете претензии к специалисту Управления социальной защиты Петрухиной И. В. по поводу того, что в акте обследования жилищно-бытовых условий Вашей семьи содержится информация о склонности Вас к употреблению спиртных напитков. И также Вы требуете, не можете даже, по Вашим словам, просить: к работе допускать честнейших, не завистливых людей, разобраться по данному случаю, выдать Вам копию акта обследования жилищных условий, в добровольном порядке потребовать письменных извинений за недозволительное отношение к порядочному человеку, в добровольном порядке возмещения Вам причиненного морального вреда Петрухиной И. В. в размере 300 рублей. И поэтому считаем нужным ответить Вам по каждому из вышеперечисленных пунктов. Основанием для записи в акте обследования жилищных условий вышеупомянутой информации послужили объективные сведения о многократном привлечении Вас к административной ответственности за целый ряд правонарушений. И, в частности, это сведения о привлечении Вас к административной ответственности: 23.01.1993 г. по статье 117 Кодекса РСФСР об административных правонарушениях - за управление транспортным средством водителем, находящимся в состоянии опьянения, 12.05.1993 г. по статье 165 этого Кодекса - за злостное неповиновение законному распоряжению или требованию работника милиции, 21.05.1993 г. по статье 165 этого Кодекса - за злостное неповиновение законному распоряжению работника милиции, 28.01.1994 г. по статье 117 Кодекса - за управление транспортным средством водителем, находящимся в состоянии опьянения, 17.01.1995 г. по статье 165 Кодекса - за злостное неповиновение законному распоряжению или требованию работника милиции, 14.09.1998 г. по статье 179 этого Кодекса, которая предусматривает административную ответственность за умышленную порчу паспорта или утрату его по небрежности. И таким образом, из этой полностью объективной информации, зарегистрированной надлежащим образом в ОВД нашего города, достоверно следует, что Вы привлекались к административной ответственности шесть раз, и при этом из них дважды за управление транспортным средством в состоянии опьянения и трижды за злостное неповиновение законному распоряжению или требованию работника милиции. И из этого закономерно следует, что у специалиста Петрухиной И. В. имелись объективные основания для того, чтобы отразить в акте обследования жилищных условий Вашей семьи соответствующую информацию. И при этом мы совершенно согласны с Вами, что работать в нашем Управлении должны честные и независтливые люди и будем всегда придерживаться такого мнения. И поскольку Вы просили разобраться по данному случаю, то считаем нужным сообщить, что проверка по данному факту проведена тщательным образом, и указанная проверка полностью подтвердила объективность информации, содержащейся в акте обследования жилищных условий Вашей семьи, что Вы, безусловно, поняли из вышеизложенного. И так как Вы также просите выдать Вам копию акта обследования жилищных условий, то считаем нужным дать Вам разъяснения, что в соответствии со статьей 2 Закона Российской Федерации «Об обжаловании в суд действий и решений, нарушающих права и свободы граждан» от 27.04.1993 г. № 4866-1 (в редакции Федерального закона от 14.12.1995 г. № 197-ФЗ), каждый гражданин имеет право получить возможность ознакомления с документами и материалами, непосредственно затрагивающими его права и свободы. И при поступлении от Вас обоснованного заявления с указанием конкретных прав и свобод, которые, по Вашему мнению, нарушены, будет рассмотрен вопрос об ознакомлении Вас с актом обследования жилищных условий Вашей семьи. И в случае, если Ваши требования будут обоснованы и будут соответствовать требованиям действующего законодательства, то, безусловно, Ваша просьба будет удовлетворена, и Вы получите возможность ознакомления с вышеуказанным документом. И при этом имеет место необходимость отметить то обстоятельство, что действующее законодательство предусматривает выдачу копий документов лишь в случаях, специально оговоренных нормативными актами, и поэтому законная возможность выдать копию акта лично Вам, к сожалению, отсутствует, однако это, тем не менее, не препятствует возможности Вашего ознакомления с актом при соблюдении вышеназванных требований, предусмотренных действующим законодательством. Далее, Вы требуете в добровольном порядке потребовать письменных извинений за недозволительное отношение к порядочному человеку. И поэтому мы считаем совершенно необходимым уведомить Вас, что работники нашего Управления обязаны одинаково корректно общаться и с порядочными людьми, и с людьми иных категорий. И поскольку в Вашем заявлении вы указываете, что Петрухина И. В. заявила, что с актом не обязаны знакомить, у нее имеются факты, что Вас задерживала милиция, то необходимо признать, что специалист Петрухина И. В. в данном случае, как следует из Вашего заявления, сказала Вам то, что, как Вы хорошо понимаете, соответствует реальной действительности. А информация, официально зарегистрированная в ОВД нашего города, вряд ли может быть отнесена к разряду сплетен, и поэтому основания для того, чтобы признать отношение к Вам специалиста Петрухиной И. В. недозволительным, отсутствуют. И, в соответствии с этим, отсутствует возможность удовлетворить Ваши требования о письменном извинении и о возмещении Вам морального вреда, поскольку отсутствуют любые основания для этого. И в то же время выражаем искреннюю надежду, что наш ответ внес для Вас существенную ясность в Вашем вопросе и сумел продемонстрировать Вам то, что наше Управление в своей работе использует исключительно объективную и многократно проверенную информацию из официальных источников. И это обязательно позволит Вам в полной мере ощущать, что мы всемерно и постоянно оказываем поддержку гражданам и осуществляем защиту их законных прав и интересов».
Ниже - случай, когда приходится отвечать за несовершенство действующего законодательства. То есть, когда один нормативный акт противоречит другому. В результате у человека есть только один выход - обращаться в суд. Конечно, когда вам поступает заявление в грубой и безграмотной форме (явно составленное для заявителя каким-то юристом-самоучкой), бывает желание ответить аналогично. Но это опасное желание (во всех смыслах). К тому же сам заявитель ни в чем не виноват. Поэтому лучше дать ответ корректный. И при этом можно, перегрузив сознание обилием информации (обязательно правильной), дать необходимую команду. В данном случае команда была выполнена, и вскоре дело было разрешено судом к удовольствию обеих сторон.
«Уважаемая В. Д.!
В Управление социальной защиты населения ступило Ваше заявление, в котором Вы просите рассмотреть вопрос о назначении Вам пенсии по выслуге лет. В связи с этим считаем необходимым разъяснить следующее. В своем заявлении Вы указываете, что в назначении пенсии Вам было отказано без объяснения каких-либо оснований. И при этом Вы сообщаете, что ответ был дан Вам формальным со ссылкой на несуществующий нормативный акт. В качестве несуществующего нормативного акта вы указываете постановление Совета Министров РСФСР от 6.09.1991 года № 463. Поэтому вынуждены разъяснить, что указанное постановление существует и является действующим. Оно называется «Об утверждении Списка профессий и должностей работников образования, педагогическая деятельность которых в школах и других учреждениях для детей дает право на пенсию за выслугу лет», новая редакция этого постановления утверждена постановлением Совета Министров Правительства Российской Федерации от 22.09.1993 года № 995. И если у Вас имеется желание ознакомиться с текстом этого постановления, мы можем Вам предоставить такую возможность. Далее Вы указываете, что в ответе была проигнорирована ваша ссылка на ст. 9 инструкции Минсоцзащиты от 13.08.1992 года № 1654-РБ. По всей видимости, Вы подразумевали под этим «Порядок предоставления и оформления документов для назначения пенсии», утвержденный Министерством труда и занятости населения Российской Федерации 13.08.1992 года № 1654-РБ и Министерством социальной защиты населения Российской Федерации 14.08.1992 года № 1-2761-18, где в статье 9 перечисляются документы, которые должны быть приложены к заявлению о назначении пенсии за выслугу лет. И при этом должны сообщить, что причинная связь между информацией, изложенной в этой статье, и причиной отказа Вам в назначении пенсии отсутствует, поскольку причина отказа заключается в том, что отсутствуют доказательства, подтверждающие специальный трудовой стаж. А требование представить такие документы закреплено в п. «а» именно этой статьи. Также Вы указываете, что проигнорирована ст. 1 приказа Министерства соцобеспечения от 4.10.1991 года № 190. В данном случае Вы, видимо, имели в виду «Положение о порядке подтверждения трудового стажа для назначения пенсий в РСФСР». Усматривается необходимость разъяснить, что в статье 1 этого документа говорится о документах, подтверждающих трудовой стаж. И при этом, как там указывается, основным документом, подтверждающим стаж работы, является трудовая книжка. Однако трудовая книжка подтверждает продолжительность стажа, характер же работы должен быть подтвержден другими документами. Кроме того, Вы пишете, что Вам был сокращен стаж Вашей педагогической работы. И поэтому есть необходимость сообщить Вам, что стаж сокращен быть не может, а часть стажа вашей педагогической работы не учтена, поскольку отсутствуют документы, подтверждающие именно характер Вашей деятельности. Далее вы пишете, что Вам отказано в назначении пенсии, потому что работа в ведомственных детских дошкольных учреждениях в стаж для получения пенсии по выслуге лет не засчитывается. Ваше утверждение противоречит действительности, поскольку формулировка отказа звучала следующим образом: «Отказать в назначении пенсии в связи с тем, что в документах, представленных для назначения пенсии, отсутствует свидетельство о регистрации учреждения, нет лицензии на ведение образовательной деятельности, стаж «педагогической деятельности составляет 18 лет 08 месяцев 16 дней». Этот отказ был направлен Вам 26.11.1998 года, исх. № 12-19-2189. И таким образом видно, что причина отказа в назначении пенсии вовсе не в том, что детское учреждение является ведомственным, поскольку подведомственность в данном случае роли не играет, а в том, что согласно статье 12 закона Российской Федерации «Об образовании» от 10.07.1992 года № 3266-1 образовательное учреждение является юридическим лицом. А поскольку документальное подтверждение того, что то учреждение, в котором Вы работали, является юридическим лицом, отсутствует, то нет возможности положительно решить вопрос о назначении Вам пенсии за выслугу лет. Нам очень жаль, что Вы считаете, что наше решение является формальным и необъективным, однако нарушить требования действующего законодательства мы не можем. И Ваше утверждение, что в своих действиях наше Управление вышло за рамки своей компетенции, введя новые нормы, не предусмотренные действующим законодательством, представляется абсолютно необоснованным и полностью противоречащим действующему законодательству и реальному положению вещей. Утверждение, что такие действия признаны незаконными, со ссылкой на представление Генеральной прокуратуры, представляется более чем странным, поскольку признать действующий нормативный акт незаконным имеет право только Конституционный суд Российской Федерации. И поэтому ссылка на представление Генеральной прокуратуры, безусловно, представляется несостоятельной. И в то же время считаем необходимым разъяснить Вам, что наиболее оптимальным в Вашем случае будет обращение в суд для подтверждения факта, что учреждение, в котором Вы работали, действительно является учреждением для детей, включенным в Список, утвержденный Постановлением Совета Министров РСФСР от 6.09.1991 года № 463. После вступления судебного решения об этом в законную силу будут законные основания для назначения Вам пенсии за выслугу лет. Безусловно, будет целесообразно при этом воспользоваться услугами квалифицированного адвоката, правильно, ориентирующегося в текущем законодательстве. Одновременно хотим сообщить Вам, что в Российской Федерации нет Министерства социальной защиты населения, а существует Министерство труда и социального развития Российской Федерации (Минтруд России). Его адрес: 103706, Москва, Биржевая пл. 1. И если у вас имеется желание обратиться туда, то предполагаем, что эта информация будет для Вас полезна. Выражаем надежду, что настоящий ответ вы воспримите как законно обоснованный, и что он продемонстрирует нашу готовность всегда оказать Вам поддержку».
Следующий ответ - на заявление психически здорового человека. Этот человек искренне заблуждается, но, тем не менее, полностью убежден в своей правоте (совершенно напрасно). Переубеждать - себе дороже. Это бесполезно по определению. Поэтому в ответе делается ставка на перегрузку сознания. Информация, с помощью которой производится перегрузка сознания, абсолютно правильна (обман не допускается ни в коем случае). Когда же сознание уже перегрузилось полностью (проверьте на себе), дается вежливый отказ, который человек воспринимает совершенно спокойно. Во всяком случае, этот ответ адресата полностью удовлетворил.
«Уважаемая Т. А.
В Управление социальной защиты населения поступило Ваше заявление, в котором Вы просите рассмотреть вопрос о выдаче Вам денежной компенсации в ценах 1999 года за недополученные Вами по закону автомашины. В связи с этим считаем необходимым сообщить Вам следующее. Вопрос, который Вы просили рассмотреть в Вашем заявлении, нами рассмотрен. В соответствии с ч. 8 ст. 30 Федерального закона «О социальной защите инвалидов в Российской Федерации «инвалидам, имеющим соответствующие медицинские показания для бесплатного получения автотранспортного средства, но не получившим его, а также по их желанию вместо получения автотранспортного средства предоставляется ежегодная денежная компенсация транспортных расходов». Поскольку медицинские показания для бесплатного получения Вами автотранспортного средства отсутствовали и отсутствуют в настоящее время, Вы приобретали автомобили с зачетом стоимости мотоколяски. В соответствии с совместным письмом Министерства социальной защиты населения Российской Федерации № 1-707-18, Министерства финансов Российской Федерации № 28 от 23 марта 1993 года «О продаже инвалидам легковых автомобилей с зачетом стоимости автомобиля «Запорожец» или мотоколяски и их реализации», новое транспортное средство может быть продано инвалиду только по истечении семи лет с момента приобретения реализуемого автомобиля. В постановлении Правительства Российской Федерации от 14 марта 1995 года № 244 «Об изменении марки автомобиля, предназначенного для выдачи инвалидам бесплатно» также говорится о том, что автомобили выдаются сроком на семь лет. А из этого отчетливо видно, что речь идет только об автомобилях, предоставляемых бесплатно. В отношении же автомобилей, приобретенных с зачетом стоимости мотоколяски, говорится лишь о том, что новое автотранспортное средство выдается не раньше, чем через семь лет. И поэтому у нас отсутствует законная возможность удовлетворить Ваши требования. Однако выражаем искреннюю надежду, что наш ответ доставит Вам удовлетворение и даст Вам возможность осознать, что мы всегда готовы придти к Вам на помощь и оказать Вам любую поддержку в пределах, предусмотренных действующим законодательством».
* * *

Ну, а теперь несколько простых примеров того, как можно обращаться с просьбами, используя приемы эриксоновского гипноза и фоносемантики. Несмотря на внешнюю простоту, тексты обладают выраженными суггестивными свойствами, и результат их воздействия известен заранее. Естественно, что практика теорию полностью подтверждает.
«ДИРЕКТОРУ СПОРТИВНОЙ
ДЕТСКО-ЮНОШЕСКОЙ ШКОЛЫ
ОЛИМПИЙСКОЙ РЕЗЕРВА

Уважаемый Г. Е.
В настоящее время в Центре социально-медицинской реабилитации инвалидов Управления социальной защиты населения занимается оздоровительно-лечебной физкультурой 25 инвалидов разных возрастов.
Занятия с ними проводятся в двух группах - мужской и женской, под руководством штатного инструктора Ладейкина А. П. Ввиду того, что в Центре социально-медицинской реабилитации инвалидов отсутствуют специальное помещение для таких занятий, УБЕДИТЕЛЬНО ПРОСИМ положительно решить вопрос о выделении для занятий лечебно-оздоровительной физкультурой инвалидов помещения тренажерного зала Вашей школы, бесплатно, в течение трех часов дважды в неделю. И тем самым Вы, безусловно, продемонстрируете свои исключительно высокие нравственные качества и окажете очень большую и неоценимую помощь в деле социальной защиты инвалидов города».
* * *

Другой пример - обращение к руководству. Здесь, помимо прочих условий, необходимы и логические доказательства, подтверждающие обоснованность просьбы. Вся информация, изложенная в тексте, абсолютно достоверна, хотя текст является суггестивным именно благодаря приемам гипноза и фоносемантики.
«ГЛАВЕ ГОРОДА - Уважаемый В. Г.!

Сообщаем, что в специальном доме для одиноких престарелых по адресу: ул. Мира 21а в настоящее время проживают 132 человека. Из них 85 человек старше 70-ти лет, 32 человека - инвалиды 1-ой и 2-ой групп. Все проживающие страдают соматическими заболеваниями, а многие страдают психическими расстройствами и старческим слабоумием. У этих людей дезорганизовано мышление, периодически высказываются бредовые идеи, особенно идеи преследования, они склонны к причинению вреда для себя и окружающих. Их действия носят хаотический и непродуктивный характер. Большинство этих лиц не имеют возможности для самообслуживания. В связи с этим они состоят на учете у врача-психиатра и принимают специальное лечение, прерывание которого абсолютно противопоказано. Для улучшения обслуживания этих категорий граждан крайне необходимо введение дополнительной штатной единицы медсестры. Принимая во внимание вышеизложенное и огромную социальную значимость этого вопроса, убедительно ПРОСИМ ВАС рассмотреть и положительно решить вопрос о введении такой дополнительной штатной единицы. Тем самым будет проявлен истинный гуманизм в отношении больных и престарелых людей и оказана реальная, и значимая помощь в деле социальной защиты населения города».
* * *

«В огороде бузина, а в Киеве дядька» - это абсурд. Но если «Бузина в огороде ввиду того, дядька проживает в Киеве» - это уже гипноз. Нижеприведенный простой пример демонстрирует это. Казалось бы, никакой связи между высказываниями нет, но... Ее нет и на самом деле. Тем не менее, такая абракадабра позволяет прекрасно достичь нужной цели. В данном случае это помогло учреждению наполовину сократить расходы (себе) на мероприятие.
«ГЕНЕРАЛЬНОМУ ДИРЕКТОРУ

Уважаемый А. Я.
Управление социальной защиты населения убедительно просит Вас положительно решить вопрос о проведении 25 декабря 1998 года в зале кафе «Атлантика» (2-ой этаж) праздничного Новогоднего вечера для работников Управления социальной защиты населения. Принимая во внимание то, что подавляющее число работников нашего Управления имеют весьма скромные доходы, просим также положительно решить вопрос о разрешении использования при проведении Новогоднего вечера спиртных напитков, фруктов и конфет, приобретенных нашим Управлением самостоятельно. Кроме того, наше Управление имеет возможность использования для музыкального сопровождения при проведении вечера своей звуковоспроизводящей аппаратуры, в связи с чем имеется реальная возможность уменьшить Ваши расходы и, соответственно, поможет Вам с легкостью отказаться от платы за вход. И тем самым Вами будет оказана весьма существенная помощь всем работникам нашего Управления. И при этом оказанная Вами по- г мощь будет иметь как материальную, так и, безусловно, очень значительную моральную сторону, и обязательно послужит укреплению социальной защищенности жителей города».
Еще один пример: по такой форме очень удобно находить спонсоров. Главное - обращаясь время от времени к одному и тому же лицу, не повторяться (во всяком случае - не дословно). Нижеприведенный текст (реальный) представляет собой пример жесткого кодирования, а потому особенно удобен. Разработать такой текст (фоносемантически) можно только на компьютере, но здесь важнее всего смысл (с учетом фоносемантики это действует наверняка). То есть, надо показать личную выгоду для спонсора. Делая одинаковый текст для разных адресатов, ни в коем случае не надо экономить бумагу и время - нужно вписывать имя адресата от руки. Адресат должен чувствовать, что обращаются именно к нему, что его уважают.
«УПРАВЛЯЮЩЕМУ БАНКОМ

Уважаемый В. Д.!
В ознаменование 55-летия Победы в Великой Отечественной войне городской шахматный клуб «Каисса» проводит в городе международный шахматный турнир. Он будет проводиться с 13 по 24 марта 2000 года. В этом турнире участвуют и шахматисты нашего города, защищающие его спортивную честь.
В связи с этим УБЕДИТЕЛЬНО ПРОСИМ быть спонсорами этого турнира и оказать помощь для его проведения, в размере до ***** тысяч рублей.
Этот благородный поступок, безусловно, найдет - большой и широкий отклик в душах горожан. А со своей стороны заверяем, что это будет широко отражено нами в средствах массовой информации. И это, безусловно, поможет дополнительно поднять и укрепить престиж вашего Банка.
Заранее выражаем искреннюю благодарность за Ваше великодушие и доброту».
И, наконец, еще один пример письменной просьбы. Здесь используется сочетание убеждения и внушения. Текст составлен на компьютере с использованием экспертной нейро-лингвистической программы. Как и во всех вышеприведенных примерах, цель была достигнута.
Безусловно, решающим было личное общение, но текст прекрасно подготовил к этому почву. Сейчас в этом учебном заведении есть своя прекрасно оборудованная музыкальная студия (действительно необходимая).
«ЗАМЕСТИТЕЛЮ ГЛАВЫ
АДМИНИСТРАЦИИ ГОРОДА

Уважаемый Е. М.
Коллектив Муниципального лицея № * обращается к Вам с большой просьбой об оказании помощи для решения следующего вопроса. В Лицее созданы и плодотворно действуют творческие объединения детей, а именно: детский театр, хореографический коллектив, детский хор и вокальная студия. Тем самым удается успешно развивать творческие способности детей. Кроме того, ежегодно в Лицее проводятся городские, краевые, региональные совещания и семинары работников образования. Однако, к большому сожалению, имеющаяся в Лицее аппаратура довольно устарела и не позволяет в полной мере использовать потенциальные возможности для развития творчества. Откровенно говоря, без современной качественной аппаратуры творческий процесс идет очень нелегко, несмотря на большие усилия со стороны нашего коллектива. Найти средства на приобретение аппаратуры для Лицея крайне трудно и тяжело. Но необходимость в этом ясна и очевидна любому. Возможности Городского управления образования в этом явно ограничены. Поэтому ожидать помощи с его стороны трудно. Тогда как на уровне администрации города
вопрос легко решаем. Нами установлена связь с фирмой «*****», которая очень успешно зарекомендовала себя на Российском рынке. И, благодаря этому, имеется реальная возможность приобретения столь необходимой высококачественной аудиоаппаратуры по ценам, гораздо ниже общепринятых.
Принимая во внимание вышеизложенное, УБЕДИТЕЛЬНО ПРОСИМ Вас рассмотреть вопрос о выделении Лицею № * суммы ***** рублей для приобретения необходимой аппаратуры и принять по нему положительное решение. Тем самым Вы, безусловно, окажете большую и неоценимую помощь в деле развития образования и воспитания подрастающего поколения.
Приложение: смета на приобретение аппаратуры».
Ну, и раз мы заговорили о переписке, возникает следующий вопрос.

Можно ли наводить порчу через письмо?

«Ни один автор не настолько умен, чтобы уразуметь глупость своих читателей».
Мультатули

Безусловно, можно, но вряд ли целесообразно. И по двум причинам.
Во-первых, аспект юридический. Слова к делу не пришьешь, а документ можно. При этом документ можно подвергнуть экспертизе. А это уже, как говорил Остап Бендер, «не чистая работа». Если уж что-либо писать, то так, чтобы при этом обезопасить себя (см. пример в главе «Пара слов о дураках»).
Во-вторых, формулы порчи лучше всего воспринимаются на слух. В письменном виде их эффективность значительно снижается, хотя в отношении экзальтированных и впечатлительных особ они тоже могут иногда сработать.

Что мы брали за основу?

«Будь проще - проживешь дольше».
Русская пословица

Какие принципы брали авторы при разработке методик наведения порчи? Мы решили взять за основу те же принципы, которые положены в основу системы самозащиты Крав-мага: простота, быстрота, надежность.
Крав-мага была создана в конце 40-х годов Имаем (Имре) Лихтенфельдом. Лихтенфельд начинал свой путь как создатель школы в качестве борца Сопротивления. Именно в те годы у него выработался предельно реалистичный подход к уличным дракам.
В 1941 году он эмигрировал из Венгрии в Палестину, где сражался в составе английских коммандос. Позднее он многие годы являлся главным инструктором по рукопашному бою вооруженных сил, спецслужб и полиции Израиля. В настоящее время его система принята спецподразделениями США, Франции, Бельгии, Швейцарии, Польши.
В чем такая популярность?
Во-первых - отказ от эстетики, традиций, гуманности: в реальном бою можно все. Противник рассматривается как враг, которого надо уничтожить.
Во-вторых, особенность Крав-мага в том, что целью ее является все большее упрощение техники по мере обретения бойцовского опыта и уверенности в себе (в традиционных стилях все наоборот). Поэтому цель здесь (и в этом главная трудность) - избавление от любых бесполезных движений, в умении действовать необыкновенно просто, и в то же время молниеносно, с максимальной эффективностью. А для этого надо, конечно же, контролировать свои эмоции.
Как говорит главный инструктор Крав-мага в Европе Ришар Дэуб: «…Ваш ответный удар должен быть прямым, быстрым, коротким, и не оставлять нападающим ни малейшей возможности защититься от него».
Именно такой подход избрали и мы при разработке методик и формул наведения порчи. Это: простота, быстрота, надежность.

«Принцип домино».

«Раз дощечка, два дощечка - Раз словечко, два словечко будет лесенка, будет песенка».
Михаил Танич

Как легче всего составлять самостоятельно формулы порчи? На наш взгляд, лучше всего для этого подходит «принцип домино».
То есть, у вас имеется в распоряжении набор слов, наиболее часто употребляемых при составлении таких формул. Подбирая слова из этого набора по смыслу, можно легко и просто составить массу формул. Пусть без специальной обработки на компьютере эти формулы не всегда будут идеальными, но они будут вполне действенными.
Ниже мы приводим ряд слов, наиболее подходящих для «принципа домино» при составлении формул.
Некоторые из них обладают всеми параметрами слов для наведения порчи: «сильные», «страшные» и т. п. Некоторые - только «сильные», некоторые - только «страшные». Главное - в их сочетании. А по смыслу они сочетаются, как правило, именно в формуле порчи. Конечно, здесь мизерная часть таких слов. Но ведь главное - основа.

Существительные        Существитель-ные-номинализации        Наречия и служебные слова        Глаголы

башка,        Голос        возможно        будь, будут,

башку        Дрожь        вокруг        будешь, бывает

глаз, глаза,        жадность        жутко        выдрать,

в глазах        жар        зазря        выжрут, вырву

гноище,        жизнь        зря        драть, дрожать

гной        жжение        каждый        жечь, живешь,

грыжа,        жужжание        каждый раз        жить, жрать,

грыжу        жуть        кругом        жужжи,

жабры        заражение        может        жужжишь

желчь        изжога,        можно        завяжу,

жена, жену        изжогу        напрочь        загниешь,

живот,        раздражение        наружу        загноятся,

в животе        разжижение        раз        загружу,

жижа        разложение        скоро        загрызет,

жила, в        разрыв        сразу        задрать,

жилах,        страх        страшно        заползет,

жилы        удар        ужасно        заползешь,

жир,        ужас                заражу, зарежу,

Жиром        чушь                засажу,

зуб, зубы        шум                засрешься,

клещ,        -        -        застужу,

Клещи                        зашибу, знай,

кожа, кожу                        знаешь

1 Существительные, образованные от прилагательного или глагола. Чтобы проверить, номинализация ли это, можно задать вопросы: «Можно ли это потрогать?»; «Можно ли это положить в тачку?» и т. п.

Существительные        Существитель-ные-номина-лизации        Наречия и служебные слова        Глаголы

кость                        изуродуешь

кровинушку                        кружа, кружим,

крыс,                        кружить

крыса,                        наживешь,

крысы                        наживи,

кукан                        нажрешься,

нарывы нож нутро                        накажу, нарвут обжечь, обосрешься,

проказа, проказу                        орешь, остужу, отшибу,

прыщ,                        ощути, ощутишь

прыщи                        пожрешь,

пузо                        покажу,

пузырь                        получишь,

рана робот                        помрешь раздирать,

рог, рога рожа, рожу                        раздерет, раздражает,

рука, руку                        размозжить,

ухо                        размозжу,

уши                        разорвать,

харя хобот                        разорву, разорвет,

чушка,                        разорвешь,

чушок,                        разрезать,

чушкан                        разрежу,

шкура                        разрывать,

                        разрывает, расскажу,

                        растеряешь, расшибешь,

                        рвать

                        сгрызет, сжать,

                        сжечь, скажи,

                        скажешь, скажу, сможешь,

Существительные        Существительные-номинализации        Наречия и служебные слова        Глаголы

                        сожжет,

                        сожжешь,

                        сожмет,

                        сожрать,

                        сожрешь,

                        сожру, срать

                        узнать

                        хрястнет

Предлоги:        Прилагательные:        Частицы:

        гнойный

        и        еще

за        желчный

                же

как        ЖИДКО

        и        уж

с        жуткий

                уже

        кожный, кожные

        паршивый

И так далее, и тому подобное. Как этим пользоваться? Достаточно просто. Берем слова из разных разделов и составляем необходимое предложение-формулу. Например:
«Получишь раздражение глаз»;
«Раз орешь - желчный пузырь разорвешь»;
«Каждый раз, как жену драть - будешь сразу же жидко сратъ»;
«Клещ в ухо заползет - нутро раздерет»;
«Хобот скоро разорвешь - с заражения помрешь»;
«Жадность вызывает изжогу, жар в животе, страшное раздражение кожи»…
При желании даже из вышеперечисленных слов можно составить несколько сотен отлично действующих формул порчи.

Пара слов напоследок.

«Узнать тысячу способов легко, добиться одного результата трудно».
Китайская пословица

Китайцы говорят: «Рисовать черта легко, рисовать тигра трудно». Имеется в виду, что черта никто не видел, а тигр должен быть похож на настоящего зверя. Так о чем же вы читали? О тигре или о черте?
У известного мастера детективного жанра Николая Леонова в повести «Агония» о работе милиции в 20-е годы есть интересный эпизод.
Начальник уголовного розыска Воронцов решается на отчаянный шаг. Он в одиночку идет на воровскую сходку. При этом одевается, как на парад - кожанка с портупеей, галифе, хромовые сапоги; надевает даже орден Красного знамени. Но когда он подходит к притону, где должна происходить сходка, то никто из уголовников, окружающих Воронцова, даже заподозрить не может, что он из милиции.
Воронцов настолько похож на милицейского начальника, что… просто не может быть им. «Заезжий деловой, под начальника работает», - говорят уголовники.
Так вот, порча и сглаз, эриксоновский гипноз, суггестивная лингвистика и фоносемантика - это не настолько сверхсерьезно, чтобы не быть правдой и не действовать. Разрушительные гипнотические инструкции и фоносемантические формулы - это объективная реальность.
Можно было бы отмахнуться от всего этого, объявив мракобесием.
Можно было бы испугаться того, что некто способен использовать эти знания во вред (так же раньше боялись паровоза, автомобиля, генной инженерии - и что, разве не было в этом логики?).
Можно было бы удариться в мистику или псевдонаучные размышления о «биополевом равновесии».
При любых возможностях, невозможно лишь изменить то, что реально существует и реально используется разными людьми.
А что касается опасений… Примерно три четверти убийств в быту совершаются обычным кухонным ножом - тем самым, которым только что резали хлеб. Одним и тем же топором можно и дом построить, и дров нарубить, и от врагов защититься, и преступление совершить.
Да, конечно, наведение порчи - это разновидность оружия. Но сейчас мы повторно выскажем мысль, которую, видимо, легко поймут все.
Она стала эпиграфом к этой книге:
«Можно любить драться, можно не любить драться, но, в любом случае, лучше уметь драться».
Поэтому мы думаем, что предмет нашего с вами разговора может представлять интерес не только для узкого круга специалистов.


Софт для предсказательной магии

Предлагаю вашему вниманию несколько интересных программок для гадания
Все они обсолютно бесплатны, имеют компактный размер, написаны в формате Windows-справки.
Автор программок Виталий Иванченко профессиональный астролог и специалист по окультным наукам. Занимается исследованиями в области систем предсказаний, и пытается вывести эти древние учения на уровень нормальной науки.
Вы можете копировать, распростронять, а так же включать эти программы в состав других программных продуктов.
Единственное ограничение,- вы не можете использовать их в ритуалах черной магии, а так же в целях нанесения вреда ближнему.
1. Программа для гадания на картах ( Размер всего 34 kb !!! )
В программе использованна традиционная для России система 36 карт.
И классический и простейший расклад 3 карты.
Это очень удобно в случае, когда вам срочно нужно проконсультироваться по важному, но короткому вопросу, и времени для расклада карт (и тем боле для обращения к гадалке) нет.
Если вы не умеете трактовать карты, то в программе предусмотрен простенький толкователь карт.
Автор настоятельно не советует использовать программу в ритуалах черной магии.
Скачать ( 34 kb )

2. Программа для гадания на рунах ( 137 kb )
Руны Футарк,- это традиционный для европейской магии способ предсказания, и по популярности занимает 2-е место после карт Тарот.
По легенде их принес людям скандинавский бог Один. А еще они имеют общее происхождение с современным латинским алфaвитом.
В любом случае,- это очень древний и действенный метод предсказания.
В программе использованна собственная интерпретация рун автора. Автор пытался проанализировать материал из разных источников, и найти наиболее часто повторяющиеся мысли.
Автор настоятельно не советует использовать программу в ритуалах черной магии.
Скачать ( 137 kb )

3. Программа для гадания на картах ТАРОТ ( 471 kb )
Еще один традиционный для европейской магии способ гадания.
Я пользуюсь этим способом гадания в режиме диалога, и на собственном опыте убедился, что при вытягивании одной карты тарот можно получить осмысленный ответ на любой вопрос.
Я не знаю с кем или с чем я разговариваю, но это работает!
В программе использованна собственная интерпретация рун автора.
Автор настоятельно не советует использовать программу в ритуалах черной магии.
Скачать ( 471 kb )

4. Программа для гадания по книге перемен ( 190 kb )
В этой системе гадания охватывает 64 варианта ситуаций, считается, что это все, что может произойти с человеком. А так же считается, что в этой системе заложенна информация о всей вселенной, и всей программе развития человечества.
Автор решил не страдать оригинальностью, и в программе , как почти и все авторы подобных программ и изданий, использовал ставшую уже традиционной упрощенную трактовку гексаграмм Барборы Хейслип.
Кроме того, в программе наряду с обычным обозначением гексаграмм (черточки), использованны их древние символические изображения (картинки).
Автор настоятельно не советует использовать программу в ритуалах черной магии.
Скачать ( 190 kb )

5. Программа для гадания на картах расклад 10 карт ( 37 kb )
В принципе это более усовершенствованная версия программы для гадания на картах расклад 3 карты.
В отличии от предидущей версии, появилась возможность исследовать ситуацию с точки зрения прошлого, настоящего и будующего, а так же по линиям: зарождения ситуации, её развитие и результат.
Кроме того вы можете перед началом гадания загадать желание (см. карту "Сюрприз").
Если вы не умеете трактовать карты, то терерь вам достаточно навести на неё мышкой, и автоматически всплывет подсказка. Кроме того в программе сохранен и традиционный толкователь карт.
Автор настоятельно не советует использовать программу в ритуалах черной магии.
Скачать ( 37 kb )

6. Программа для гадания на цыганских картах ( 80 kb )
Несмотря на свою кажущуюся простоту и интуитивную понятность,- это очень древняя система предсказаний.
Для работы с ней не требуется специальных знаний в области систем предсказаний, поэтому я бы посоветовал использовать эту систему для обучения гаданию в качестве отправной точки.
И еще я вам не советую слишком легкомысленно относиться к этим картам.
Автор настоятельно не советует использовать программу в ритуалах черной магии.
Скачать ( 80 kb )

Книги

7. Иванченко Виталий. Техники Предсказания (всего 78 kb !!! )
Предлагаю вашему вниманию книгу Виталия Иванченко (т.е. мою) "Техники предсказаний", посвещенную техникам предсказания, которая поможет вам постичь принципы техник, благодаря которым вы сможете гадать на васем что угодно.
Немного об авторе (скромненько так ;) ).
Автор книги профессиональный астролог, и специалист по окультным наукам. Написал несколько интересных статей по техникам предсказания, любовной магии, магии денег, астрологии. Иванченко Виталий так же являеться автором сайта черной и белой магии и психологии, на котором вы сможете найти множество интересных материалов. Кроме того Виталий являеться автором нескольких интересных программ для гадания на картах, рунах, по книге перемен, а так же на картах тарот. Теория предсказаний представленная в этой книге является авторской. Все (или почти все) публикации автора основанны на современных достижениях в области психологии.

Cкачать ( 78 kb )

8. Алексей Дериев Купи Меня (всего 168 kb !!! )
Предлагаю вашему вниманию книгу Алексея Дериева "Купи меня".
Книга написанна в увлекательно-фолософской форме, и не смотря на свой небольшой объем и черезмерное изобилие придисловиями ;) , даст вам первое представление о одном из совремменых методов психотерапии и вообще результативного общения. Я говорю о Эриксонском гипнозе. Судя по содержанию автор этой книги очень хороший психотирапевт.
Сама книга взята из открытых источников в интернете, она мне очень понравилась, я решил её закомпилировать в chm файл и опубликовать на своем сайте.
Всеми правами на книгу обладает её автор и коль скоро она свободно распространяется в сети, я пологаю, что автор не будет против публикации этой книги и на моем скромном сайте.
Cкачать ( 168 kb )

9. № 2 0 ПРИНЦИПЫ СОВРЕМЕННОЙ ПСИХИЧЕСКОЙ САМОЗАЩИТЫ (всего 70 kb !!! )
Указывается возможность трансформации проблемы психической защиты в проблему психического развития; тем самым настоящая работа принципиально отличается от традиционных оккультных публикаций на эту тему, которые служат скорее нападению на читателя, нежели его защите.
Книга содержит многочисленные практические рекомендации и широкие теоретические обобщения. Несмотря на значительную информационную насыщенность, написана живым доходчивым языком. Рассчитана прежде всего на лиц, вовлеченных в современную "биопольную" систему верований.
Психотерапевтам она поможет найти общий язык с клиентами, страдающими бредом психического воздействия, и указать последним конструктивный выход из ситуации в рамках их собственной логики.
Cкачать ( 70 kb )

10. Р. Блендер Д. Гриндер Из лягушек в принцы - Вводный курс NlP (всего 250 kb !!! )
Предлагаю вашему вниманию книгу, которая введет вас в чудесный и чудный мир нейролингвистического праграммирования.
НЛП -- это ясная и эффективная модель человеческого внутреннего опыта и коммуникации. Используя принципы НЛП можно описать любую человеческую активность весьма детальным образом, что позволяет производить легко и быстро глубокие и устойчивые изменения этой активности.
Вот некоторые из вещей которые вы сможете научиться делать:
1. Излечивать фобию и другие неприятные ощущения меньше чем за час.
2. Помочь низко обучаемым детям и взрослым преодолеть соответствующие ограничения -- часто того меньше чем за час.
3. Устранять нежелательные привычки -- курение, пьянство, переедание, бессонницу -- за несколько сеансов.
4. Производить изменения в интеракциях, имеющих место в супружеских парах, семьях и организациях, чтобы они функционировали более продуктивно.
5. Излечивать соматические заболевания (и не только те, которые принято считать "психосоматическими" ) за несколько сеансов.

Cкачать ( 250 kb )

Javascript

11. Ежедневный гороскоп online на вашем сайте (всего 1 kb !!! )
Просто распакуйте архив, и всавьте код из текстового файла себе на страницу. Вы получите гороскоп на на каждый день на вашем сайте, который будет ежедневно автоматически обновляться.
Кроме того скрипт постоянно будет обновляться и соыершенствоваться, и раз установив код, вы всегда будите иметь на своем сайте обновленную версию программы. Основная часть скрипта автоматически грузится с сайта автора.
Скачать ( 1 kb )

12. Гадание на картах online на вашем сайте (всего 1 kb !!! )
Просто распакуйте архив, и всавьте код из текстового файла себе на страницу. Вы получите страничку для гадания на картах online на вашем сайте.
Кроме того скрипт постоянно будет обновляться и соыершенствоваться, и раз установив код, вы всегда будите иметь на своем сайте обновленную версию программы. Основная часть скрипта автоматически грузится с сайта автора.
Скачать ( 1 kb )

13. Гадание на рунах online на вашем сайте (всего 1 kb !!! )
Просто распакуйте архив, и всавьте код из текстового файла себе на страницу. Вы получите страничку для гадания на рунах online на вашем сайте.
Кроме того скрипт постоянно будет обновляться и соыершенствоваться, и раз установив код, вы всегда будите иметь на своем сайте обновленную версию программы. Основная часть скрипта автоматически грузится с сайта автора.
Скачать ( 1 kb )

14. Гадание по книге перемен online на вашем сайте (всего 1 kb !!! )
Просто распакуйте архив, и всавьте код из текстового файла себе на страницу. Вы получите страничку для гадания по книге перемен online на вашем сайте.
Кроме того скрипт постоянно будет обновляться и соыершенствоваться, и раз установив код, вы всегда будите иметь на своем сайте обновленную версию программы. Основная часть скрипта автоматически грузится с сайта автора.
Скачать ( 1 kb )

15. Все и сразу online на вашем сайте (всего 3 kb !!! )
Если вас заинтересовыали мои скрипты для гадания online, вы хотите скачать все, но вам лень качать каждый из файлов по отдельности, то вы можете скачать все и сразу, кликнув по этой ссылке.
Скачать ( 3 kb )
Чаще наведуйтесь на мой сайт, скоро здесь появиться новые программы для гадания.

Напмши автору
lordwilex@yandex.ru

Приглашаю астрологов, психологов, специалистов по окультным наукам, авторов сайтов сходных по тематике к взаимовыгодному сотрудничеству
(С) Виталий Иванченко 2003 г. lordwilex@yandex.ru